Skocz do zawartości

mig1gosia

Użytkownik
  • Liczba zawartości

    1
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O mig1gosia

Informacje o profilu

  • Lokalizacja
    Bydgoszcz
  • Model
    Opel Astra III
  • Posiadasz LPG
    TAK
  1. Witam, Od tygodnia jestem posiadaczką Astry 1.6 z 2006 roku benzyna/gaz Icom. Ostatnio wybrałam się w dłuższą trasę, po przejechaniu ok 120 km auto nagle zgasło na autostradzie. Zaświeciły się kontrolki ładowania, trakcji, czujnik opony, check engine i układ kontroli emisji spalin. Auto nie reagowało na próby odpalenia, nawet nie krecił. Po kilku próbach odpalił normalnie, przejechałam 200 metrów i znów to samo. I tak kilkanaście razy. Na benzynie i gazie to samo. Za którymś razem poczekałam 5 minut, auto odpaliło ale paliła się kontrolka emisji spalin, auto jechało ociężale. Później stało godzinę, odpaliło normalnie, brak kontrolek. Podjechałam do przydrożnego mechanika, który podłączył komputer i strwierdził wypadanie zapłonów na 4 wtryskch. Skasował błędy. Przejechałam 30 km i sytuacja znów się powtórzyła. Za każdym razem dawałam mu ok 10 minut odpoczynku i potem auto jechało ok 20 km. Ostatni odcinek pokonał 50 km bez zgaśnięcia. Znajomy mechanik od ręki wymienił mi cewkę (tydzień wcześniej wymieniane były świece i czujnik położenia wałka). Po wymianie cewki najdłuższa trasa, którą zrobiłam to 50 km i brak problemów. Jednak czytałam trochę i wydaje mi się że takie objawy to nie wina cewki i że ta sytuacja się powtórzy. Boję się jechac w dłuzszą trasę, nie wspomnę o wjechaniu na autostradę... Jeśli ktoś miał podobne objawy lub wie czy to mogła być cewka czy jednak coś z elektroniką, będę wdzięczna za pomoc.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.