Skocz do zawartości

Grandalf

Użytkownik
  • Liczba zawartości

    38
  • Rejestracja

  • Ostatnia wizyta

Reputacja

1

O Grandalf

Informacje o profilu

  • Lokalizacja
    Śląsk
  • Model
    Opel Astra III
  • Posiadasz LPG
    NIE

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Dokładnie mam 1.9 cdti 120KM 16V Klap już nie mam, bo jak padł silniczek, to wywaliłem klapy w warsztacie gdzie założono nowy/zamienny kolektor już bez klap. Czekam na odpowiedź z tego warsztatu czy spotkali się z takim problemem. Natomiast jutro zawożę auto do mechanika więc przekaże mu sugestie. Dziękuje
  2. Nie napisałem, że to jest grudzień 2004 więc jeszcze bez DPFa. Próbowałem latarką w nocy, ale za dużo nie znalazłem. Musiałby też to być bardziej centralny strumień światła. W każdym razie szukałem jeszcze organoleptycznie i wychodzą mi okolice kolektora dolotowego, gdzieś przy szynie klap. Kolektor miałem wymieniany prawie 4 lata temu przy modernizacji klap. Zauważyłem jeszcze, że spalin nie czuć na zimnym silniku, dopiero po zagrzaniu. W tytule masz silnik 1.9 120, zamiast 1.9 150KM, nie było klap w 120.
  3. Padlo takie stwierdzenie juz dawno gdy przy chlodnicach zbieral sie nagar, ze tam nie powinien pojawic sie olej. Natomiast spaliny w kabinie sa stosunkowo nie dawno i probuje to ustalic.
  4. Witam! Pewne rzeczy zostaly wykluczone, ale dalej nie wiadomo co dolega pacjentowi. Od pewnego czasu czuc spaliny w kabinie podczas postoju. Podczas jazdy jest ok. Nie stwierdzono dziur w wydechu, problemow ze szczelnoscia przy wtryskach. Ostatnie podejrzenia byly na nagar nagromadzony przy chlodnicach. Mechanik stwierdzil przedmuch na silniku. Jednak przy okazji wyniany chłodnicy klimatyzacji zostalo otoczenie wymyte oraz wymieniony został filtr kabinowy, ale nic to nie dalo. Aktualnie na liczniku jest 230k km.
  5. Usterka rozwiązana bezkosztowo. Delikatnie poluzowana była śruba mocująca koło sprężarki. Po dokręceniu trzaski ucichły.
  6. Sprawa rozwiązana. Okazało się, że śruba mocująca koło sprężarki była delikatnie poluzowana. Dokręciłem i już nic się nie trzaska.
  7. Wiem o tym, czytałem też to co podesłałeś. Zaczynam się zastanawiać czy czasem ten element nie jest powodem tych odgłosów. Obstawiam, że gdyby było to coś w środku sprężarki, to byłoby przytłumione, a w moim przypadku są to wyraźne trzaski. --------- Ok, padło na wymianę koła pasowego ze sprzęgłem. Szukam po Allegro jakie zamówić, ale widzę, że są dwa rodzaje odnośnie wymiarów i liczby rowków. Ktoś się orientuje jakie parametry ma koło w sprężarce Delphi WF?
  8. Ależ w żadnym wypadku, nie chce tak zrobić. Chodzi o to, że istnieje, wydaje mi się, dość duże ryzyko, że to olej jednak jest problemem i wydam parę stów na całą operację, a dalej będzie się trzaskać. Analizując dalej, tera się zastanawiam, czy jeżeli problemem był mały poziom oleju, to czy trzaski nie były, chociaż w małym stopniu i tak słyszalne nawet jak klima jest włączona? Na 'chłopski rozum', to gdy sprężarka nie jest obciążona, to jakiś element jest sobie 'luźny' i się trzaska, a gdy zostanie obciążona przez załączenie, to luzy znikają i jest cisza - więc chyba zaryzykuję i wymienię. Szkoda, że nikt z forumowiczów nie miał styczności z takimi objawami.
  9. Co do lokalizacji trzaskow jestem pewien na 100%. Ustaja one zawsze tylko gdy klima jest wlaczona. Dodatkowo zaobserwowalem dzisiaj, ze po czasami, ale czasami, gdy przejade kilka km, to trzaski na luzie nie wystepuja. Jeden z serwisantow wskazal, ze moze chodzi o olej. Jest go za malo i troche sie rozprowadzi i stad trzaski cichna. Ale znowu pojawiaja sie, gdy przyspieszam z wolnycj obrotow. Halasu nie ma nigdy gdy klima jest wlaczona. Chyba bede musial jednak wymienic sprezarke.
  10. Zidentyfikowałem źródło trzasków ze sprężarki klimatyzacji. Sprążarka trzaska się tylko gdy klima jest WYŁĄCZONA, natomiast po włączeniu, wszystkie nietypowe odgłosy milkną. Z tego co patrzyłem, to koło klimatyzacji kręci się całe cały czas (a nie jak w innych, że środek koło zaczyna się kręcić po włączeniu klimy czyli załączeniu elektrozaworu). Klima ogólnie działa prawidłowo, chłodzi bez problemu, ale jest powodem padającego koła pasowego, które wymieniłem już trzecie w okresie roku. Już wcześniej były przypuszczenia, że to klima, ale jak wczoraj odbierałem auto po okresowej wymianie rozrządu, rolek itd. to potwierdził. Co może być powodem takich odgłosów? Są tam jakieś wymienialne elementy, które mogę to powodować? Koło na sprężarce? I druga sprawa, jeżeli przyjdzie do wymiany czegoś, to czy niezbędne jest jej wykręcenie i ponowne nabijanie układu?
  11. Wczoraj dokonałem pewnych "badań na kiju". Wychodzi na to, że głośne trzaski/klekot wydostaje się ze sprężarki gdy nie jest załączona klimatyzacja. Natomiast gdy sprawdzałem okolice koła pasowego na wale, to nie były słyszalne jakieś ekstra odgłosy przy włączonej i wyłączonej klimatyzacji. Dlatego zastanawiam się czy problemem nie jest może jakieś łożysko. Koło sprężarki kręci się całe bez względu na to czy klima jest włączona czy nie (tak jak to jest przy sprężarkach z elektromagnesem, gdzie po włączeniu zaczyna obracać się "środek"). Jedyne co udało mi się odczytać to Delphi R-134A, ale to ten numer to chyba oznaczenie czynnika.
  12. Niestety nie wiem. Bywały różne w wersji 1.9 120KM? Jak to mogę sprawdzić? Tzn, że koło pasowe rozwala się przez to sprzęgło? VC?
  13. Zbliżają się okresowe wymiany, ale chce wcześniej zdobyć trochę informacji odnośnie powracającego problemu i usunąć go trwale, ale od początku. Dwa lata temu silnik zaczął nagle głośno się trzaskać/klekotać na wolnych obrotach (na luzie). Jeszcze mocniejsze trzaski były przy rozpędzaniu się z mniejszych obrotów, a potem cichły. Podjechałem do mechanika na szybko, wstępna diagnoza do koło pasowe na wale. Ściągnęli pasek i po odpaleniu jak ręką odjął, cichutko. Na drugi dzień zawiozłem auto do wymiany i potem było ok. Przy następnej wizycie mechanik stwierdził, że znowu koło zaczyna się oddzywać i wymienił na gwarancji. Zaczęliśmy się zastanawiać co jest powodem i przypuszczenia padły na sprężarkę klimy (klima sama w sobie sprawna, działa), ale jeździłem dalej. No i teraz zbliżamy się do kolejnej wizyty, trzaski/klekot jest coraz głośniejszy, a zaobserwowałem następujące rzecz: Po odpaleniu na zimno trzaski są mocno słyszalne (na luzie), ale jak włączę klimę, to cichną. Natomiast jak silnik się rozgrzeje, to bez klimy klekot słychać, ale dużo słabiej. Czy ktoś miał takie objawy? Gdzie szukać problemu? Wymienić sprężarkę klimy?
  14. Wracam jeszcze raz z tematem. Skrzynie oddałem do naprawy. Zostały wymienione wszystkie łożyska + jakaś przesuwka. Niestety objawy głuchego stukania nie ustąpiły, a serwis, który robił skrzynie stwierdził, że z mechanizmem różnicowym wszystko ok. Gdzie szukać problemu? Mechanik mówi, że przeguby słychać przy skrętach, a u mnie głuche stukanie słychać nawet przy jeździe na wprost (stuki bardziej są słyszalne podczas hamowania).
  15. Mechanik wykluczył przeguby. Podejrzanym ma być mechanizm różnicowy. Czy to jest część jako całość do wymiany czy składa się z innych elementów, które można osobno wymienić, a nie jako komplet? Chodzi mi o to czy muszę wymienić cały mechanizm gdyby się okazało, że on jest winny tych stuków?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.