Skocz do zawartości

aszulczi

Użytkownik
  • Zawartość

    33
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O aszulczi

Informacje o profilu

  • Model
    Opel Astra III
  • Posiadasz LPG
    NIE
  1. aszulczi

    Klima raz działa raz nie

    Zapomniałem dodać że do wtyczki od kompresora dochodzi prąd oraz ,że wg op-com jak przekaźnik a/c aktywny gdy jest włączony oraz ciśnienie a/c 555 kPa ale nie leci zimne powietrze. Ale jak juz wcześniej zadziałało to nie wyłączyło się same. Nie wiem czy to ma jakie znaczenie ale jak w op-com robiłem test wentylatora chłodnicy 1 2 oraz 3 to przygasa światło w kabinie.
  2. Witam, Po zimie moja klima w Astrze 3 1.7 przestała działać, byłem w serwisie Pan sprawdził azotem dziura w chłodnicy. Dzisiaj wymieniłem chłodnice klimatyzacji, pojechałem na nabicie, wszystko ok , przy próbie załączenia klimy , kompresor nie załączył się. Dopiero po paru kilometrów załączył się i klima dobrze chłodziła. Gdy dojechałem do domu i zgasiłem auto a po paru minutach zapaliłem ponownie i włączyłem klime to załączyła się od razu a gdy za chwilę ją wyłączyłem i chciałem za kilka minut włączyć się to już nie działała. Czy mogę coś samemu sprawdzić czy od razu jechać do serwisu klimy :)?
  3. Witam, Oba tylne zaciski z mojej astry H 1.7 muszę zregenerować. Czy zatem jeśli chce mieć spokój na kilka lat bo jeszcze chce tym autem tyle pojeździć to lepiej kupić nowe zaciski? Słyszałem ze regeneracja na długo nie starcza ? Jak nowe to jakie firmy polecacie?
  4. Ewentualnie dodaje zdjęcie tego trójnika z astry H .
  5. Niestety z poziomu widoku z góry nie jestem wstanie nic wiecej zobaczyć. Ale znalazłem taką aukcje : http://archiwum.allegro.pl/oferta/obudowa-termostatu-opel-astra-ii-1-7-cdti-i5006307511.html, na zdjęciu po prawej stronie właśnie jest taki trójnik jak ja potrzebuje. Co prawda to jest astra 2 ale taki trójnik jest w mojej astrze 3 z tym oznaczeniem w opisie aukcji o ,którym pisałem wyżej
  6. No właśnie próbowałem, dokładnie tutaj : http://ecat24.com/opel/catalog/part/1/9/251/4234/885/, ale nie wiem która to może być część , być może oznaczona nr 24 ale właśnie nigdzie nie ma ze to jest coś związanego z nr H06346
  7. Witam, Poszukuję oznaczenia GM trójnika od płynu chłodniczego od astry h 1.7 jedyne oznaczenie jakie udało mi się znaleźć na tym trójniku to :H06346 . Czy ktoś może mi pomóc znaleźć jaki to może być nr GM tak abym mógł kupić ten trójnik?
  8. Wymieniłem sam parownik , była dziura na rurce parownika, klima śmiga elegancko . Temat do zamknięcia.
  9. byłem u mechanika , diagnoza jest taka ,że nieszczelna jes jedna z rurek ,która wychodzi od parownika. Pytanie jak wyciągnąć parownik? trzeba rozebrać całą deskę ? ktoś ma jakiś manual? czy 400zł to dużo za wymianę parownika?(oczywiście to cena za samą robotę )
  10. Witam, Wiosna się zbliża a ja chciałbym naprawić swoją klimę w Corsie C 1.2 2004 r. Z tego co wiem od poprzedniego właściciela , klima nie działa. Jakiś czas temu jak mi robili przegląd samochodu to w momencie załączenia klimatyzacji słychać syczenie z okolicy zaworu rozprężnego . Czy to oznacza ,że ten zawór jest do wymiany czy to ,że po prostu klima jest nieszczelna? Zastanawiam się co mogę sam zrobić? Czy lepiej sobie odpuścić i pojechać do jakiegoś dobrego serwisu(przy okazji zy ktoś zna jakiś dobry i niedrogi w Warszawie)
  11. Są dwa przekaźniki , jeden na lewą drugi na prawą stronę .U mnie padł jeden stąd nie działały kierunkowskaz lewy i awaryjne. Jest to utrudnione ale da radę to wymienić bez wyjmowania mechanizmu wycieraczek.
  12. Żarówki sprawdzone, awaryjne migają tylko prawe ,lewe też nie migają. Słychać dzwięk lewego kierunku ale szybko miga na desce. Op-com B3795 - Sygnal zwrotny kierunkowskazów, przerwany obwód lub napiecie za niskie (02) - Obecny Czego dotyczy ten błąd?
  13. Witam, Nie działają mi kierunkowskaz lewy w corsie C ani z przodu ani z tyłu. Prawy działa bez zarzutu. Czy jest jakiś biezpiecznik?alew sumie też wtedy nie działały by prawe a moze się myle ? Co sprawdzić w pierwszej kolejnośći oprócz żarówek?
  14. aszulczi

    Przepływomierz czy działa jak nalezy?

    Witam, Dzisiaj podmieniłem przepływkę.Generalnie jest tak samo,po ustaniu ssania przy obrotach ok.780./minute . Przepływomierz powietrza : 0,00 kg/h ? Może oprogramowanie coś ściemnia , gdy podłączyłem pod inny kabel to pokazuje maf sensor ok 2,3 g/s. Ma ktoś dalej jakieś pomysły ? Przy okazji wrzucam,parametry sond lambda. Pierwsza zmienia sie z aktywny na nieaktywny i na przemian i podaj napiecia od 20-1000mv,druga natomiast od 480mb i wyżej i też zmienia się z aktywny na nieaktywny. Nie schodzi poniżej 480mv. Czy tak powinno być? B1S1 Podgrzewanie sondy lambda (rzad 1 czujnik 1),Aktywny B1S1 Czujnik O2 (Rząd 1 Czujnik 1),706 mV B1S1 Stosunek powietrze/paliwo (rzad 1 czujnik 1),Uboga B1S2 Podgrzewanie sondy lambda (rzad 1 czujnik 2),Nieaktywny B1S2 Czujnik O2 (Rząd 1 Czujnik 2),745 mV B1S2 Stosunek powietrze/paliwo (rzad 1 czujnik 2),Uboga W samochodzie mam benzyne i gaz i to samo na gazie i na benzynie.
Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.