Skocz do zawartości

macias27

Użytkownik
  • Liczba zawartości

    5
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O macias27

  1. witam forumowiczów. czy może mi ktoś doradzić, podać namiary na warsztat regenerujący pompy wspomagania w okolicach Bydgoszczy ewentualnie Torunia.słyszałem ,że gdzieś pod Toruniem jest dobry fachmen ale nie mogę go namierzyć .moje autko to zocha z 99r 1.8. a przedramiona od kręcenia kółkiem po 2 tygodniach mam niczym Pudzian czy Robert Burneika!!!pozdrawiam
  2. dzięki.sprawdzę te kanaliki.łożysko oporowe z tym wyprzęgnikiem to mi się myliło.fakt-to całkiem inne części, ale nerwy wzięły górę. chodziło o wysprzęglik w skrzyni. wczoraj padł mi rozrusznik. jak się wali to po całości! a mi się już kończą tablety na uspokojenie przez tę furę!hehe
  3. Ile Czy trzeba było zdjąć sprzęgło ? Trzeba zdjąć skrzynię ' date=' żeby wymienić sprzęgło z wysprzęglikiem. Sprzęgło to tarcza+docisk+wysprzęglik lub jak nie ma wysprzęglika to łożysko oporowe.[/quote] trzeba było zdjąc. a dojście jest masakryczne!!!całkowity koszt to 800zł!wystarczyło wysprzęglik , bo reszta wyglądała na stan bdb. za robotę mechanik wziął 400zł- po znajomości. zniknęło również szarpanie budą przy ruszaniu. inny problem mi się teraz odnowił ,po ostatnich obfitych deszczach.podłoga od kierowcy strony mokra jak ściera, no i wróciło parowanie szyb.jak na złośc sprężarka klimy się rozszczelniła i nie mam czym dosuszac szyb.wcześniej szukałem już o tym -w okresie jesień zima- nie znalazłem konkretnej odpowiedzi. tzn .próbowałem różnych podpowiedzi. poszukam jeszcze raz. pozdrawiam
  4. dzięki Bogo. jutro daję zochę do mechanika.oby jakakolwiek diagnoza była trafna już zrobione.faktycznie wysprzęglik.zapłaciłem jak za zboże.ciekawe kiedy i co teraz walnie.dzięki za radę
  5. witam. mam poważny problem. dziś wróciłem z nad morza,po zjeździe z autostrady- za szlaban- nagle nie mogłem wbić żadnego biegu.więc siła nóg i auto na pobocze.zauważyłem ,że pedał sprzęgła zrobił się bardzo miękki ale wybija bez problemu.natomiast przy wyłączonym silniku mogę zmieniać biegi, a na włączonym za diabła!przy próbie odpalenia na biegu ze sprzęgłem wciśniętym szarpie do przodu.po konsultacji telefonicznej udało mi się uruchomić auto na biegu i na 2-ce ponad 20km jazda do domu.dodam ,że sprzęgło zmieniałem rok temu na luka i używam -w moim przekonaniu-je jak należy.proszę o pomoc bo już nie mam sił na to auto.wcześniej walczyłem z innymi awariami i kończy mi się cierpliwość do tego auta!
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.