Skocz do zawartości

jarabl

Użytkownik
  • Liczba zawartości

    7
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0

O jarabl

  1. Jak wpięty tez odpala ( oczywiście na zimnym) , na ciepłym z włożonym lub odpiętym NIE
  2. Forum przeszukane ale rozwiązania brak Co do czujnika wałka rozrządu to raczej chyba nie on , ponieważ po wypięciu wtyczki odpala bez problemu (więc chyba nie wpływa na rozruch) Pozostaje czujnik wału korbowego ( ktoś wie jak go sprawdzić?)
  3. Mam podobnie z odpalaniem ciepłego ! CZY jakoś swój problem rozwiązałeś?
  4. Witam Mam to samo , czy problem został rozwiązany (jak??) Pozdrawiam
  5. Witam Tak jak w temacie Ciepły silnik nie odpala !!!! 1.7 CDTI 101KM Na zimnym nie ma problemu , podczas jazdy zachowuje się normalnie , błędów na kompie brak , wtryski sprawdzone !!!! Brak już pomysłów (pompa , jakiś czujnik?) Może ktoś coś podpowie
  6. Witam W związku z tym że nie mogę dostać nigdzie dobrych wtrysków DENSO do 1.7 cdti 101km dth , zastanawia mnie czy wobec tego mozna zastąpić je wtryskami BOSCHa ? Czy oprócz wymiany wtrysków trzeba jeszcze by wymienić sterownik , pompe lub cos jeszcze?
  7. Witam Mam następujący problem Ciepły silnik nie pali , 1.7 cdti 101km z zimnym nie ma najmniejszego problemu , Komp nie wskazuje żadnych błędów Gdzie szukać przyczyny???
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.