Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.2 48kW 16V X12XE' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Giełda- czyli sprzedam, kupię, zamienię
    • Zareklamuj swoje usługi na forum
    • Sprzedam
    • Poradniki kupującego Opla
    • Kupię
  • Wysypisko tematów
    • Śmietnik

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 60 wyników

  1. Witam, posiadam samochód Opel Corsa B 1999r 1.2 16V 65KM i borykam się z pewnym problemem od czasu większej temperatury otoczenia. Podczas gdy jest upalny dzień 25-35 stopni auto często przy ruszaniu szarpie , jakby nie miał mocy, wtedy jest wrażenie braku paliwa. Czasami podczas jazdy też szarpie , np. jadę 100km/h i nagle go przydusi i zwolni do 90. Dodam że w okresie zimowym lub poniżej temperatury 18 stopni objawy całkowicie znikają. Auto w takich warunkach ma swoją moc i nic nie przerywa i nie dusi. Co wymieniłem : Świece Filtr paliwa Przepływomierz Czujnik temperatury płynu chłodzącego Wyczyściłem przepustnicę i silnik krokowy Niestety nic nie pomogło. Proszę o pomoc, bo już nie mam pomysłów.
  2. Witam z jakim momentem dokrecic panewki korbowodowe w corsie 1.2 16v
  3. Witam mam Corsę B 1.2i i chciałbym dać jej "kopa" bo podczas wyprzedzania to muszę mieć wolny pas przez 2 km otóż wyczytałem że lepiej zaślepić zawór EGR oraz pozbyć się katalizatora przez co powinna być bardziej energiczna. Auto do 3 biegu zbiera się dość dobrze (o wiele lepiej niż w mojej poprzedniej corsie z zapłonem kopułkowym) ale jak mam wyprzedzić kogoś na 4/5 to masakra... ma kto jakieś porady/rady jak dać jej większą moc? może założyć turbinę? nie chcę zmieniać silnika bo dla mnie to za duży wydatek
  4. Witam, piszę tutaj ponieważ mam problem z Korsarzem, posiada silnik 1.2 16V z roku 2000. Ostatnimi czasy silnik strasznie się zmulił, reaguje bardzo słabo na dodawanie gazu, na biegu 1 i 2 bardzo powoli się rozpędza, kiedy dociągnę go trochę do trochę wyższych obrotów nagle dostaje przyśpieszenia jakby ktoś mu hamulec puścił, w przypadku kiedy silnik jest zagrzany ruszenie go jest jeszcze cięższe bo pedał gazu trzeba wcisnąć do końca i dopiero się rozpędza. Drugi problem to odpalanie, przy zimnym silniku jak go odpalę i nie dodam mu gazu to zgaśnie, później przez cały czas chodzi normalnie. Jeżeli silnik się zagrzeje to odpala, ale ma bardzo niskie obroty, dodanie gazu dopiero wyrównuje obroty. Nie świecą się kontrolki podczas jazdy, ani podczas postoju. Corsa ma wymieniony olej, świece i wszystkie filtry. Pomóżcie, w czym może tkwić problem?
  5. Witam Corsa B 2000 rok 1,2 16V+LPG przebieg 177tys Objawy: zabrudzony płyn chłodniczy, robi się ciemny czasami pojawia się ciemny nalot w zbiorniczku wyrównawczym. Pierwsze padło na uszczelkę pod głowicą, ale: - płynu nie ubywa anie nie przybywa - przy nagrzanym silniku odkręcając korek w zbiorniczku czuć ciśnieni, - oleju nie przybywa, ubywa 200-300 setek od zmiany do zmiany Mechanik mówi ze może to być spowodowane krótkimi trasami 20 km -8h przerwy i znów 20 km Czasami pod korkiem oleju pojawia się nalot jasny (podobno spowodowane krótkimi trasami) Mechanik mówi ze możliwe jest gdzieś dodatkowa nieszczelność ale nie potrafię powtórzyć o co mu chodziło. Możecie mnie naprowadzić gdzie szukać nieszczelności. Pozatym auto jeździ całkiem dobrze nie ma braków mocy problemów z odpaleniem (chyba ze aku słabe) jeździ i na LPG i na PB bez zarzutów. czy corsa ma jakąś chłodniczkę olejową lub coś innego co mogło by przy nieszczelności mieszać płyn chłodniczy z olejem??
  6. Witam! Zapalila sie kontrolka check engine i szarpalo silnikiem pojechalem na komputer i stwierdzili ze to wina EGR wymienilem na nowy oryginalny i nadal szarpie brak mocy i ledwo sie rozpedza do 90 wymienilem tez przeplywomiez czujnik polozenia walu lancuch rozrzadu listwe zaplonowa czujnik cieczy. Komputer nic nie wykazal a corsina ma ten sam problem nie wiem juz co wymienic. Wlozylem w auto duzo wiecej kasy niz jest ware. Wczesniej auto smigalo a teraz to jezdzic sie nim nie chce. Poradzcie cos!!!
  7. Witam wszystkich, Mam problem z Corsą X12XE ( 99' ) po wymianie silnika. Zrobiłem trasę 150 km od mechanika - wszystko niby ok. Kilka dni później odpaliłem auto w mieście i szarpie przy 3 biegu a do tego jest mułowaty. Pojechałem na diagnostykę: P0650 Występuje ( 4 ) Przerwany obwód lampki kontrolnej ( spalona lampka CE to wiem ) P0130 Nie występuje ( 2 ) Za niskie napięcie obwodu sensora 02 P0130 Nie występuje ( 4 ) O2 Sensor otwarty obwód Widziałem tematy nt. P0130 ale nie widziałem aby ktoś miał dwa razy ten błąd z nawiasem 2 i 4. Moze mi ktoś wyjaśnić czy to dot. lambdy odnośnie czunika czy grzałki? Spalanie w trasie na poziomie 10l/100 km. Nagrałem film z odczytu parametrów mogę wrzucić jeśli to pomoże.
  8. Witam szanownych Oplowiczów:) Przyszły mrozy a z nią problemy z pierwszym uruchomieniem;) sprawa pewnie wałkowana nie raz ale przy okazji nagrałem video tak więc może w przyszłości się komuś przydać :-), podczas pierwszego uruchomienia przy temp, -10c (w nocy było ponoć -16c) auto odpala i wchodzi w service, widać że na obrotach fiksuję jak widać przygotowałem się i wpiąłem kompa i sczytałem błędy a raczej błąd P0505 - zablokowana regulacja biegu jałowego, ok nie stresuje się, błąd usunąłem podczas drugiego uruchomienia i fajnie:) za drugim razem odpalił normalnie bez checka, przy okazji posprawdzałem parametry jak widać na video, sorry za dżwięk ale aparat odmawiał posłuszeństwa przy -10c;) tak wygląda pierwsze uruchomienie i występuje przy spadku temp. -5c i w górę, przy temp. dodatniej nie ma żadnego problemu, co do regulatora biegu jałowego mam zamiennik Getz-a, oryginalnego Boscha też mam ale skoro do tej pory Getz działać działał nie było potrzeby jego wymiany. chodzi mi po głowie tak: - regulator biegu jałowego (zamiennik to zamiennik) Bosch to Bosch;) warto go wymienić - sprawdzić czujnik temp cieczy chłodzącej (wymienić na nowy) - sprawdzić węże podciśnienia - cewka Video: https://www.youtube.com/watch?v=XTjS6YQm8bM&feature=youtu.be Problem drugi który mnie dopadł to (dmuchawa nawiewu odmawia współpracy na każdym!! z 4 biegów) przy większych mrozach czyli jeśli dajmy na to będzie -6c dmuchawa działa na każdym biegu, przyjdzie większy mróz! dajmy na to -10c lub więcej na -, a auto postoi pod chmurką przez noc dmuchawka nawiewu nie bangla na żadnym z 4 biegów;(, zielony rezystor przy wentylatorze odpada, i albo wina tkwi w tym że wentylator jakoś przymarza czy coś albo bezpiecznik w skrzynce bezpieczników świruje a tego jeszcze nie sprawdziłem bo zmarzłem w kabinie bez ogrzewania;) co jeszcze może być tego przyczyną? poproszę o pomysły i sugestie :-) jednocześnie zapraszając do dyskusji:)
  9. Witam wszystkich! Mam problem z Corsą B (informacje o aucie na końcu). W zbiorniczku wyrównawczym zbiera się olej. Dwa dni temu pękł przewód chłodnica-silnik (dolny trójnik łączacy chłodnice i silnik po stronie pasażera) na parkingu pod domem na szczęscie. Zgasiłem gdy temp. weszła na 100 *C, bo nie odpalił się wntylator - pewnie wyciekł płyn poniżej poziomu termostatu. Dziurka przy samej obejmie. Przewód lekko spuchnięty w tym miejscu (oryginał 16 letni). Ubytek płynu ok. 2,5 l. Nie jestem pewien czy to UPG, ponieważ nie dymi na biało, czarno ani niebiesko. Jest lekki białawy dymek kiedy jadę przy niskiej temp. z rana przed narzaniem auta, później czysto. Autko trzyma temp. ok 92-93 *C chyba, że stoi dłużej to leci aż do odpalenia wentylatora ok. 97-98 *C (wcześniej się nie włącza- czujnik/termostat?) po czym spada do ok 90 *C. Robię codziennie trasy (2x) 40 km po autostradzie z prędkością 100-110 km/h i autko śmiga. Nie odczówam spadków mocy (jak na 65 koni). Ma lekkie zawahania na jałowych obrotoach, ale po wymianie listwy DIS jest to minimalne (tak jakby delikaty spadek obrotów, zadrży i wraca, a w tym wibracje na kierownicy i aucie). Byłem wcześniej u kilku mechaników - mówią, że łańcuszek ładnie chodzi jak na x12xe i silnik pracuje elegancko. Elektrycznie jest cacy. Dziwny dźwięk za to przy listwie wtryskowej (cykanie). Zastanawia mnie czy te spadki obrotów to wina brudnego EGR lub przepustnicy (rzeczywiste jałowe powietrze 9 kg/h a wymagane 14 kg/h - czy za ten parametr odpowiada przepustnica czy przepływka?) a może to wina wtrysków - oringi ? Ten silnik nie ma chyba chłodniczki oleju, która mogła by przepuszczać? Mój typ to wtryski lub upg, czy któś wg. ww. objawów może przybliżyć poszukiwania? Opis auta: ( X12XE , 1.2 16v , 99 rok , z klimą , bez LPG , przebieg 275 000 km ) Wymieniony olej 5k temu (10w40), brak płynu w oleju, brak masła pod korkiem oleju, Nowy filtr oleju, filtr powietrza, filtr paliwa, świece NGK, listwa DIS, przepływomierz, płyn chłodniczy Borygo (różowy), Akumulator sprawny (naładowany, napięcie w normie, ładowanie ok), Kompresja 14,5 - 12,5 - 13,5 - 14,5 robiona 2 miesiące temu. Tech2 - brak błędów (Sprawny EGR i przepustnica do wyczyszczenia zalecone przez mechanika, Ponieważ: pożądane powietrze jałowe 14 kg/h a jest rzeczywiste powietrze jałowe 9 kg/h, natomiast sensor O2 napięcie 0,375 - 0,380 na jałowych przy 900 obr/min)
  10. Witam, Okolo 2 miesiecy temu przy mocniejszym przyciskaniu gazu zaczela sie zapalac kontrolka check engine, glownie pod gorke. Towarzyszy temu spadek mocy i duszenie(?) silnika. Pomaga puszczenie pedalu gazu i ponowne wcisniecie go. Kontrolka gasnie, samochod odzyskuje moc. Spalanie wzroslo do 10l/100km. W ciagu ostatniego miesiaca ubylo sporo oleju. Mialem dzisiaj jechac wymienic przeplywomierz powietrza ale zauwazylem, ze olej cieknie z silnika po lewej stronie. Czy to jest normalne ? Co moze byc przyczyna ? Przeplywomierz powietrza ? Sonda lambda ? Prosze o pomoc
  11. Witam, może ktoś podpowiedzieć od czego są te 2 żółto-pomarańczowe kontrolki ? Dodam iż one NIE ZNIKAJĄ po odpaleniu auta, http://imgur.com/z8CgcJd
  12. Witam. Corsa B 1.2 16V, 2000, gaz. Zawsze stosowałem Filtrona, dziś kupiłem Valeo. Ktoś coś apropos jakości tych filtrów ? Zmieniłem też olej. Zawsze lany Castrol Magnatec 10w40, dzisiaj wlany Valvoline MaxLife 10w40. Pozdrawiam. Bart.
  13. Witam posiadam corsę b z silnikiem 1.2 16v 65KM i od jakiegoż czasu mam z nią problemy a mianowicie jak się silnik rozgrzeje i zaczynam przyspieszacz ( wciskam pedał ) to jak auto wchodzi na obroty rzędu 2.5-3 tys. to auto traci moc i się zapala check (błąd sondy lambdy) jak zdejmę nogę z gazu auto odzyskuje moc i gaśnie check . sondę lambdę wymieniałem już ale nic nie pomogło . Proszę o pomoc w rozwiązaniu usterki
  14. Witam. Na samym początku nadmienię, iż przeczytałem tu mnóstwo tematów na temat wycieków płynu chłodniczego itp. Jednak pomimo to postanowiłem, że założę ten temat z nadzieją, że usłyszę coś na temat mojego problemu z autem:) Od pewnego czasu zauważyłem, że ubywa mi płynu chłodniczego w zbiorniku wyrównawczym. Pomimo, że stale go uzupełniałem problem się powtarza. Po zalaniu zbiornika, gdy auto jest zaparkowane pojawia się pod nim mokra plama. Zamieszczam fotkę (Nr 1) jak ta sytuacja wygląda i gdzie pojawia się plama. Po przeczytaniu wielu tematów na temat uszczelki pod głowicą mogę napisać, że nie widać żadnego białego dymu w trakcie jazdy i po odpalaniu samochodu, Sprawdziłem również olej. Na bagnecie nie ma żadnych śladów jakiejś dodatkowej mazi, pod korkiem oleju też czyściutko. Po dokładnym obejrzeniu auta w środku zauważyłem jeszcze jeden mokry element. Na zdjęciu Nr 2 pokazuję "wnętrzności" auta z zaznaczonym elementem który jest mokry. Zdjęcia Nr 3 i 4 zrobiłem w przybliżeniu. Ponadto zdarza się, że auto zamuli. Wiem, że o tym już też dużo tu pisano, ale chciałbym wiedzieć czy opisane wyżej przypadłości mogą mieć jakikolwiek wpływ na to mulenie. Są momenty, że silnik się grzeje, temperatura przekracza 100 stopni (jazda w korkach), włącza się wiatrak i schładza silnik. Czy to nie za dużo? W trakcie jazdy poza korkami ulicznymi wskazówka temperatury znajduję się pośrodku wskaźnika. Jednak gdy auto jest tak nagrzane zaczyna się momentami mulenie. W momencie ruszania auto się zbiera i dopiero po kilku sekundach dostaje kopa i jedzie normalnie. Miałem w przeszłości wymieniany przepływomierz (zapalała się kontrolka silnika) i wówczas objawy były identyczne. Teraz jednak kontrolka się nie zapala, dlatego myślę, że może to mieć związek z problemami opisanymi wyżej. ]Mechanikiem nie jestem ale może doświadczenie forumowiczów w jakimś stopniu pomoże Z góry dzięki za zainteresowanie tematem.
  15. Na początku serdecznie wszystkich witam - pierwszy post. Mam następujący problem z moim Corsche: Przy jednostajnym, średnim obciążeniu silnika zapala się check engine. Dokładnie zdarzyło mi się to ok 5-6 razy: - 5 bieg, autostrada, 4000-4250 obr/min, jakieś 130km/h - 5 bieg, autostrada, 3750 obr/min, dwa rowery na bagażniku dachowym. Wygląda to tak, że kontrolka się zapala bez żadnych dodatkowych oznak, po tym jak jedzie się w wyżej opisanych warunkach gdzieś 20-30 minut. Po puszczeniu gazu i zwolnieniu do ok 90-100 km/h kontrolka gaśnie. Można przyspieszyć, ale po chwili kontrolka znów się zapala. Bez dodatkowego oporu aerodynamicznego w postaci rowerów, można jechać przy 5 biegu 3750 obr/min i kontrolka siedzi cicho. Oddałem auto do mechanika. Ten stwierdził, że błędu nie ma w pamięci. Dowiedziałem się od niego, że komputer podobno zapamiętuje te błędy, które dostaje cały czas. W moim przypadku jak się zwolni, komputer stwierdza, że "samo się naprawiło". Co mam robić? Olać to i czekać aż coś padnie permanentnie? Dałem przy okazji zaślepić zawór EGR. Jak kupowałem auto, był w nim jeszcze wymieniany przepływomierz na koszt sprzedającego - nie wiem co tam wstawił, ale jeździ. Samochód ma na liczniku obecnie 67 tys. km. Od zakupu zrobiłem 10 tys. Czy to prawdziwy przebieg? Pierwszy właściciel (od 99r.), opony oryginalne od nowości ze sporym zapasem bieżnika (już wymienione), części eksploatacyjne w adekwatnym do licznika stanie... 2 zawodowych mechaników i jeden "hobbysta" stwierdziło, że po aucie można się spodziewać oryginalności przebiegu. Fotel kierowcy nie chciał się pod tym podpisać, ale poprzedni właściciel miał 120kg, do tego palił jak smok, dlatego samochodu nikt poza mną nie chciał kupić. Dodam, że nie kupowałem 15-letniego auta po to, żeby je "zajeździć" do końca. Staram się raczej jeździć bez radia i słuchać różnych dziwnych niecodziennych oznak, żeby zawczasu wszystko naprawiać, zwłaszcza, że części do Corsy kosztują najczęściej grosze. Mam zamiar trzymać ten samochód dość długo, więc fakt występowania błędu, który znika, trochę mnie martwi. Dzięki z góry za pomoc.
  16. Witam Auto nie odpala i zabrakło mi już pomysłów co z nim nie tak Rozrusznik kręci, w zbiorniku coś tyka jak by pompa się załączała Postanowiłem odczytać błędy wg. instrukcji rożnych oraz tej http://opel24.com/porady/tigra/317-odczyt-bledow.html lecz u mnie w miejscu pinów 5 i 6 jeden pin jest pusty da się to jakoś odczytać ? Załączam fotkę gniazda
  17. Witam W mojej Corsie pojawił się problem z nagłym brakiem mocy na niższych biegach. W okolicach 1,5-2 tyś obrotów auto na chwilę zachowuje się tak jakbym całkowicie zdjął nogę z gazu. Doszedłem do wniosku, że winna może być zabrudzona przepustnica. I tutaj pojawia się moje pytanie - gdzie ona dokładnie jest? Czy ktoś mógłby zaznaczyć ją na zdjęciu, albo dokładnie opisać jej położenie? Druga sprawa to jej czyszczenie, czy potrzebuje ją demontować, czy dam radę ją wyczyścić "z góry"? Pozdrawiam
  18. Witam, jestem tu nowy a odrazu przychodzę z problemem... Dokładnie mówiąc w mojej Corsie B z silnikiem 1.2 16v po dosyć szybkiej jeździe na trasie (dystans 250 km) nagle pojawił się klekot gorszy niż w Dieslu. Jestem lewy jeśli chodzi o tematy związane z mechaniką, więc czy mógłby ktoś chociaż nasunąć jakąś propozycję ? Dodam że klekot pochodzi bardziej od strony przeciwnej niż łańcuch rozrządu.
  19. Witam tak jak w temacie zdiagnozowałem swoją corsinę i tkwi Błąd "PO130 - (2) za niskie napięcie obwodu sensora O2 - Obecny lub (występuję)" czego dokładnie dotyczy ten błąd?? bo szukam i nigdzie nie mogę znaleźć!!, EGR wyczyszczony i zaślepiony!, krokowy nowy i działa, ale auto nie odpala za 1x! tj, jak odpale na zimnym to zgaśnie!, i tak go kręce z 5x bo nie wchodzi na ssanie na oborty 1100 tylko gaśnie (przy czym sam sobie podbija obroty do 3 tys a obroty spadaja niby na ssanie na chwile po czym spadają do zgaśniecia!!!), jak się rozgrzeje to jakoś chodzi no właśnie jakoś!, dodaje gaz i jest dziura spadek obrotów z 9600 na 8500 po czy po zdjęciu nogi z pedału gazu obory wchodzą na 9600, podczas jazdy i przeciągnięcia go powyżej 300tys. obr. wywala check właśnie z tym błędem a auto traci moc, poszarpuje i nie da rady jechac!, biorę pod uwagę przepływomierz! i sonda lambda!, może ktoś wie dokładnie czego dotyczy ten błąd?? a może EGR? ale jak mówie został wyczyszczony i zaślepiony!, a dodam że po wyjęciu poprzedniej sondy lambda była czarna i okopcona!!, dlatego założyłem starą sondę którą ktoś mi wymienił nie potrzebnie!, ale nie wiem na 100% czy ta sonda działa prawidłowo! Panowie liczy się każda pomoc i sugestia każda podpowiedż! już 3 miesiąc się z tym męcze i szlak mnie trafia!
  20. Witam wszystkich forumowiczów, Od prawie roku jestem użytkownikiem corsy b z ww. silnikiem, mam parę pytań co do eksploatacji autka: 1. jak tankuje 10L to po mieście (karków) w godzinach szczytu (korki światła co km itp.) przejeżdżam średnio 115km, to dobry wynik? 2. po odpaleniu słychać przez parę min. takie regularne przeczenie, jakby stukanie o metalową puszkę, co to może być? 3. kolejna sprawa to kontrolka airbag, świeciła się, skasowałem niby w porządku było przez 300km i znów się zaświeciła. jaki może być problem?
  21. Posiadam Corsę B 1,2 16v 1999r. Przebieg 211tys. Założona instalacja LPG sekwencyjna, działająca bez problemów. Na LPG zrobione 60Tys km. Zauważyłem że po przełączeniu na benzynę dzwonią zawory podczas przyśpieszania. Dodam że świeci mi się błąd P0100 "Objętościowy Przepływomierz Powietrza" . Tankowałem te benzynę 98, dodatki, lubryfikatory i problem ten sam. Benzynę wypalam na bieżąco także wykluczam "zestarzenie" się paliwa w baku.
  22. Witam Proszę o pomoc w zdiagnozowaniu przyczyny problemu w mojej Corsie. Silnik to 1.2 48kW X12XE. Problemem jest błąd EGR 'P1405- Exhaust Gas Recirculation (EGR) valve - malfunction', który po wymianie EGR na nowy pojawia się nawet po skasowaniu. Przepływomierz, nowy sprawny, brak innych błedów. Silnik trochę jest przymulony, spalanie w normie. Czy przyczyną może byc zabrudzona przepustnica?
  23. Witam, wsiadając dzisiaj do samochodu doznałem szoku Mianowicie, po odpaleniu samochodu silnik zaczął dziwnie chodzić, obroty wzrastały i malały (500 - 2000) pedał nie reagował na ruchy, aż wkońcu zgasł. Odpaliłem go ponownie i nadal było tak samo. Wyłączyłem silnik i odłączyłem przepływomierz (tak, mam go uszkodzonego i jadąc gdzieś w trasę odłączam go ponieważ narazie brak pieniążków na kupno nowego (młody kierowca )). Po uruchomieniu samochodu bez przepływomierza było podobnie, lecz postanowiłem że przejade się tak kawałek. Podczas jazdy autem szarpało. Nie miał mocy ale po jakimś czasie to przeszło. Wczoraj miałem podobnie, lecz dzisiaj wyświetlił mi się CHECK. Po podłączeniu Asterki do Op-Coma wywaliło błąd P0505 - Zablokowana Regulacja Biegu Jało- wego (00) - Nie występuje. Może opisze wczorajszą sytuacje. Może będzie miała jakieś znaczenie. Tak więc samochód po odpaleniu zachowywał się podobnie, lecz po przejechaniu kawałka szarpanie przeszło. Jednak reakcja na gaz była dziwna ponieważ przy wcisniętym pedale i nagłym puszczeniu go, obroty silnika utrzymywały się przez 1 - 2 sekundy i opadały. Tak działo się na załączonym przepływomierzu i odłączonym. Od wczoraj zaóważyłem że temperatura na dworze jest znacznie obniżona. Proszę Was o pomoc, będę bardzo wdzięczny A auto to Opel Astra G 1.2 16V X12XE z 98' o potężnej mocy 65 koni
  24. Witam. Potrzebuję ustawić silnik Corsa B 1,2 16V w górnym martwym punkcie, silnik jest cały rozebrany bo poszła uszczelka pod głowicą, po złożeniu będę potrzebował ustawić rozrząd i tu problem, bo na wale głównym niema znaku, tylko na kole pasowym i obudowie rozrządu. tu pojawia się kolejny problem bo koło pasowe ma niemały luz względem wału korbowego i punkt na kole robi się ruchomy Macie jakiś pomysł żeby go ustawić?
  25. Witam. Jestem po wymianie silniczka krokowego i jego niby programowaniu, procedurę wykonałem. Dodam iż po przekręceniu kluczyka w pozycję zapłon silniczek cały czas wykonuje ruchy. Niestety obroty nadal lekko falują. Co dalej? Pozdrawiam
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.