Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.3 66kW 16V Z13DTH' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Giełda- czyli sprzedam, kupię, zamienię
    • Zareklamuj swoje usługi na forum
    • Sprzedam
    • Poradniki kupującego Opla
    • Kupię
  • Wysypisko tematów
    • Śmietnik

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 83 wyników

  1. Witam Astrowicze, przeszukiwałem forum lecz na nic nie trafiłem więc zwracam się do was z prośbą o pomoc otóż... Gdy przejadę około 10 km coś zaczyna mi piszczeć w prawym kole ( zdaje mi się że przód ale może to być też tył), gdy skręcam pisk się nasila, natomiast podczas jazdy prosto słychać takie obcieranie czasem jakieś popiskiwanie, dodatkową ciekawostką jest iż gdy chociaż leciutko nacisnę pedał hamulca piszczenie ustaje. Byłem wczoraj na wymianie Tarcz i klocków przód, łożyska z przodu sa ok! Jeden mechanik mówi że to może opony skrzypią, drugi rozkłada ręce a trzeci powiedział iż może to klocki/tarcze z tyłu tak piszczą ( wydaje mi się to raczej średnio możliwe ponieważ z reguły głośny pisk jest podczas skrętu) Dodam jeszcze że gdy ruszam piszczy równo z obrotem kół czyli załóżmy pisk --> pełny obrót koła ---> znowu pisk. Pomóżcie proszę bo już mam dość wzroku wszystkich lasek i babć na drogach
  2. witam mam taki problem z astra auto normalnie odpala i nagle zaczyna szarpac i gasnie, zero reakcji na gaz,zadnych błedów cisnienie na listwie rail ok wtryski sprawdzone w serwisie bosch ok czujniki na listwie i na pompie były wyminianie i dalej to samo nowy filtr paliwa nic nie pomógl moze ktos miał taki przypadek i moze pomóc jakos z gory dzieki.
  3. hello, mam astre h 1.3 cdti 2005, problem polega na tym ze nie potrafie ogarnac zbiornika paliwa, teoretycznie na stronach pisze ze ma on 52l. Natomiast gdy tankuje gdy wskaznik poziomu paliwa jest na ostatniej kresce (lezy) do baku wchodzi nie wiecej niz 36/38 L. jest mozliwe ze ktos wymienil bak ? czy gdzies jest odpowietrznik zbiornika ?
  4. Witam forumowiczów, przeszukałem całe chyba forum i nie znalazłem odpowiedzi mimo, że niektórym temat może wydać się omawiany wielokrotnie. Mój prolem wydaje się być wyjątkowy. Mam Corsę D 1.3 CDTI 90KM z 2008roku. Auto odkąd kupiłem sprawia mi jeden, ale skomplikowany problem, wydałem na nią już kilka tysięcy złotych i nie zlikwidowałem przypadłości, ale jestem uparty bo autko mi się podoba i chciałbym wreszcie je naprawić. Sprawa jest niby prosta - rano, po odpaleniu przez kilka sekund kopci na biało i nierówno pracuje. Odpala od strzała i wystarczy dodać gazu a cały problem mija. Gdyby nie ogromna chmura białego dymu miałbym to gdzieś, ale lekka siara jest jak się odpala auto po kilku godzinach postoju. Co zostało już zrobione: wymiana łańcuszka rozrządu; wymiana filtra powietrza, paliwa, oleju i olej; nowy przepływomierz; nowy EGR kompletny z chłodniczką; wyczyszczony kolektor z osadu smoły; nowe świece żarowe; sprawdzone ciśnienie paliwa na listwie; sprawdzone wtryskiwacze i turbina przez serwis zajmujący się naprawą turbin i wtrysków; nowa rura odmy i jakieś inne przewody powymieniane; nowa uszczelka pod głowicą i splantowana głowica; nowy akumulator; przeczyszczony cały układ wtryskowy jakimś preparatem; paliwo tankowane na shelu; nowa chłodnica intercolera i wypalany DPF. Nic nie pomogło a koszty można sobie przeliczyć, już chyba dawno bym kupił inny egzemplarz, tym bardziej, że wszystko co było wymieniane to nie zamienniki chińskie a dobrej klasy osprzęt. Nie świeci się żadna kontrolka a komputer diagnostyczny nie pokazuje żadnego błędu. Jeszcze raz nadmienię, że problem pojawia się po 3-4 godzinach postoju i trwa kilka sekund a dym jest tak intensywny, że zasłoni przejeżdżający autobus. Jeżeli nie dodam gazu, to będzie dymić kilkanaście sekund, po przygazowaniu wszystko wraca do normy. Podczas zadymiania czuć delikatnie nierówną pracę silnika. Jak problem mija to autem można jeździć cały dzień i nawet minimalnie nie zakopci, ma pełną moc i jeździ całkowicie normalnie, kompletnie bez problemów. Na mechaników wydałem już fortunę, a serwis Opla też nie wie co jest problemem. Wszyscy mechanicy w promieniu 20 kilometrów już mnie znienawidzili i jak widzą moją corsę, to dostają drgawek . Jestem gotów nawet wymienić silnik, ale jasna cholera, czy to coś pomoże? Nie bierze oleju, nie ubywa płynu chłodniczego, piłowałem auto na wysokich obrotach przez 30km kilka razy i darłem na maksa autostradą przez chyba 50 kilometrów w jedną i kolejne tyle w drugą stronę. Temperatura silnika cały czas w normie, moc jest odpowiednia cały czas. POMÓŻCIE
  5. Hej. Moja Corsa D 1.3 CDTI Z13DTH znowu nie odpala. Okoliczności powstania problemu: W czasie jazdy silnik zaczął przerywać, a następnie zgasł i nie można było go odpalić (rozrusznik nie kręcił). Zostawiłem auto i wieczorem podjechałem go holować, ale o dziwo odpalił. Pojeździłem nim 2 dni i teraz zgasł na amen. Zapalają się kontrolki, ale rozrusznik nie kręci. Od razu włącza się wentylator chłodnicy i nic więcej. Po odpięciu aku na kilka dni, nie włącza się już wentylator, poza tym nic się nie zmieniło. Podpięcie pod komputer wykazało takie błędy: P0090 - zawór regulacji ciśnienia w rampie, zablokowany P060B - wymień sterownik P0190 - czujnik cisnienia w rampie P0480 - sterowanie wentylatora chłodzącego 1, obwód przerwany P0400 - zawór recyrkulacji spalin, zablokowany P0650 - moduł kolumny kierownicy, brak komunikacji P0683 - świeca żarowa, obwód przerwany P0088 - zbyt duże ciśnienie paliwa w rampie P0130 - obwód czujnika O2 (blok 1 czujnik 1) wysokie napięcie Od czego tu zacząć?
  6. witam panowie, od dluzszego czasu mam problem z kontrolka samochod z kluczykiem, w upalne dni zaswieca sie ona zawsze jak silnik ma okolo 70 stopni, rano gdy jest chlodno czasami sie nie zaswieca, co moze byc przyczyna? czujnik walu korbowego i walka rozrzadu wymieniony, swiece zarowe, filtr paliwa a problem dalej jest, czy to moze byc od pompowtrysku? poniewaz trzeci cos dziwnie glosno pracuje, prosze o jakies rady gdzie mozna szukac problemu, dodam ze wymienilem jeszcze termostat bo grzal sie do 80 stopni a teraz grzeje sie do 88 wiec tu raczej nie lezy problem, wielkie dzieki za wszelka pomoc
  7. Witam, Mój pierwszy post na forum. Od niedawna jestem posiadaczem astry h kombi z 2006 roku, 1.3 cdti, 150 tys. km. Samochód ostatnio zaczął się przełączać w tryb awaryjny (pali się samochodzik z kluczem), traci moc (na moje odcina turbo), nie pozwala wkręcić się wyżej niż 3 tys. obrotów i bardzo wolno się rozpędza. Po wyłączeniu i włączeniu silnika problem na chwilę ustępuje. Dzisiaj próbowałem go trochę za miastem - przy ok. 110 km/h, przy obrotach lekko ponad 3 tys. włącza się tryb awaryjny i bardzo wyczuwalnie gwałtownie traci moc. Odczytałem błędy metodą gaz-hamulec: ECN 068304, ECN 040061, ECN 024312. Dodam tylko, że problem potrafi sam ustąpić na jakiś czas i mam wrażenie, że nasila się po tym jak samochód stoi kilka dni. Kiedyś jak nie znałem metody gaz-hamulec, po tych problemach odczytali mi z komputera błędy: P0683 i P0107. Proszę o pomoc.
  8. Witam serdecznie, potrzebuje porady, mam nadzieje że dobrze trafiłem. Otóż mam zamiar kupić Opel Astra J Kombi 2011/2012 z silnikiem diesel'a. Główne zadanie autka to codzieny dojazd do pracy około 15km w jedną stronę (30 km dziennie) plus raz w roku trasa Niemcy/Polska/Niemcy (około 3000km łącznie, po 1500 w jedną stronę). Problemem jest (a może właśnie nie) filtr cząsteczek stałych, opinie które czytam są bardzo podzielone, dlatego nie wiem czy czasami nie kupić wersji benzynowej. Ma ktoś może ten silnik? Co o tym sądzicie ? Z góry dziękuję za odpowiedzi, pozdrawiam serdecznie
  9. Witam, od jakiegoś czasu zmagam się z wyrzucaniem płynu ze zbiorniczka wyrównaczego przez dolny wąż. Problem występuje gdy silnik jest rozgrzany to na dole zbiorniczek jest mokry od dolnego węża w prawą stronę. Zarówno dolny, jaki i górny wąż od zbiorniczka są gorące. Pod samochodem, w grażu, widać czasami wyraźną plamę, czasami lekkie wycieki (krople), płynu chłodniczego. Corsa jeździ normalnie (dynamika jazdy cały czas ta sama), nie dymi w czasie jazdy, płyn w zbiorniczku bez plam oleju, poziom oleju w normie (wymieniam co ~10 kkm), na bagnecie nie widać bąbelków ani podwyższonego poziomu oleju, nie widać też masła pod korkiem oleju i ani pod korkiem od zbiorniczka. Dodam tylko, że płynu nie ubywa, korek na zbiorniczku został wymieniony, a autko normlanie się nagrzewa. Czy ktoś miał z Was podobny przypadek? Pzdr
  10. Witam. Mam problem o dłuższego czasu tego typu, że auto przy prędkości 120-150 km/h nagle zwalnia i zapala się kontrolka kluczyka. Wyłączenie i włączenie zapłonu kasuje problem. Podpiłem komputer i wyruszyłem na obwodnice ustawiłem parametry przepływomierz i ciśnienie w kolektorze dolotowym i obserwowałem .Przyśpieszając przy prędkości 130 km/h ciśnienie rosło z ok. 100 kPa do 140 i spadło do zera(nie było utraty mocy) zapaliła się kontrolka i ciśnienie wzrosło do 100,a kontrolka dalej się pali i auto nie ma mocy. Pomyślałem ,że musi być uszkodzony czujnik ciśnienia więc go wymieniłem na nowy i się zdziwiłem bo problem dalej istnieje. Może ktoś miał podobny problem lub ma doświadczenie z tym silnikiem to za wszelkie wskazówki będę wdzięczny. Dodam ,że EGR odpada bo ostatnio został wymieniony na nowy wraz z czyszczenie kolektora, wężyki podciśnienia wyglądają ok, filtr powietrz nowy. Kiedyś sprawdzałem w oplu był błąd niskie ciśnienie na szynie doładowania czy coś takiego ,a dzisiaj nie pojawia mi się żaden błąd tylko zapala się kluczyk i zwalnia . Astra H 1.3 cdti przebieg 240000
  11. Witam, być może był już taki temat, jednak nie mogę nic dopasować. Mam problem, kiedy pojawiły się pierwsze mrozy wystąpił problem z odpalaniem silnika zaraz po zgaszeniu. Akumulator jest nowy i zimny silnik przy -10 st. pali na dotyk. Natomiast po rozgrzaniu silnika i przejechaniu ok. 20 km nie da się odpalić, rozrusznik kręci, silnik zaskakuje i gaśnie po chwili albo wskakuje na 500 obrotów i nie reaguje na gaz. Filtr paliwa i olej wymieniam co 10 000 km, od ostatniej wymiany minęło ok. 5 000. Wcześniej wyskakiwał mi błąd czujnika temperatury paliwa czy to może być przyczyną? Pozdrawiam i dziękuję za jakieś sugestie.
  12. Witam mam taki problem z moja asteroida 1.3 cdti 2006 r. mianowicie po nocy albo po 8 godzinach w pracy bardzo ciezko pali tj. trzeba ja krecic z 7-8 sekung az zaskoczy. Gdy juz odpali i od razu ja zgasze drugi raz zapala juz normalnie, przy czym po pierwszym odpaleniu auta wszystko jest ok obroty nie faluja auto normalnie jedzie zadnych bledow przed podczas i po odpalaniu nie ma (sprawdzone na 3 kompach, temperatura otoczenie tez nie ma znaczenia czy byl spory mroz czy na plusie). Podczas jazdy po miescie (gaszenie odpalanie) nie ma zadnego probemu pali idealnie. Jestem po wymianie filtra paliwa, powietrza, swiece sa oki, sprawdzane rozne paliwa, regeneracji rozrusznika i alternatora, nowy akumulator. Bylem u kilku mechanikow i kazdy od razu mowil zeby oddac wtryski do regenaracji ale zaden nie potwierdzil czy po regeneracji problem nie bedzie sie pojawial. Zastanawiam sie czy uszkodzone wtryski to tylko problem przy odpaleniu auta czy inne objawy tez sa? Moze ktos mial podobny problem? Prosze o info i pomoc.
  13. Witam, wczoraj miałem dziwną sytuację z moją skrzynią Easytronic (Astra GTC 1.3 CDTI), a mianowicie w pewnym momencie podczas jazdy, przy zmianie biegu z 2 na 3 (skrzynia jest półautomatyczna i jeżdże na niej manualnie) samochód gwałtownie zwalniał i zmieniał od razu na niższy bieg - tak jak byśmy podczas jazdy wrzucili niższy bieg. Spróbowałem ponownie wrzucić 3 i ten sam objaw. Po kilku minutach chciałem zawrócić, okazało się, że nie mogę wrzucić wstecznego ®. Zgasiłem samochód i chciałem odpalić ponownie, sądząc, że może komputer się zawiesił. Przez około 2 minuty nie mogłem zapalić auta, hamulec jakby "stwardniał" i nie wciskał się już tak jak wcześniej (do uruchomienia samochodu muszę mieć wciśnięty hamulec). Zobaczyłem na wyświetlaczu coś przypominającego "F", tak jakby P z urwanym końcem, wystraszyłem się, że sterowik skrzynii padł. Gdy minęło kilka minut udało się zapalić, wsteczny już działał, ale zauważyłem inny problem. Mogłem jechać tylko na manualnej, przy zmianie na A od razu przeskakiwało na M oraz nie redukowało mi biegów, gdy hamowałem - musiałem sam obniżać bieg drążkiem. Dojechałem do domu. Zgasiłem go na kilka minut i spróbowałem odpalić od nowa - dodam, że po "wypedałowaniu" błędów nic nie było zapisane w pamięci komputera - samochód po kilkuminutowym postoju odpalił jak zawsze i problem jakby zniknął. Wszystko chodziło tak jak wcześniej, A, M oraz R bez problemu wskakiwały, samochód sam redukował. Wieczorem pojechałem jeszcze na pół godziny na miasto i samochód działał tak jak zawsze, skrzynią chodziła bezproblemowo. Czy jest możliwe, że było to powiedzmy "zacięcie" komputera, dlatego po ponownym uruchomieniu po jakimś czasie komputer od nowa się "załadował", czy powinienem jechać do mechanika i sprawdzić jakieś elementy w skrzynii? Prosiłbym o odpowiedzi osób, które miały do czynienia z tą skrzynią, bądź dobrze znają się na elektronice. Z góy dziękuje za zainteresowanie się tematem. Pozdrawiam:) P.S. Z tego co wiem, również Corsa C 1.3 CDTI ma taką skrzynię.
  14. Witam, tak jak w temacie, chciałbym się dowiedzieć,czy jest możliwość wymiany silnika na mocniejszy? Czy wiąże się to również z wymianą turbiny i reszty elementów? Czy jest to w ogóle możliwe/opłacalne? Czekam na odpowiedzi. Pozdrawiam:)
  15. Witam, Mam dziwny problem z swoją Astrą 1.3 CDTI Od jakiegoś tygodnia zauważyłem, że zimna zaczyna mocno mulić, daje gazu a tu ledwo jedzie... po rozgrzaniu się, wszystko wracało do normy. Problem wyeskalował do tego stopnia że zimna już mi nie ruszy. Odpala bez problemu, na luzie chodzi w miarę ok, przy próbie dodania gazu (nawet na jałowym) od razu gaśnie. Po przejechaniu trochę na holu (włączone auto na luzie) rozgrzewa się i wszystko jest ok... do następnego ranka. Komputer nie pokazuje żadnych błędów. Jakieś pomysły ? Pozdrawiam, Błażej
  16. Witam Od nie dawna jestem posiadaczem astry h 1.3 cdti. Ostatnio zauważyłem, że po odpaleniu samochodu i przejechaniu ok. 2 km zaczynają mi wachlować obroty (900 - 1100 obr.), po czym po ok. 20 s wszystko wraca do normy. I tak za każdym razem jak nacisnę sprzęgło. Metodą "gaz-hamulec" sprawdziłem, czy są jakieś błędy i okazało się, że są. Błędy: 070406 161450 119103 119167 Proszę powiedzcie, czy to coś poważnego i jak to naprawić. Jeszcze jedno, po włączeniu zapłonu (silnik zgaszony) świeci mi się żółta kontrolka samochodu z kluczykiem, gdy zapalę silnik dopiero gaśnie, czy tak powinno być??
  17. Szanowni koledzy czy można zamienić poduszki dwu nabojowe na poduszki jedno nabojowe ? Do czego zmierzam mam możliwość zakupu poduszek do opla astry h jedno nabojowych a u mnie są ( uszkodzone - wystrzelone ) dwu nabojowe czy trzeba jednak poświęcić sporo pieniędzy na poduszki orginalne dwu nabojowe i na co zwracać uwagę przy zakupie ? Oraz czy można założyć poduszki przed skasowaniem błędu czy po skasowaniu ? Zdemontowane poduszki mają inne oznaczenia i tak pasażer pab60721094 kierowca dan600790344 a te co mogę kupić jedno nabojowe - pasażer pak50535353 kierowca dbb42850503 Proszę jeszcze o jedną podpowiedź jak rozpoznać czy są uszkodzone pasy , oczywiście pokaże to komputer , ale dopiero pod koniec tygodna mogę podje
  18. Na początek chciałbym zaprezentować zainteresowanym mały opis czyszczenia i odnalezienia czujnika ciśnienia w kolektorze oraz zaworu sterującego turbiną (często zabrudzenie bądz uszkodzeniem, któregoś z elementów jest tryb serwisowy czyli auto z kluczykiem po przekroczeniu 2800 obrotów pod obciążeniem na wyższym biegu), a następnie przejść do problemu odłączonego elektrozaworu i braku błędów na komputerze. 1. Czujnik ciśnienia doładowania: Wymyć preparatem do czyszczenia gaźników i delikatnie kompresorem potraktować, uważać żeby nie uszkodzić żółtego trzpienia. Znajduje się: 2. Zawór sterujący turbiną: Pokazany na zdjęciu teoretycznie jest nie rozbieralny bo jest zgrzany. Jedyne co pozostało to potraktowałem go preparatem penetrującym i kompresorem. Znajduje się na pasie przednim przykręcony dwiema śrubami. 3. A teraz moje pytanie. Podczas czyszczenia wyżej wymienionych elementów ukazał mi się elektrozawór od EGR: Przewód gumowy podłączony do EGR natomiast drugi nie podłączony. Następnie zobaczyłem coś takiego: Z tego co się orientowałem to jeden przewód idzie do EGR, a drugi do trójnika, który jak widać jest zaślepiony. Trójnik łączy się z przewodem do pompy próżniowej vacum. Ktoś mądry zaślepił. Chciałbym zapytać dlaczego to zrobił? Żadnych błędów na komputerze. Czyżby EGR był nie sprawny? Ale wtedy chyba byłby błąd.
  19. Witam Kupiłem moją Astrę dwa lata temu z przebiegiem 67 tyś, w dobrym stanie, serwisowane regularnie, zadbane. Problemy zaczęły się jakieś 5 miesięcy temu z przebiegiem ok 110 tyś. Trochę dziwna sytuacja, zero błędów, mechanicy odmawiają naprawy, sugerują jeździć aż się całkiem zepsuje, ew, straszą mnie wysokimi kosztami ze względu na wymianę na chybił trafił. Generalnie zaczęło się od skakania obrotów w odstępie ok 2s, wygląda jakby na ułamek sekundy odcinało paliwo, po czym przestawało po kilku razach. Teraz gaśnie za pierwszym odpaleniem, po drugim obroty skaczą i nie przestają dopóki nie przytrzymam auto przez kilka sekund powyżej 2 tyś obrotów. Ale teraz najlepsze, nigdy ten problem nie pojawił się na paliwie shell v-power, a testowałem chyba każde możliwe (za granicą też), na każdym innym problem jest, wydaje mi się że nawet na kiepskim paliwie jest gorzej np. tesco. Spadki obrotów nie pojawiają się również na zupełnie zimnym silniku ani na w pełni nagrzanym. Na początku problem doskwierał mi tylko kiedy nagrzałem silnik a później odstał min. 15 min. Teraz również pojawia się kiedy przejadę na zimnym silniku kilka minut, zgaszę silnik i odpalę ponownie po kilku minutach (jednym słowem nie muszę już go rozgrzać do temperatury roboczej) Jak wcześniej wspomniałem jedynym wyjściem jest przygazowanie powyżej 2 tyś na kilka sekund. A też już zaczynają się schody, trochę szarpie autem zanim wejdzie na te 2 tyś, no i pojawia się biały dym z wydechu. Po kilku 3-4 sekundach problem ustaje (dym też). Wiem że turbina już trochę nie domaga (jak przycisnę pod 4 tyś - czego normalnie nie robię) to lekko dymi. Zastanawiam się czy trochę olejem nie zarzygała np. przepustnicy albo czegoś innego. I jak przy-gazuję to po prostu tego nie przedmuchuję. Obecnie mam 135 tyś, więc 25 tyś już tak zrobiłem i trochę mnie martwi żebym czegoś kosztownego nie ubił jeżdżąc w ten sposób. Nie wiem czy ktoś miał podobny problem ?
  20. Mam silnik Z13DTH dzisiaj podczas odpalenia zimnego silnika nie zapalił od pierwszego razu, zdarza się. Miałem zamiar sprawdzić stopień wypalenia DPFa i okazało się że takiego nie ma tam gdzie powinien być. Op-com - silnik - bloki pomiarowe - dodatkowa lista 1 brak wskazań DPFa czy to możliwe ?. Przy okazji sprawdziłem kody błedów wyskoczył P0683 - Glow Plug Circuit Lov Voltage 02 - not present Co może być przyczyną - przecztałem że coś z turbiną lub świece żarowe.
  21. Witam wszystkich przeszukalem forum i znalazlem kilka postow o gasnacym silniku. Postanowilem jednak na rozpoczecie nowego tematu poniewaz mam kilka pytan odnosnie przepustnicy. ale do rzeczy:) Kilka dni temu po uruchomieniu silnika wyskoczyl mi check engine i blad 068304 Sprawdzilem i odpowiada on za swiece Okazalo sie ze jedna jest padnieta, wymienilem ja ale samochod nie dal sie juz uruchomic. Gasl po 2 sekundach, probowalem kilka razy ale bez zmian. Kolega sprawdzil mi bledy opcomem po za bledem swiecy nic nie pokazywalo. Po odlaczeniu przewodu od przepustnicy (na trojniku) samochod zapalil ale krecil sie tylko do 2200 obrotow Po kilku minutach zaczal reagowac na gaz jednak przy 2200 obrotoy zaczely skakac. Poczekalem jeszcze chwile, dogrzalem silnik do 80 stopni i delikatnie dodawalem gazu. Wszystko sie ustabilizowalo silnik dziala poprawnie, wkreca sie na obroty do 4000 (wiecej nie probowalem) Podlaczylem zdjety przewod z trojnika i silnik dziala bez problemow. Pali z "pierwszego" Moje pytanie to: Czy ktos mial podobny problem z przepustnica? Czyscil przepustnice? jasli tak to czym i jak? Do czego podlaczony jest wezyk ktory biegnie od trojnika przepustnicy w dol silnika i podlaczony jest do malego "zbiorniczka" jak na zdjeciu. Od tego zbiornika biegnie tez przewod (elektryczny) do gniazda przy prawym nadkole. Za co on odpowiada Wszystko jak na zdjeciach. Dodam tez ze w tym samym czasie padla mi klimatyzacja. Sprawdzilem cewke ale jest ok wiec problem tkwi gdzies indziej.
  22. Witam Mam pytanie, czy ktoś może rozpoznaje tudzież spotkał się z podobnymi odgłosami. Dodam tylko że dzwięk pojawia się najczęściej po przejechaniu kilkunastu kilometrów na rozgrzanym silniku, raz jest raz go nie ma. Nagrałem ów wydobywający się dzwięk. Dwa pierwsze filmy były nagrane odrazu po zatrzymaniu się, trzeci po zgaszeniu auta i odpaleniu jeszcze raz. Dodam tylko że dzwięk pojawia się i znika, co też uniemożliwiło mi oddanie do warsztatu, auto było sprawdzane i nic nie znaleźli ponieważ na warsztacie się "to" nie odezwało. Chociaz mam wrażenie że jest coraz częsciej i zaraz zacznie nonstop tak piszczeć. Spotkał się ktoś z takim czyms? z góry dzięki za odpowiedź http://www.youtube.com/watch?v=fH9D2ygENN4 http://www.youtube.com/watch?v=BME3M7uC1Ds i tu trzeci po zgaszeniu auta i odpaleniu jeszcze raz. Już cisza. http://www.youtube.com/watch?v=W_qA04Mx2wE
  23. Witam, przymierzam się do kolejnej wymiany oleju. Wymieniam co 15 tysięcy i obecnie wlewałem GM 5W30. Autko bez DPF-u z przebiegiem 80 000. Ponieważ nie mam DPF-u to rozważam oleje o dużym TBN (liczba zasadowa) i dużym Sulfated ash (popiół siarczanowy), które zapewniają dłuższą żywotność silnika. W grę wchodzą dwa: 1. Mobil 1 New Life 0W40 Viscosity at 400C -75 mm2/s at 1000C - 13.5 mm2/s HTHS at 1500C - 3.8mPa.s Viscosity Index - 185 Sulfated ash - 1.3% TBN - 11.8 mg KOH/g 2. Motul 8100 X-cess 5W40 Viscosity at 400C -86.2 mm2/s at 1000C - 14.2 mm2/s HTHS at 1500C - 3.73mPa.s Viscosity Index - 170 Sulfated ash - 1.09% TBN - 10.1 mg KOH/g MOBIL 1 obecnie to grupa III HC Synthese, a MOTUL prawdopodobnie pełny syntetyk(?). Według parametrów lepkość ma lepszą MOTUL,ale ważniejsza chyba jest HTHS. Pozostałe parametry na korzyść oleju MOBIL. Jakoś bardziej jestem skłonny do oleju MOTUL. Proszę o sugestie w temacie. Może ktoś używa tych olei i podzieli się wrażeniami.Co sądzicie też o zrobieniu płukanki silnika środkiem MOTUL lub LiQUI MOLY przed wymianą.
  24. Witam czy prawie rozladowany akumulator moze miec wplyw na obroty tuz po uruchomieniu. Zauwazylem ze na bardzo slabym akumulatorze zaraz po rozruchu obroty spadaja i silnik prawie gasnie
  25. Witam, Dzisiaj w trakcie jazdy zapaliła się kontrolka check engine. Metodą gaz-hamulec odczytałem dwa błędy: - ECN 013508 - ECN 040061 Auto normalnie pali i jeździ, nie zauważyłem żadnych nieprawidłowowści. Wcześniej czasami delikatnie potrafił się przydławić na niskich obrotach. Podczas dynamicznej jazdy zero problemów. Proszę o poradę. Wcześniej zrobiłem delikatną dolewkę oleju, ale nie wiem czy może to mieć jakiś wpływ, czy jest tylko zbiegiem okoliczności. pozdrawiam, Exioo
Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.