Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.4 44kW 8V C14NZ/X14SZ' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 71 wyników

  1. Witam Niedawno zakupiłem Astre F z silnikiem 1.4. Nie sprawiała ona większych problemów aż do niedawna kiedy zaczął "wyskakiwać" w niej 5 bieg. Problem wygląda następująco: Jechałem samochodem 90 km/h przez ok. 5 min. Po tym czasie samochód zaczął wibrować i po ok. 5 sekundach obroty wzrosły do maksymalnych i samochód zaczął zwalniać (jakbym wrzucił luz), prędkościomierz zaczął reagować na wciśnięcie pedału gazu (im bardziej wciskałem pedał gazu tym większą prędkość wskazywał) a z pod maski wydobywały się dziwne trzaski. Problem rozwiązało wrzucenie na luz (piątka nadal była wbita podczas tych trzasków). Bez problemu mogłem później wrzucić piąty bieg i jechać dalej ale niestety problem powracał. Ostatecznie robiłem to tak że jak tylko wyczułem że samochód zaczyna wibrować szybko wyrzucałem piątkę i z powrotem ją wrzucałem co dawało mi spokój na jakiś czas. Z innymi biegami nie ma problemu tylko z tą piątką. Spostrzeżenie: Lewarek zmiany biegów gdy jest wbity bieg rusza się podczas gwałtownego wciskania i puszczania pedału gazu (od samego początku jak go posiadam tak się zachowuje). Nie miałem czegoś takiego w moim poprzednim samochodzie dlatego myślę że to ważna informacja. Moglibyście mi doradzić co robić? Czy jest to poważna usterka? Czy można to naprawić w zaciszu domowym lub czy w ostateczności (jeśli bez mechanika się nie obędzie) można jeszcze przez jakiś czas jeździć z tym problemem (czy nie wysiądzie mi cała skrzynia). Niestety nie mam drugiego samochodu i nie mogę w najbliższym czasie oddać samochodu do mechanika. Z góry dziękuję za wszelką pomoc. Pozdrawiam
  2. Witam Mam Astrę f 1.4l 60KM 8v (r.1998) Wymieniłem wkład stacyjki, ponieważ w starym ułamał się bolec który wchodził do kostki za stacyjką. Po tej wymianie, kiedy chciałem uruchomić silnik po przekręceniu kluczyka podświetliły mi się kontrolki ładowania, smarowania i ręcznego. Check engine był wygaszony a gdy przekreciłem kluczyk w pozycję rozruchu - samochód na benzynie nie odpalał. Kiedy odpaliłem go na gazie kontrola check-engine zaczęła mrygać i tak już zostało... Zdaje mi się że stacyjka została wymieniona prawidłowo, a problem z kontrolką check engine to czysty zbieg okoliczności. Dodam że astra ostatnio lepiej jeździła na gazie niż benzynie (jakby miała więcej mocy, a benzyna jakby ją dławiła). Teraz kiedy odpalę na gazie i przełączę na benzynę samochód od razu gaśnie.
  3. Cześć. Posiadam corse b 1.4 8v 44kw. Kupiłem ją 2 miesiące temu, chodziła idealnie, gdy nastały mrozy to zaczęły się szopki z rozruchem. Strasznie zalewala się paliwem. Wymieniłem świece, bo każda inna, kopulke zapłonowa i palec. Poprawiło się, ale na drugi dzień wszystko wróciło do awarii z zapaleniem, więc idąc dalej, wymienione kable, wymieniona uszczelka pod przepustnica, bo syczalo. Oczywiście drobna poprawę to przyniosło, ale to nie było to. Więc poszedł czujnik temperatury silnika 2puniwy. Efekt o niebo lepszy, lecz czuje że to nie to co powinno być. A więc z przodu przepustnicy wychodzą dwa krocce podciśnienia, jeden grubszy, drugi chudszy, ten grubszy idzie w nadkole, chudszy jest wolny i zasysanego lewe powietrze do przepustnicy. Po zatkaniu go, auto zdycha. Nie mam pojęcia gdzie powinien iść. Druga sprawa jest między serwem a kolektorem. Jest połączony plastikowym wężem, i ok, ale na środku tego węża jest zaworek zwrotny z kolejnym wolnym kroccem. Musiałem go zatkac, bo oczywistym jest to ze nie ma hamulcy. Czy ktoś może podesłać schemat podciśnienia w tym oplu? Pozdrawiam
  4. Mam pasek Gates 5310XS. Już od miesiąca kwalifikuje sie do wymiany bo ma ponad 60 tys (brak pieniędzy). Ile Wam udało się przejechać (lub nie przejechać) na jednym pasku rozrządu?
  5. Witam, mam taki problem z moją Corsą B. Jakiś czas temu mechanik wymieniał mi termostat i chłodnice w aucie i temperatura silnika utrzymuje się na poziomie 95°C, czasem 1-2 mm wskazówka jest mniej. I gdy postoję chwilę, temperatura momentalnie rośnie prawie do 100°C, włącza się wentylator i temperatura spada powyżej 95°C, przez co wentylator się nie wyłącza. Jeśli się już włączy, to chodzi dopóki nie wyłączę silnika (tak jakby nie był w stanie zrobić odpowiedniej temperatury). Co może być nie tak? Przed wymianą termostatu cały czas temperatura utrzymywała się na poziomie 90°C i po osiągnięciu 102°C załączał się wentylator i temperatura spadała do 90.
  6. Witam, Mam problem z wentylatorem na chłodnicy, otóż gdy termostat otwiera obieg na chłodnice i ta dostaje ciepło, to wentylator cały czas chodzi. Problem nie występuje zaraz po odpaleniu, gdy chłodnica jest jeszcze zimna. Uprzedzając, wymieniałem czujnik załączania wentylatora. Kable wydają się w porządku, zaczęło to szwankować około miesiąca temu. auto to corsa B 1.4 44kW
  7. Koledzy ratunku święta tuż tuż a Corsa zgasła i juz nie odpala. A mianowicie bez żadnych wcześniejszych oznak podczas hamowania silnikiem przy małej prędkości silnik zgasł. Po oględzinach zauważyłem że świece są suche a paliwo jest podawane przez wtryskiwacz (Rozpyla Benzynę) Kontrolka Check Engine nie mruga. Przy kręceniu tak jakby coś paliwa wpadało i jeden tłok łapał. Przepustnica również działa. Iskra jest podawana więc to nie czujnik położenia wału. Podczas zgaśnięcia nie był słychać żadnych dźwięków. Rozrząd wymieniany był 20,000 km temu i przy ostatniej kontroli nie budził żadnych zastrzeżeń. Bezpieczniki wszystkie sprawne. Reset kompa nic nie pomaga(przez odłączenie zasilania) Nie posiadam LPG silnik cały czas jeździ na PB95 i nie było z nim wcześniej problemu. Usterka stał się nagle. Czyżby mógł przeskoczyć rozrząd? Ale to wtedy byłby jakiś dźwięk bo to silnik kolizyjny. Jutro spróbujemy podpiąć się pod kompa zobaczyć czy są jakieś błędy ale czy wtedy nie mrugała by kontrolka Check engine?
  8. Witam jestem mega nowy także proszę delikatnie jak nie podam wszystkich szczegółów itp. Posiadam opel corsa B 98r., z gazem, Problem z samochodem mam już jakiś czas byłem tu i tu i nic się nie zmieniło. Mój problem zaczyna się niestety nie regularnie. Mam to już od jakiś 2-3 miesięcy ale niestety się pogarsza(bez różnicy czy gaz czy benzyna). Problem na początku był taki, że jak się samochód rozgrzał czy temp. była w granicach 90 stopni miałem następujące objawy: - gdy samochód jest na luzie bardzo spadają obroty i silnik się trzęsie - jak na przykład zmieniałem biegi i wciskam pedał sprzęgła to obroty zamiast spadać potrafią wzrosnąć nawet do 4tys i po chwil spadają - trzecia zauważona odchyłka od normy to jak puszcze gaz i na przykład chcę żeby samochód zwalniał to albo przyspiesza albo zachowuje się jakbym miał włączony tempomat (czego nie mam oczywiście) I tak było te 2 miechy teraz od jakiś 2 tygodni jest niestety gorzej i nie umie tego opisać mam prawko 4 lata i jestem mega amator samochodowy.Ale do rzeczy teraz niestety nie tylko spadają obroty ale też silnik zaczyna jakoś dziwnie działać ( słyszę różnicę ) i samochód jakby nie miał mocy. Czyli wciskam jedynkę daje gazu a on jedzie jakby ciągnął tonową przyczepę.Zdarzyło mi się ostatnio 3 razy jeżdżę bardzo mało także więcej danych nie mam. Dodam też ze silniczek krokowy (czy jak się nazywa) został wymieniony. Co do tej reguły o spadku mocy i obrotów jest różnie nieraz mogę przejechać ileś kilometrów i nic się nie dzieje a nieraz przejadę 10km i problem jest. Robię mało kilometrów także nie mogę nic więcej napisać, i nie wiem jak samochód się zachowa na dłuższej trasie czy np. 40 km, bo ostatnio robię tylko max 10km w jedną stronę i raz jest ok raz nie. AAAA dodam coś, jechałem sobie do kolegi 10 km i było okej u niego zatrzymałem się na 5 min i po powrocie do auta i jego odpaleniu słyszę ze chodzi dziwnie i że obroty spadają na luzie, ale nic jadę dalej do cioci jakieś 3-4 km oczywiście brak mocy itp, u cioci siedzę 15-20 min z wielkimi obawami wracam do auta odpala jadę do domku 5-6km i wszystko okej. Dodam jeszcze jedną chyba ważną rzecz jakoś w maju samochód przestał mi działać na gazie. Pojechałem do mechanika i mi to naprawił wymieniając nie wiem jak to opisać dodam zdjęci i teraz mam coś takiego co mogę ręką kręcić i sobie regulować ile dostaje gazu. Wtedy pan coś takiego powiedział że padło coś i wymiana wszystkiego nie ma sensu i zrobili to i to i najważniejsza rzecz co chyba dobrze zrozumiałem że sonda lamba mi nie działa i wymiana wszystkiego była by nie opłacalna zapłaciłem 50zł. Samochód potem działał super jakieś 2-3 miechy. Nie wiem czy to ma związek ale napisałem. Bardzo przepraszam jak napisałem jakieś głupoty ale nie zmam się kompletnie na samochodach. Jakieś sugestie
  9. Auto jest z gazem, rok 97 na tzw jednopunktowym wtrysku, 1.4 8v. Na gazie chodzi bez problemu czyli iskra jest. Na pompe nie przychodzi prąd, przekaźnik sprawny - jak go zmostkowałem to pompa zaczęła pracować i paliwo przy "gaźniku" tryska aż miło, no a auto nie chce odpalić. Wpiąłem kompa i pokazuje błąd P151B - w internecie znalazłem jedynie, że to chodzi o Ignition switch supply voltage (Napięcie zasilania przełącznik zapłonu). Ma ktoś może jakieś pomysły ?
  10. Witam. Pacjentem jest corsa b x14sz, od jakiegoś czasu strasznie muliła na zimnym, po wymianie czujnika temperatury silnika dającego dane do ECU bez zmian. Po przekroczeniu 90 stopni C odzyskiwał moc (spalanie w normie) od tygodnia brak mocy niezależnie od temperatury silnika, dodanie gazu dławi silnik i ciężko było ruszyć z miejsca. Wczoraj doszły jeszcze tzw. kangury i ledwo dojechałem do domu. Stan obecny jest taki że ciężko ją zapalić a jak już zapali to trzęsie silnikiem i brak reakcji na dodanie gazu po czym gaśnie. Sprawdziłem według książki Sam Naprawiam -czujnik położenia przepustnicy ok -silnik krokowy umyty nasmarowany ok -pompa paliwa podmieniona na inną sprawną brak poprawy -świece nowe brak poprawy -czujnik temperatury do ecu ok Iskra jest, wtryskiwacz podaje paliwo (nie wiem czy dobrze) sprawdzać rozrząd czy się nie przestawił? a może wtryskiwacz umarł? masła pod korkiem nie ma, płynu ani oleju nie ubywa. Brak mi pomysłów, proszę o pomoc.
  11. Cześć Dzisiaj grzebałem sobie w samochodzie z nawiewami i potrzebowałem rozgrzać zimny silnik, aby sprawdzić czy dmucha ciepłym powietrzem. Podczas dodawania gazu w celu podniesienia temperatury zauważyłem, że przekraczając 4.000 obrotów zaczyna "coś" bulgotać pod maską i dochodzi to z strony nawiewów. Sprawdziłem poziom zbiorniczka wyrównawczego i jego poziom jest w porządku. Nie widać, żadnych ubytków, ani nie widać, aby na ściankach osadzała się maź. Kilka miesięcy temu wymieniałem chłodnicę i podejrzewam, że to zapowietrzony układ chłodzenia. Jutro zamierzam go odpowietrzyć tylko chciałbym poznać jeszcze wasze zdanie. Opisywana sytuacja została zarejestrowana na filmiku, który dołączam do tematu.
  12. Witam, Samochód pokazuje dziwne objawy. Z dnia na dzień autko odpala na dotyk ładnie pracuje do dn dzisiejszego. Chciałem sobie dorobić i pilnuje na nocke w samochodzie. Jest trochę zimno to odpalam corse ładnie chodzi grzeje gorąco raz, drugi, trzeci a za czwartym odpalam i silnik klekocze jak traktor nie wiem czemu nie było nigdy takich objawów. Wie ktoś czego to wina ? I czemu taki nagly objaw ?Co robić żeby nie rozwalić silnik ?
  13. Witam wszystkich, otóż mam taki problem. poci mi się silnik z prawej strony pod modułem, obstawiam ze jest to Uszczelka rozdzielacza aparatu Zwane (Oring pod disem). Chce dokonać wymiany tego oringu w Corsie B 1.4 8v i z tego co ludzie pisz, mówią jest to prosta operacja 10,20min tylko najważniejsza rzecz o którą mi tak właściwie tu chodzi czy nie przestawi sie zapłon jak zrobie to w taki sposób jak tutaj piszą -http://staremko.el-site.com/wymiana-oringu-pod-modulem-zaplonowym-disem-x16sz-vt219.htm
  14. Witam, Posiadam Opla Corse B z silnikiem benzynowym 1.4, `96 rok. Wczoraj podczas jazdy samochodem stałem w bardzo długim korku i już pod koniec poczułem dziwny zapach i spojrzałem na temp i okazało się, że już ponad 100 stopni, uruchomił się wentylator, korek się skończył i temp spadła poniżej 100 stopni. Dzisiaj rano wsiadłem do samochodu, przejechałem 10-13km i temperatura doszła do czerwonej kreski, zjechałem na stacje otworzyłem silnik i było można poczuć, że jest tam wysoka temperatura i zaczął zlatywać płyn z chłodnicy. Samochód odstawiony na razie na stacji i będę holował. W czym może być problem ? Jakieś pomysły ? Rozszczelniona chłodnica ? Termostat ? Proszę również o pomoc w zidentyfikowaniu tego elementu bo zauważyłem pęknięcie na nim, a dopiero zaczynam przygodę z samochodami.
  15. Witam, Kilka dni temu podczas jazdy pękł mi przewód od chłodnicy, zadymiło, straciłem moc, przejechałem jeszcze około 100m. Odstawiłem auto do mechanika, wymienił UPG. Po remoncie auto nagle łapie bardzo szybko temperaturę, po 2km mam już 90 stopni, szybko rośnie do 100C po czym wiatrak chłodzi. Temperatura ciągle skacze od 95 do 100, przy czym poniżej 95 już nie schodzi. Co sprawdzić ? Czy mógł się przestawić rozrząd, zapowietrzyć chłodnica. Pomocy, od czego zacząć ?
  16. Witam, moja corsa strasnzie duzo pali ok. 12 litrow benzyny. Corsa b 1.4 1995 rok. Zapalala sie tak ze zolta kontrolka check. Wiec wymienilem lambda, lecz to nei pomoglo. Bylem na diagnostyce nic nie wskazala prawie tylko, czujnik spalania stukowego, wiec wymienili mi ten czujnik na nowy. Kontrolka sie nie zapala, lecz samochod dalej strasznie duzo pali? Co mam zrobic ?
  17. Witam! Od kilku dni mam problem ze swoją Corsą. Otóż przy przyspieszaniu zaczyna szarpać, jak popuszczę gaz tak samo nieraz jest. Też zauważyłem że (NIE ZAWSZE) przy odpalaniu wkręca się sama na wyższe obroty, zazwyczaj dzieje się to przy wyjeżdżaniu z podwórka, muszę cofnąć zrzucam ją ze wstecznego a ona sama wskakuje na 2k obrotów i po chwili spada. Mógłby mi ktoś poradzić co sprawdzić bo póki co nie mam kasy na mechanika a chyba sam jakąś diagnozę mógłbym w domu sam zrobić?
  18. Witam, Mam stały problem, samochód nie ma mocy,dużo pali. Po zresetowaniu komputera samochód chodzi jak burza do pewnego czasu, po przeciąganiu biegu 1,2 są dziwne delikatne strzały z wydechu albo po odpuszczeniu gazu na wyższym biegu. Samochód również dziwnie odpala na zimnym silniku bez otworzenia przepustnicy (dodania gazu) nie ma możliwości żeby odpalił, jak odpali to traci obroty i gaśnie. Mam jeden błąd w komputerze " Zakłócenia spalania stukowego" Nie wiem od czego to może być. błąd dało się skasować po czym wyskoczył ponownie. Parę osób mówi że tutaj trzeba szukać przyczyny kąta wyprzedzenia zapłonu czy nie jest przestawiony ? Wymieniłem następujące rzeczy i samochód bez zmian - świece - przewody - Oczyściłem silniczek krokowy - Zawór EGR - sprawdzałem czujnik położenia przepustnicy Jeszcze przychodzi mi do głowy czujnik temperatury ? podpowie mi ktoś co to może być ? gdzie tego szukać ?
  19. Witam wszystkich. Jestem tu nowy więc za wszelkie błędy i niedogodności z góry przepraszam Przez przypadek stałem się posiadaczem Opla Corsa B 1.4i C14NZ. Problem polega na zbyt mocno grzejącym się aucie. Podczas jazdy autko trzyma normalną temperaturę, ale jak tylko zwolnię to temp. rośnie do 100C. Przejechałem tak kilka km, stanąłem na podwórku i autko było rozgrzane. Wyłączyłem je i powoli zacząłem odkręcać korek od zbiorniczka chłodnicy. Płynu zaczęło przybywać do połowy zbiornika. Na zimnym aucie płynu jest na samym dnie. Wydaję mi się, że to nie jest normalny objawy. Gdzie szukać problemu? Termostat? Czy po prostu dolac płynu ?
  20. Witam , ze wskaźnikiem paliwa był już problem po kupnie. Sprawa ma się następująco : - Gdy zaleje do pełna wskażnik pokazuje ok.35l - Po przejechaniu 350-400 km Pokazuje 18-20l - Przy szybszym ruszaniu lub gwałtowniejszym hamowaniu zmienia swoją pozycję i tak zostaje np. pokazuje 20l ruszę z piskami pokazuje ok 15l ponowne gwałtowne ruszenie i pokazuje 10l - Po zmostkowaniu / zmasowaniu kostki przy otworze baku tj. pod tylną kanapą wskaźnik pokazuje idealnie 46l czyli pełny bak. - Sprawdzałem do baku wchodzi 46 l czyli nie jest zapowietrzony Co może być nie tak bo to już staje się denerwujące kiedy chcesz gdzieś jechać a nie wiesz czy masz wystarczająco paliwa. Czekam na odpowiedzi . Pozdrawiam
  21. Witam. Opel Corsa B 1.4 44kW. 1996r. Na początku napisze iż wymienione są świece, kable zapłonowe, silniczek krokowy. Gaz BRC. Moja biedna Corsina ma dziwny objaw. Na zimnym silniku autko sunie jak strzała, nie mam żadnych przeciwwskazań. Nie ważne jaka temperatura -10 czy 30 autko pali na dotyk bez użycia gazu. Silnik pracuje stabilnie. Problem zaczyna sie jak sie zagrzeje. Pali mi około 14 l gazu / 100km. Podczas dodawania gazu ( nie ważne na jakim biegu ) w początkowej fazie ma tzw " martwy pkt " (Zamiast przyśpieszać to zamula). Wiadomo dodam więcej gazu to idzie normalnie tylko musi przejść przez Martwy. Zachowanie jest podobne na benzynie. Więc nie wiąże tego z instalacja gazową. Czy ktoś miał podobny problem i jak z nim walczyć? Z góry Dziękuję. Pozdrawiam.
  22. Witam potrzebuję pomocy tak jak w temacie.Silnik nie równo pracuje i śmierdzi benzyną dzieje się tak tylko na zimnym silniku po minucie może dwóch wszystko wraca do normy.Jest to stara Corsa B z roku 1995.Gdzie można szukać przyczyny.Dodam,że sprawdzałęm świece,kable,kopułka jest troche wypalona,ale wyczyściłem papierem ściernym.Niestety nic to nie pomogło.Po świetach wymienie ją na nową + palec,ale wydaje mi się,że to nie jest przyczyną nierównej pracy na zimnym silniku,chodzi tak jak by nie na wszystkie cylindry i pluje z tłumika.Jeżeli ktoś ma jakiś pomysł proszę o pomoc.Z góry dziękuje pozdrawiam i Życzę Wesołych Świąt...
  23. Witam, wiem że podobne tematy już były jednak niestety nie mogę znaleźć odpowiedniego rozwiązania. Kupiłem ostatnio corsę b i zauważyłem problem... Wskazówka od temperatury nawet po chwili jazdy skacze do 100 st a nawet wchodzi na czerwone pole, ale nie ma żadnych objawów aby silnik się mocno przegrzewał, chodzi tak samo jak po odpaleniu, nic się nie gotuje nie wywala korka... No i też wentylator się nie włącza... Proszę pomóżcie w rozwiązaniu problemu, dojeżdżam autkiem 30 km do pracy i boję się aby go nie skrzywdzić Dodam jeszcze że w zbiciu temperatury pomaga ustawienie nadmuchu na ciepłe powietrze i ustawienie na siłę 4, wtedy temperatura spada do 90 st...
  24. Siemka, od niedawna jestem posiadaczem Cors B 1.4 mianowicie od paru dni przestał działać mi wskaźnik temperatury silnika pokazuje ciągle 0 nawet gdy jestem w trasie. Wentylator uruchamia po jakimś czasie ale i tak wskaźnik pokazuje ciągle zero. Czy może być popsuty czujnik temperatury? jeśli tak gdzie znajduje się w moim modelu. Z wiązki wychodzi czarny przewód który nie jest podłączony i nie ma gdzie go podpiąć zaznaczyłem czerwoną strzałką miejsce w którym jest umieszczony. Proszę was o wskazanie na zdjęciu miejsca w którym znajduje się czujnik temperatury, a także z czego jest ten czarny przewód i gdzie go podpiąć Z góry dziękuje, Pozdrawiam
  25. Witam. W czerwcu moja Corsa stacila moc. Nie miala sily jezdzic na wyzszych biegach. Komputer nie wykazywal bledow. Wymienilem uszczelke pod glowica i rozrzad. Pomoglo. Niestety problem znow sie pojawil. Samochod znow nie mial sily podjezdzac pod gore i slabo reagowal na pedal gazu. swiece i przewody sa ok. komputer wyswietlil blad 33. Sprawdzilem wezyk, podmienilem czujnik. Nic nie pomoglo (nie ma juz bledu 33). Problem pojawia sie przy pracy na benzynie jak i na gazie.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.