Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.4 66kW 16V Z14XE' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 76 wyników

  1. Witam wszystkich potrzebuję pomocy mam tu zdjęcia wycieku oleju w dwóch miejscach jeden tak przy alternatorze, a drugi mnie trochę martwi bo przy deklu od skrzyni. Proszę mi powiedzieć co to może być no i ile może kosztować naprawa. Z góry dziękuję.
  2. Witam. No więc mam taki problem jak w temacie. Może zacznę od tego iż zapaliła mi się kontrolka samochodu z kluczykiem Domowym sposobem, bo niestety nie mam dostepu do kompa poki co, wykazało błąd P1483 czyli że nie działa na 3 biegu lub za małe napięcie. Spradzałem wszystkie kable, czujnik temp rowniez i jest ok. Nic nie jest zasniedziałe ani popekane. Kontrolka zapala się w sumie roznie. Raz przy ok 90 st a raz przy rownych 90st. Wystarczy że silnik odrobine się schłodzi to gaśnie. Klimę mam ale nie wiem czy jedno z drugim ma cos wspolnego bo jak załączam klime to obroty się zmieniaja i wiatrak się włącza. Przy okazji dziś przestała chłodzić ale tu chyba po prostu się skonczyl freon wydaje mi się Sprawdziłem bezp w kabinie i są ok. Pod maską niestety nie sprawdziłem przekaznika bo nie do konca wiem ktory to jest. W malej skrzynce są 3. Dwa białe po 30A i jeden czarny 50A. Który to od wentylatora? Oraz czy bieg 3 to najszybszy czy najwolniejszy? Dodam iż dziś wracając do domu i stojac nieco w korku przy temp zewn 27st silnik nie przekroczył 90st. Proszę o porady. Pozdrawiam i dziękuje Astra G z 2004r z silnikiem Z14XE.
  3. Witam Problem z autem polega na: -spadku mocy -delikatnych nierownych obrotach na biegu jalowym -dziwna reakcje na pedal gazu (czasami mniej przyspiesza czasami wiecej) -swiecaca sie kontrolke serwisowa(autko z kluczykiem) ale nie engine check -glosna praca pompy paliwa(szumi jak na 2 biegu dmuchawy czasami piszczy) Do tego doszedl problem z cieknacym paliwem prawdopodobnie ze zlaczki filtra paliwa ktory po wymianie filtra ustal. Po podlaczeniu obd komputer pokazal blad P0230 - fuel pump primary circuit malfunction. Podmienilem przekaznik pompy paliwowej bez zmian. Znajomy mechanik zasugerowal padnieta przepustnice albo czujnik polozenia pedalu gazu. Sprawdzilem przepustnice wykrecilem ja byla lekko otwatra sprawdzilem czy sie nie przycina wszystko ok. Stawialbym na pompe paliwa ale z drugiej strony auto pali i jezdzi troche ciezko odpala. Nie wiem jak sprawdzic czy dziala pozycjomter przepustnicy i pedlu gazu gdzy nie znam wartosci oraz pinow na ktorych sprawdzic. Zastanawiam sie dlaczego po wyczyszczeniu bledow nie gasnie kontrolka serwisowa. A po ruszeniu przepustnicy zgasla na sekunde i znowu sie zapalila. Prosze o pomoc :-)
  4. Witajcie. Samochód- Astra G 1.4 16v, 2003r, silnik Z14XE (+ LPG Koltec) Przebieg 162tys.km. Silnik gasł na luzie, obroty falowały - przyczyściłem zawór EGR i problem zniknął :-) Jednak dla formalności chciałbym przeczyścić też przepustnicę. Na razie przeczyściłem tylko powierzchownie, bez rozbieraniua, specjalnie dużo syfu nie było - zaciek na ściance i przybrudzone "skrzydełko" :-) I tu pytanie, czy ta przepustnica będzie wymaga po przeczyszczeniuu adaptacji? Pozdrawiam Paweł
  5. Tak jak w temacie szukam i nie mogę go znależć wykręciłem przepustnice i tam go też nie ma. Astra G 2001 rok i posiadam w niej listwę zapłonową
  6. Witam, posiadam Opla Astrę 1.4. Stała ona niestety przez 3 lata bez ruchu na powietrzu. Zacząłem ją teraz jeźdzć i 50 litrów benzyny starcza mi na jakieś 450-500 km, a jeżdżę już nią 2 miesiące. Co może być spowodowane tak wysokim spalaniem ?
  7. Witam gdzie się znajduje czujnik prędkości w strze g rok produkcji 2001.Bo nie wiem czy szukać przy lewym kole czy przy szkrzyni biegów.wyszukałem wie wersje i zgłupiałem.dzięki zas odpowiedz pozdro
  8. Opel Astra G 1,4 16v posiadam od 5 dni i kupiłem z niespodzianką :)/>/> witam jak w temacie po odpaleniu silnika przez 5 sekund pracuje i gaśnie i tak można cały czas Wymieniłem czujnik tem. na termostacie bo wskazówka leżała to napewno był uszkodzony, wskazanie tem. działa ok i dalej tak samo. EGR najprawdopodobnie zaślepiony, tak poprzedni właściciel wspominał. Zczytałem logi, kody błędów nic zbytnio nie rozumiem z tego :)/>/> załączam może ktoś mi powie czy jest wszysko ok na zgaszonym silniku. filmik z objawem wstawie zaniedługo prosił bym o pomoc co można zrobić z tym felerem http://proecco.cba.pl/pliki/astra.mp4
  9. Witam Mam taki problem otóż dzisiaj w czasie jazdy silnik nagle zaczął lekko stukać i przy dodawaniu gazu zaczęła migać kontrolka check engine (ta z silnikiem). Po dojechaniu do domu i zczytaniu kodów błędu wyskoczyły mi następujące błędy: - 0136 Sygnał sondy ? 2 za wysoki - 0304 Zapłon cylindra 4 - wypadanie zapłonów - 1405 Uszkodzenie zaworu EGR - 0450 Usterka w układzie odpowietrzania zbiornika paliwa - uszkodzenie czujnika ciśnienia - 0300 Układ zapłonowy - wypadanie zapłonów - 0460 Czujnik poziomu paliwa - 0469 Czujnik natężenia przepływu przedmuchu - usterka sporadyczna - 0309 Zapłon cylindra 9 - wypadanie zapłonów. Po wystygnięciu auto pali normalnie na gazie i benzynie. Ktoś może poradzić od czego zacząć sprawdzanie przyczyn wyskakiwania błędu? Dodam, że check pali się cały czas.
  10. Witam, Mam Astrę G 1.4 16v. Od jakiegoś czasu zauważyłem, że silnik po nagrzaniu się nie schodzi na obroty poniżej 1000/min. Dzisiaj usłyszałem, że przy zmianie obrotów bulgocze w kabinie płyn chłodniczy. Sprawdziłem stan zbiornika wyrównawczego i okazało się, że jest on pusty. Być może tak było już od jakiegoś czasu. Musiałem dolać 1.5 litra płynu do osiągnięcia wskaźnika poziomu na zbiorniku. Przejechałem później ok. 5 km. Olej nie wygląda na zanieczyszczony płynem. Silnik dymi tak jak zawsze (na mrozie zawsze dymił, w cieple - nie). Oczywiście muszę znaleźć i naprawić przeciek, ale mam takie pytania: 1. Czy opisane zachowanie się obrotów silnika może mieć związek z ucieczką płynu? Po dolaniu płynu obroty nadal nie schodzą poniżej 1000/min. Czy np. zużyta pompa wody (być może ona przecieka) może dodatkowo powodować zwiększone opory dla silnika i tym samym wzrost obrotów czy taka hipoteza nie ma sensu? Jaki jeszcze może być powód takiego zachowania się obrotów? 2. Czy dolanie płynu do osiągnięcia wskaźnika na zbiorniku (i przejechanie ok. 5 km) jest wystarczające do wypełnienia układu i odpowietrzenia? Czy trzeba jeszcze dokonać jakichś operacji (podobno ten silnik sam się odpowietrza?)? Czy można jednak przyjąć, że układ jest napełniony? Mam wrażenie, że bulgotanie nadal słyszę. Z góry dzięki za odpowiedzi i pozdrawiam z Nowym Rokiem.
  11. Witam wszystkich prosze was o pomoc poniewaz juz wyczerpaly mi sie pomysly co to moze byc:(. Mam problem z obrotami silnika chodzi mi dokladnie o to ze jak stoje na luzie silnik pracuje nierówno jakby silnik byl luzny po dodaniu gazu podobnie. Jak podnioslem maske i dodalem gazu to stwierdzilem ze chyba za mocno pracuje(rusza sie) Druga rzecz ze nie zawsze ale teraz juz czesciej samochod ciezko mi sie wkreca na obroty jest jakby przestoj i dalej ciagnie;/ przerywa. Ciezko mu to idzie. Dodam ze nie zawsze to wystepuje ale juz mnie to drażni;/ Na komputerze zero błędów, zawór egr sprawdzony, przepustnica tez, silniczek krokowy, listwa zapłonowa, świece wymienione, cały układ wydechowy wymieniony, Pozdrawiam Adam
  12. Witam wszystkich,mam problem z moim opelkiem 1.4 16 V,gaśnie na jałowym biegu, spala jak smok,i strasznie nieregularnie pracuje, ponadto czuć paliwo, o co chodzi pomoże ktoś?
  13. Witajcie. Ułamała mi się złączka. (kolanko 90 stopni, po jednej stronie gwint, po drugiej gładka-nachodzi na nią wężyk z płynem chłodzacym) Jaki jest jej nr katalogowy? (zaznaczona na zdjęciu w kółeczku)-zdjęcie poglądowe oczywiście:).
  14. mam problem z astrą 1.4 w gazie podczas jazdy gdy przyszpieszam co jakiś czas zaczyna ją dusić i stezeli w filtr powietrza ze skoble wylatują widać nawet płomień i w kabinie czuć ciepło . prosze o rade bo psełdo mechaniki chcą zebym wymieniał wszystko po koleji.pozdro
  15. Witam. Mam problemm z moją Astra Z14XE rok prod. 2001, a mianowicie gasnie po wciśnięciu sprzęgła dzieje się tak na nagrzanym silniku najczęściej przy dojerzdzaniu do świateł lub redukcji biegu.Gdy ponownie zapale asie to obroty skaczą sobie tak od 500 do 2000 dopiero po wyłączeniu zapłonu i odczekaniu kilku chwil silnik działa normalnie. Filtry nowe, świece 12 tys przejechane, przepustnica i ERG czyszczone.Nie ma błędów, mechanicy rozkładaja ręce i gadka typu "może to a może tamto". Z góry dziękuje za odpowiedzi.Pozdrawiam.
  16. Witam Podczas wymiany pompy paliwa zauważyłem drobną różnicę. Wyjmowany egzemplarz miał regulator ciśnienia dołączony do samej pompy (przy przewodzie), natomiast zakupiona pompa (oryginał) niczego takiego nie posiadała. Sprzedający stwierdził, że przy tym silniku regulatora w tym miejscu pompa nie posiada. Wszystko byłoby w porządku, gdyby nie fakt, że po wymianie samochód nie odpala. Pooglądałem zdjęcia pomp do 1.4 16, poczytałem no i rzeczywiście nie widać owego regulatora. Tu pojawia się moje pytanie: czy brak regulatora przy pompie może powodować ten problem z odpaleniem? Orientujecie się, jak to rzeczywiście w przypadku tego silnika wygląda? Silnik tak jak w temacie, Z14XE. Z góry dzięki za pomoc
  17. Witam Jak 3/4 tematów na forum, ten też dotyczy check engine i przerywania pracy silnika. Swego czasu wymieniony został cały zestaw proponowany w takich sytuacjach, czyli m.in. świece, EGR, listwa. Nic nie pomagało, teraz kontrolka świeci stale, a mruganie i brak mocy pojawia się wraz z zaświeceniem kontrolki paliwa. Gdy paliwa jest jeszcze sporo, sytuacja taka występuje bezpośrednio po zakrętach, mocnych hamowaniach, przejazdach przez garby, czyli generalnie tam, gdzie paliwo porusza się w baku. Zawsze po ponownym uruchomieniu problem znika, ale poziom paliwa jest przekłamany, czyli albo rezerwa zaczyna mrugać, albo wskazówka pokazuje dwa razy tyle, niż powinna. Komputer pokazuje wypadanie zapłonów przy niskim poziomie paliwa. Miał może ktoś do czynienia z taką sytuacją? Macie jakieś pomysły? Mam świadomość, że diagnoza przez internet to chybił-trafił, ale nieciekawa staje się już wymiana wszystkiego co popadnie, zresztą bez żadnych rezultatów (1.4 16V, tylko benzyna)
  18. Witam szanownych forumowiczów, Mam astrę g 1,4 16v z silnikiem Z14XE ECOTEC z 2001roku. Od dłuższego czasu jeździłem w granicach wolnych obrotów tzn. zmiana biegów przy 2500 czasem przy 3000 gdyż nie ukrywam że lubię jazdę „emeryt-style” jednak po dłuższym użytkowaniu samochodu okazało się że nie dość że zamuliłem auto i zaczęły się różne dziwne problemy z silnikiem to spalanie na mieście waha się w granicach od 9,5 w lecie do nawet 12 litrów zimą. Na różnych forach oraz od znajomych słyszałem że silniki 16v lubią wysokie obroty i że najlepiej jest zmieniać biegi przy 3,5 tyś obrotów albo lekko poniżej max momentu czyli 4000 obrotów. Dlatego pytanie jak wy kręcicie auto z takim silnikiem i jakie macie spalanie. Oczywiści chodzi mi tylko i wyłącznie o jazdę miejską bo po za miasto to rzadko wyjeżdżam więc proszę o opinie dla stylu miejskiego. Z moich obserwacji po spróbowaniu jazdy na wysokich obrotach powiem że jest ciężko, bo żeby zmienić biegi przy 3,5 tyś obrotów to nie zawsze jest to możliwe. Np. ruszając spod świateł, auto które stoi przede mną potrafi się wlec tak że musiał bym od 200 do 300 metrów jechać na jedynce zanim osiągnął bym 3,5 tyś. A uczono mnie że jedynka jest tylko do ruszania więc jadąc za taką zawali drogą po przejściu na dwójkę obroty spadają do 1700 a nawet 1500. Spotkałem się też z opinią że w tych autach z tym silnikiem używać na mieście jedynie drugiego no i czasem trzeciego biegu. Ale nikt nie pisze czy np. do uzyskania tych 3,5 tyś ruszać (w miarę możliwości na drodze oczywiście) dynamicznie czyli ¾ przepustnicy czy płynnie i delikatnie dojść do tych obrotów i zmiana na wyższy bieg. Druga sprawa to w jakich granicach utrzymywać obroty po mieście już jadąc jednostajnie czy pomiędzy 3000 a 4000 obrotów niezależnie od biegu. Przykładowo jadąc na trójce jak obroty spadną do 2500 bo ktoś się wlecze przede mną to zmienić bieg na drugi. Chodzi mi oto aby uzyskać jak najlepszy efekt w stosunku spalania do komfortu pracy silnika. Tak żeby nie muliło silnika a też żebym ja nie popłyną z dzisiejszymi cenami paliwa.
  19. Witam mam do wymiany uszczelniacz wału od strony skrzyni mechanik zasugerował połączyć wymianę zimeringu z wymianą sprzęgła. na dzień dzisiejszy nie mam problemów ze sprzęgłem, nie jeżdżę na półsprzęgle, przebieg to około 100 000 km. czy warto wymieniać sprzęgło ? czy podczas wymiany uszczelniacza sprzęgło może ucierpieć ? pozdrawiam
  20. Witam, Z góry przepraszam że moze poruszam już temat istniejący ale niestety na nowym forum nie widzę opcji szukania tematu. Chodzi mi o poradę w sprawie wymiany tłumika środkowego i końcowego w Astrze G 1,4 16V w kombi. Szukam jakiegoś pewnego mechanika w Poznaniu który nie zedrze ze mnie kasy. Jakie to mogą byc koszty z tym związane. Dzięki Lodyg
  21. Witam, Panowie mam problem z moim samochodem a problem ten jest dosyć nietypowy bo dotyczy tylko okresu zimowego, w leci działa bez zarzutu. Otóż, gdy jest zimno na dworze samochód po wyjechaniu z garażu po chwili w trakcie jazdy przełącza się na tryb awaryjny i pali na 3 cylindry. Pojawia się mrugająca kontrolka w instrukcji opisana jako Kontrola Emisji Spalin. Z problemem tym mierze sie od 3 lat. Na początku gdy samochód był jeszcze na gwarancji i oddałem go do serwisu najpierw uważali że tłok jest "za ciasny" jakkolwiek to brzmi i go nawiercali, na chwile pomogło, potem problem znowu się pojawił, wtedy stwierdzono że to wina katalizatora, został wymieniony na nowy i znowu problemu nie było przez jakiś czas ale znowu się pojawił. Ciekawostką jest to że gdy silnik złapie temperaturę zgaszę go i zapale ponownie problem znika. W lecie nie ma z tym w ogole problemu, a teraz zbliża się zima i dziś temperatura rano 5st.C i problem pojawił się na nowo. Czy ktoś spotkał się z czymś podobnym w tym modelu samochodu? Z góry dziękuje za wszelkie odpowiedzi. Pozdrawiam
  22. Witam wszystkich czy to jest normalne jak zawsze odpale moja asterke obroty wskakuja gdzies okolo 1200, 1300 po minucie, dwoch spadaja do normalnego poziomu i wszystko jest ok nic nie faluje itp rzeczy. Czy mial ktos taki problem czy taki urok tych silnikow kiedys wydawalo mi sie ze tego nie bylo. pozdrawiam
  23. Witam, Posiadam astre g 1.4 16v z 2001 r. autko na zimnym silniku np z rana gdy wcisnę sprzęgło nie schodzi z obrotów tylko dodaje sobie gazu do 2700 obrotów i się tak waha spada i znow się podnosi po przejechaniu ok 10 km wszystko dochodzi do normy dzieje się tak tylko na zimnym silniku . EGR wymieniony na nowy Przepustnica wyczyszczona świece zmienione filtr paliwa wymieniony Ostatnio pokazał mi sie błąd z sondą lambdą niewłaściwe grzanie czy coś takiego czy to może być sonda??? autko również czasami poszarpuje... Proszę was o pomoc Pozdrawiam
  24. Witam, właśnie dołączyłem do posiadaczy Astry II 1.4 16v. Rocznik 1999, przebieg 154 tys km. Auto od nowości w jednych rękach, serwisowane w dobrze znanym mi ASO (Białystok). A teraz do rzeczy- z książki serwisowej wynika że rozrząd po raz pierwszy był wymieniany przy 90 tys km - dokładnie 5 lat temu. Ostatnio auto miało duzy przegląd w ASO dwa miesiace temu przy 150 tys -rozrząd nie został wymieniony (nie było takiej sugestii ze strony ASO) a kolejny przeglad wyznaczony na 165 000. Czy na moim miejscu wymienialibyście teraz rozrząd, skoro był sprawdzany dosłownie 2 miesiące temu i widocznie wszystko jest okej (przebieg na 100% oryginalny)? Czy wymiany rozrządu w tym silniku robi sie standardowo co 90 tys km? Aha nie wiem czy to ma znaczenie ale auto na gazie sekwencyjnym od 1,5 roku. Wiem też z innych postów że ktoś radził robić rozrząd co 50-60 tys lub 4 lata, ale jeżeli tak jest to czemu ASO Opla pierwszy raz wymieniło rozrząd po 7 latach i przebiegu 90 tys? Pozdrawiam;)
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.