Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.6 16V-74KW/101KM X16XEL' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 54 wyników

  1. Witam mam pytanie co do końcowego tłumika vectra b. Czy ten wydech z 2 końcówkami bd pasował do 1.6 16v?? czy jednakże musi być ten górny?? Jakby nie patrzeć różnicy w montowaniu nie ma.
  2. Witam Ostatnio zauważyłem, że coś mi dziwnie w silniku stuka. Jest to rytmiczne, jednostajne stukanie z częstotliwością około 100 stuknięć/kliknięć na minutę. Nietypowym zjawiskiem jakie występuje jest to: - dźwięk nie zmienia się zależnie od prędkości oraz obrotów silnika - dźwięk występuje do 10 km/h wzwyż - brak dźwieku poniżej 10 km/h Już tłumacze. dojeżdżam, hamując silnikiem i słyszę te stuki, gdy wcisnę sprzęgło nic się nie zmienia, mogę gazować one są nadal takie same. Gdy prędkość dojdzie do 10km/h magicznie znikają od tak, więc na postoju ich zlokalizować nie mogę . W czasie jazdy normalnej silnik zagłusza je więc ich za bardzo nie słychać. Czy ktoś ma pomysł co to może być? Wieczorem mogę dać komuś link do filmiku wideorejestracja, jeżeli rejestruje ten dziwny dźwięk Dodatkowa informacja, która może być przydatna: - niedawno wymieniany był pasek klinowy.
  3. Witam wszystkich forumowiczów. Mam bardzo dziwny problem z silnikiem. Odpala na dotyk, zawsze, ale na wolnych obrotach pracuje nierówno. Jest wyraznie słabszy, czasami mam wrażenie, że podczas ruszania silnik aż chce wyskoczyć. Podczas spokojnej jazdy czasami silnik zaczyna szarpać, wskazówka obrotów skacze wtedy trochę góra-dół i samochodem szarpie. Zazwyczaj pomaga wtedy wcisnięcie i puszczenie sprzęgła. Podczas jazdy autostradą wydaje się pracować w porządku. Generalnie ma lepsze i gorsze dni ale nigdy nie jest całkiem dobrze. Dodatkowo wydaje mi się że chodzi gorzej w dni cieplejsze. Komputer nie wywala żadnych błędów. Zacznę od początku: Najpierw pomyślałem, że to problem z układem zapłonowym, więc zacząłem od najtańszej i najprostszej rzeczy - wymieniłem świece. Odpalam samochód i silnik pracuje wspaniale, obroty stabilne, ma moc, wszystko super. Przejechałem się kawałeczek i zadowolony wróciłem do domu. Następnego dnia wszystko wróciło. Odpalam samochód i klops, obroty znów nierówne, silnik słaby, itp. Kolejny pomysł: listwa DIS. Kupiłem nową listwę, zamontowałem, ale dalej brak poprawy. Potem przypomniałem sobie, że jak wymieniałem świece to wydawało mi się, że niektóre były upaprane olejem, więc postanowiłem wczoraj zajrzeć do nich jeszcze raz. Wykręciłem każdą po kolei, każda miała gwint w oleju, ale same elektrody wygladały na suche. Trzy pierwsze miały szary nalot, tylko czwarta była raczej czarna. Zrobiłem im zdjęcia i zamontowałem ponownie. Przy okazji stwoerdziłem, że wrócę do mojej starej listwy DIS skoro z nową pracuje tak samo a nową sprzedam. Po tej wymianie postanowiłem sprawdzić czy wszystko gra i ku mojemu zdziwieniu silnik po uruchomieniu znów pracował jak nowy. Równo i z pełną mocą. Przejechałem sie znów po osiedlu nie mogąc się nacieszyć wspaniałą pracą silnika. Godzinę póżniej wybraliśmy się na wycieczkę i już po odpaleniu silnika wiedziałem, że problem znów powrócił. Znów nierówne obroty, mało mocy. Podsumowując jedyne co pomaga na chwilę to wyjęcie i ponowne zamontowanie świec co wydaje mi się bardzo dziwne, ale mechanikiem nie jestem. Dodam jeszcze, że samochód był już u dwóch róznych mechaników ale żaden nie potrafił nic na to poradzić. Podpinali komputer, czyścili przepustnicę i silnik krokowy, wymieniali sondę lambda, itp.
  4. Witam mój silnik wydaje taki dźwięk podczas pracy takie jakby "chrobotanie" , "grzechotanie" co to moze byc czy to normalnie olej 2 tys po wymianie. 20180731_183224_Normalny.m4a
  5. Witam Gdzie w Krakowie wczytają kierownice multimedialna .Wymieniłem ze zwykłej Astra J 2011r
  6. Witam was, mam problem z moją Astą po wymianie silnika na roczny który leżakował w kontenerze jak się rozgrzeje to dymi, na zimnym nie kopci. Co wg was może być? mechanik który przekładał silnik twierdzi że pierścienie stanęły.
  7. Witajcie, problemem jest auto Opel Vectra B 1,6 16V X16XEL. W trakcie jazdy zgasł i wygenerował błędy: P0200 "Obwód wtryskiwacza - usterka" P0351 "Obwód pierwotny/wtórny cewki zapłonowej A - usterka" P0352 "Obwód pierwotny/wtórny cewki zapłonowej B - usterka" Po skasowaniu i przejrzeniu instalacji wokół wtryskiwaczy i sprawdzeniu czego się dało zniknęły P0351 i P0352. Pozostał błąd P0200, który generuje się za każdym razem przy próbie odpalenia auta. Dodatkowo nie ma iskry na świecach. Jakieś pomysły co może być przyczyną? Jak wspomniałem instalacja od wtryskiwaczy została sprawdzona pod kątem zwarcia czy uszkodzenia i jest sprawna. Pompa paliwa pompuje, przekaźnik działa, bezpieczniki przy silniku i pod kierownicą wszystkie sprawne
  8. witam. problem polega na tym że od jakiegoś czasu moja vectra dziwnie się zachowuje, otóz po odpaleniu silnik pracuje normalnie przyśpiesza elegancko itp. Po około 30 min jazdy traci moc "zamula" aż wstyd spod świateł ruszać. Po podłączeniu do komputra i skasowaniu błędów został tylko jeden: uszkodzony potencjometr pedału przyśpieszenia, tryb awaryjny przepustnicy/silnika. Niby wszystko jasne ale słyszałem opinie że potrafi paść EGR a nie wybija go w błędach tylko własnie pokazuje uszkodzony pedał. Czy ktoś miał podobny problem? proszę o pomoc. Pozdrowienia
  9. Cześć, mam problem z moim Opelkiem. Jest to Vectra z 1996 roku z silnikiem 1.6 16V 101KM. Pewnego wieczoru jeździłem sobie i nagle silnik zaczął chodzić, jakby ktoś wsadził tam stuletniego diesla (klekot taki), okazało się, że łożysko rolki rozrządu się rozsypało Dwa dni później chciałem jechać do garażu wymienić cały rozrząd, ale podczas odpalania pękł mi pasek.. Zadzwoniłem po znajomego ojca i ściągnął mnie do garażu. Założyłem nowy rozrząd i tu pojawił się problem, a mianowicie po wymianie zaczęło powstawać duże ciśnienie pod pokrywą zaworów. Pluje olejem spod korka, a jak podczas pracy chcę odkręcić korek od oleju to jest coś takiego, jakby otworzyć zbiorniczek od chłodnicy po trasie Może ktoś wie co to może być? Mi chodzi po głowie myśl, że może zawór jest lekko zgięty i nie domyka do końca i przez tę "szparę" jest pchnięte powietrze. Za pomoc z góry dziękuje i pozdrawiam!
  10. Witam mam następujący problem z Vectra B 1.6 16V 98' na zimnym silniku aby odpalić trzeba kręcić kilka sekund a jak już odpali i to ponowne oddalenie jest od strzała. Jak odpali obroty wskazują na 1500 nie faluja i nie spadają. Dopiero po przejechaniu krótkiego odcinka na biegu jałowym jest 800 obrotów. Co to może być? Filtr paliwa? Czujnik położenia walka rozrządu? Silniczek krokowy był wymieniany świece wymienione akumulator i rozrusznik dobre.
  11. Witam potrzebuje sie dowiedziec czy mam opcje podłaczenia grzanych foteli jezeli na konsoli kolo radia jak wyciagne zaslepke z miejsca grzanych foteli dochodza kable ?? Lecz pod fotelami wychodzi tylko jeden kabel do airbag Prosze o podpowiedz co i jak : SMILE :
  12. Witam, Koledzy potrzebuje opis złącza pinów ECU. Chodzi dokładnie o kość C,D Ktoś wrzucił do silnika x14xe sterownik x16xel i jest spory problem nie dość że ilość pinów nie pasuje do owego silnika to wywala tryb awaryjny gdyż jest problem z czujnikiem stukowym.
  13. Witam. Ostatnio podczas jazdy vectra nagle zaczęła odcinać przy 4500obr, poszukałem w internecie i wymieniłem czujnik wałka rozrządu na używkę(wziąłem ze złomu z tego samego silnika) dwa razy i nadal to samo, później to samo z czujnikiem wały korbowego. Obroty zaczęły mi falować, wiec wymieniłem na nowy silnik krokowy(obroty teraz to około 600-chyba za mało) oraz wyczyściłem przepustnice. Oczywiście świece kable sonda i filtry lpg i benzyny wymienione na nowe. Jak jadę podobno śmierdzi za mną zgniłymi jajami(uszczelka pod głowica zrobiona 5tyś temu). Błędów metoda na zworkę nie ma żadnych. Nie wiem jak już sobie z tym poradzić, macie jakieś pomysły?
  14. Witam. Jak w temacie jakiś miesiąc temu zakupiłem vectre 1.6 16v, gaz sekwencja, problem mam z przyspieszaniem na lpg na benzynie jeździ ok nawet przyspieszenie ma, a na lpg po wbiuciu 2giego biegu auto szarpie gdy chce szybko przyspieszyć dzieje się tak na każdym biegu włącznie z 5... nieraz szarpnie jak juz rozpedzony 90km/h ale rzadko, ale jak ruszam powoli i lekko wciskam pedal gazu auto nie szarpie, wymieniłem świece na ngk jak i kable, auto bylo u gazownika wyregulowal. Przebieg 317tys. Olej Motul Półsyntetyk 10w40, oleju żre jak szalony, wymieniony miesiąc temu ubyło chyba z półtora litra, gazownik skomentował to mniam mniam dobry olej. Co do wezy to jakis magik chyba cos majstrował: Podłączenie do parownika..dziwnie nie-podlaczona odma... To nie wiem co to, wyglada na jakis silniczek z wtyczka na 2kable... I Zaślepiony waz również nie wiem od czego prawdopodobnie odpowietrzenie baku idzie pod spod, po odkręcaniu korka przy tankowaniu schodzi powietrze. Proszę o wytłumaczenie co to za dziwnie podłączenia. Pozdrawiam.
  15. Witam Mam taki objaw przy odpalaniu zimnego silnika, obroty wchodzą na 1400-1500 obr/min. utrzymują się tak około 2 min. po czym w jednej chwili spadają do prawidłowych ok. 850 i wszystko jest ok. Przy 850 obr/min nie ma żadnych niedomagań, silnik pracuje równiutko, nic nie pływa, auto jeździ idealnie, obroty trzyma doskonale, przyśpieszenie, moc, itp. Zaczęło się tak dziać jakieś 2 lata temu w 1/10 przypadków, teraz jest to 10/1. Na rozgrzanym silniku problemu nie ma. Myślałem, że może czujnik temp. powietrza, ale z logów wygląda, że jest ok. 2 lata temu z sondy lambda spadł ten metalowy kapturek, który chroni element pomiarowy, może to jest przyczyna i sonda pada ? Tak zwanego "odkurzacza" u mnie nie ma. Poniżej kilka zrzutów z op-coma, zarówno przy prawidłowych obrotach, jak i przy podwyższonych. Może ktoś zerknie na te odczyty i coś poradzi ? Z góry dzięki. Obroty 1400/min zimny silnik: http://zapodaj.net/25afddfed1c01.jpg.html http://zapodaj.net/b76a49c43bd38.jpg.html http://zapodaj.net/87bb7ee553974.jpg.html http://zapodaj.net/bbfb9bbff6c98.jpg.html http://zapodaj.net/0e4b9905b7d29.jpg.html Obroty 850/min zimny silnik: http://zapodaj.net/26f7ae6d687de.jpg.html http://zapodaj.net/bfd0c841bda9d.jpg.html http://zapodaj.net/a98f5fdbf7268.jpg.html http://zapodaj.net/dfbcc6002839f.jpg.html http://zapodaj.net/20b80fa756563.jpg.html -- nelson
  16. Witam wszystkich forumowiczów, Przejżałem forum wcześniej ale nie znalazłem odpowiedzi na moje pytanie. Mam problem z moją Vectrą. Problem polega na tym, że stojąc w korku po pewnym czasie temperatura silnika osiąga 100 stopni, następnie włączają się wiatraki na chłodnicy i nagle w ciągu paru sekund wskazówka od temperatury wchodzi na początek czerwonego pola. Jak wiatraki się wyłączą to temperatura spada lekko poniżej 100 stopni i tak cały czas jak jestem w korku. Jak autko jeździ to temperatura utrzymuje się na poziomie 90 stopni (lekko poniżej). Około 1000km temu był wymieniony termostat i kompletny rozrząd. Problem zaczął występować jeszcze przed wymianą. Autko jest wyposażone w klimatyzację, ale jest niesprawna (uszkodzona pompa). Czy dobrze rozumuję, że uszkodzony jest czujnik od temperatury, który podaje wartość na zegary?
  17. witam mam problem ponieważ nie mogę odkręcić świec zapłonowych, są zapieczone. Czym lub jak je mogę odkręcić bo przydał by się wymiana nowe już mam ale nie mam pojęcia jak je odkręcić proszę o pomoc
  18. Witam, grzebie i grzebie ale coś albom za głupi albo nie wiem o co chodzi że dogrzebać się nie mogę. Niby coś wygrzebałem ale niezbyt konkretne informacje. Mianowicie. Posiadam przedliftową Viki B 1.6 16V Eco z 1998r w liftbacku. Od pewnego czasu myślę nad zrobieniem dla niej czegoś co ułatwi jej przemieszczanie się po świecie. Konkretnie o silnik chodzi ale z racji że mechanik ze mnie żaden zwracam się z pytaniem do was zanim warsztaty zaczną mi wciskać jakieś głupoty. Mianowicie jaki silnik większy można wsadzić do mojej budy przy możliwie małej ilości koniecznych przeróbek? Najchętniej bym widział tam 2.0 16V lub więcej ale też jakoś nie mam specjalnego parcia i 1.8 też nie byłoby źle;) Ważne żeby dało się to zrobić dobrze i bez jakichś ogromnych ingerencji konstrukcyjnych. Wiem że pewnie lepiej byłoby zmienić całe auto ale jakoś żal pozbywać się zadbanej Viki tylko dlatego że mogłaby być mocniejsza. Będę wdzięczny za info. Jeśli już był jakiś temat w którym zostało to ujęte konkretnie co się pomieści i co powymieniać wtedy trzeba to przepraszam za śmietnik i podziękuję ładnie za nakierowanie mnie w jakiś sposób na niego;)
  19. witam od 3 lat jeżdżę tym samochodem i nic się nie działo, lecz ostatnio podczas przyspieszania na którymkolwiek biegu samochód szarpie, gdy puszczę gaz i po woli go dodaję rozpędza sięnormalnie wciśnięcie mocniejsze gazu powoduję tak jagby dławienie się, dzieje siętak tylko na rozgrzanym silniku, na zimnym jest ok. Co może byćprzyczyną? pozdrawiam
  20. Witam,zakupiłem autko wiedząc że jest coś nie tak ,ale nie wiedziałem że będzie tak trudno ustalić przyczynę usterki.Viki pali od strzału ,ale nie równo chodzi na biegu jałowym (benzyna i gaz też )tak jakby nie paliła na jakiś cylinder , przy wkręcaniu jej na obroty(benzyna ) czuć szarpnięcia( na gazie tych szarpnięć nie ma ).Brak błędów na komputerze i nie świci się check.Podmienione świece ,podmieniona cewka ,podmieniony czujnik wałka rozrządu,w nocy obserwowałem czy gdzieś na kablach nie ma przebicia i nie ma .Nie wiem co mam dalej sprawdzać .Pomóżcie. sprawdzona kompresja ,na każdym cylindrze po 12 atm
  21. Witam serdecznie Pozwoliłem sobie napisać nowy temat bo to co znalazłem na forum tylko namieszało mi w głowie i nie pasuje do mojego Problemu. W mojej Vicki 1.6 16v 98r. bardzo szybko grzeje sie silnik po przejechaniu 4km mam 89 stopni (a na dworze ledwo 1 C) i nagle włańcza sie wentylator i zbija temperature do około 80 i tak w kółko zbije zaraz znowu rośnie znowu włańcza sie wentylator który zbija temp. do 80 C. układ chłodniczy mam napewno drożny sprawdzałem powietrzem pod ciśniieniem płynu mi nie ubywa mam tylko wrażenie że mam małe ciśnienie w układzie po odkręceniu korka nie słychać specyficznego psssyyyyy. A wiec silnik kosmicznie Szybko sie grzeje no i wentylator startuje przy 89C macie kochani jakieś pomysły??
  22. Witam. Jestem a własciwie bylem (do dzis) szczesliwym posiadaczem Vectry B 1.6 16v 97r. Prawdopodobnie padlo mi immo. auto caly czas jezdzilo bez zastrzezen a dzisiaj zaparkowalem auto i kiedy wrocilem do niego nie chcialo juz odpalic. rozrusznik kreci, benzyna jest, gaz tez, miga kontrolka CHECK ENGINE co wskazuje na immo (zrodlo: Instrukcja) czy jest jakiś sposob na obejście immo lub odłaczenie go tanim kosztem? proszę o szybkie odpowiedzi. P.S. Nie jestem zlodziejem ani nic w tym stylu. potrzebuje na własny uzytek. Pozdrawiam Piciu1991.
  23. Witam samochód to opel vectra b 1.6 16V 101 KM 97rok. Problem jak w temacie po wciśnięciu sprzęgła (nie zawsze) podnoszące się obroty w granicach 2 500 do maksymalnie 3 000. EGR wyczyszczony zaślepiony, wymieniona lambda, przepustnica z krokowym przeczyszczona, szczelność dolotu sprawdzona, brak błędów.Proszę o jakieś rady??? mechanicy rozkładają ręce
  24. witam Was mam pytanie odnośnie opla vectra 1.6 16 V. a mianowicie od której temperatury wskazówka podnosi się do góry? ogólnie mi temperatura trzyma na 82'C czy jest to dobrze trzymająca temp.? pozdrawiam .
  25. Witam, jest to mój pierwszy post więc proszę o wyrozumiałość Posiadam VB 1.6 16V problem jest następujący, problem z odpalaniem na ciepłym i zimnym silniku, pali tak jakby miał zgasnąć muszę lekko dodać gazu. Kiedy silnik jest zagrzany dalej ma 1000obr./min zawsze mieściły się w zakresie 700-800 zauważyłem też duże spalanie jeszcze nie wiem ile dokładnie ale wiem że więcej. Nie świeci się check ale mam cztery błędy P0354 "Obwód pierwotny/wtórny cewki zapłonowej D - usterka" P0352 "Obwód pierwotny/wtórny cewki zapłonowej B - usterka" P0351 "Obwód pierwotny/wtórny cewki zapłonowej A - usterka" P0353 "Obwód pierwotny/wtórny cewki zapłonowej C - usterka" Wymieniłem już świece bo myślałem, po dniu od wymiany ustało wszystko na parę dni ale od jakiegoś czasu znowu to samo. Za kilka dni chcę wymienić czujnik cieczy chłodzącej, może chociaż te obroty spadną i spalanie. Proszę o pomoc bo już mi nic innego do glowy nie przychodzi.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.