Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.6 74kW 16V Z16XE' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 173 wyników

  1. Cześć, Pacjent Opel Zafira A 1.6 16V (Z16XE) bez LPG. Objaw wystąpił pierwszy raz wracając z dłuższej trasy podczas postoju w korku w jeden z pierwszych cieplejszych wiosennych dni. Gdy wskazówka temperatury dochodzi do ok. 87-90 st. wtedy silnik zaczyna się dławić – obroty biegu jałowego spadają poniżej stałej wartości ok. 800 obr., odczuwalne staje się szarpanie silnika, z tłumika wydobywa się nieregularne „pierdzenie”. Im dłużej postoi w kordu, tym gorzej – temperatura rośnie, szarpanie / dławienie staje się coraz bardziej intensywne, telepie całym autem. Auto nie gaśnie, ale gdy już tak roztelepie się na dobre to jazda odbywa się żabimi skokami. Sytuacja stabilizuje się podczas jazdy, gdy temperatura spadnie poniżej ok. 85 st. Ogólnie ten objaw podczas jazdy nie występuje, a jedynie podczas postoju na biegu jałowym i osiągnięciu wysokiej temperatury. Mam wrażenie, że jak załączy się wentylator przy temp. ok. 95 st. to sytuacja się nieco poprawia (rośnie temperatura – zaczyna szarpać – otwiera się termostat – szarpanie maleje – temperatura ponownie rośnie – szarpanie nasila się), ale silnik nadal drży, obroty szarpią w zakresie 500-800, a problem i tak nie ustąpi dopóki auto nie ruszy i podczas jazdy nie osiągnie temperatury poniżej tych 85 stopni. Objaw jest łagodniejszy przy włączeniu klimy, ale to chyba tylko dlatego że komputer podnosi sobie obroty i dawkuje więcej paliwa, przez co jest mniejsza szansa na objaw dławienia silnika. Wymienione płyny, wszystkie filtry, rozrząd komplet, świece. Błędy: P0230 (przekaźnik pompy paliwa) – tego nie da się skasować – oraz po dłuższym postoju w korku i ekstremalnym roztelepaniu silnika dochodzi jeszcze P1571 ten jest jakiś dziwny – błąd czujnika pod pedałem hamulca, w innym miejscu występuje też jako błąd w oprogramowaniu). Sterownik po regeneracji. Dotychczasowe diagnozy: ECU / świece (już wymienione, ale może jednak…) / przepustnica do czyszczenia / silnik krokowy do czyszczenia (czy w Z16XE t w ogóle możliwe? Gdzieś wyczytałem, że ten silnik ma przepustnicę elektroniczną i krokowy jest tam zintegrowany z przepustnicą i niewyjmowalny). Myślałem wymianie przekaźnika pompy paliwa – ten obecny po przekręceniu kluczyka (bez włączania zapłonu) wydaje mocno słyszalne brzęczenie. Proszę o pomoc – czy ktoś spotkał się z podobnym przypadkiem?
  2. Witam, posiadam merive 1.6 16v easytronic kod silnika 16xe. Od dłuższego czasu świeci się kontrolka silnika ( błąd P0141 ) ale nie zauważyłem żadnych dziwnych objawów. Po skasowaniu błędu do trzech odpaleń się nie świeciło po czym znów się zapałało. Teraz pojawił się inny problem po rozgrzaniu silnika auto staję się zmulone ledwo przyśpiesza a obroty na luzie to max 1100 jak auto postoi to wraca mu moc. Skasowałem błąd i przeszło na tryb serwisowy ( auto z kluczykiem ) innych błędów nie pokazuje. Czy winna będzie ta sonda ?
  3. Witajcie Mam taki problem z silnikiem Z16XE, auto pomiędzy wymianami oleju (co rok) bierze ok. 0,5-0,7 litra oleju. Zwykle jeździ nim żona, ale dziś jechałem ja i po jeździe zauważyłem ze coś śmierdzi jakby palonym olejem z przodu. Otwieram maskę i taki widok mnie zastał. Zdjęcie przedstawia przód bloku silnika. Silnik do remontu? Nie bardzo jestem w stanie stwierdzić skąd cieknie, ale raczej nie przez wlew oleju.
  4. Witam posiadam astre g 1.6 16v z16xe i mam pewne pytanie. Może wie ktoś które piny w TPS są od czego i jakie napięcie powinno być przy w pełni otwartej przepustnicy? Dodam że w programie od gazu pokazuje mi ze na wolnych wynosi 0.5V a przy 3tys wynosi 1V i mam pewne podejrzenie że przyszła pora na jego wymianę. Gdyż na PB przy delikatnym dodawaniu i odejmowaniu gazu czuć mocne szarpniecie. Dodatkowo spalanie gazu wynosi 20L na 100 w mieście i żadne regulacje nie przynoszą rezultatów. Z góry dziękuję za wszelką pomoc.
  5. Witam. Od pewnego czasu pod maską zaczęło coś cykać, niestety jest to słyszalne również w kabinie i dość uciążliwe. Cykanie wydobywa się (jak zdążyłem poszukać na internecie) z zaworu podciśnienia. Moje pytanie brzmi: cyka bo jest uszkodzony czy co się z nim dzieje? Oczywiście wcześniej było cichutko. Poniżej umieszczam zdjęcie wspomnianego wcześniej zaworu i jego umiejscowienie.
  6. Dzień dobry, Moje pytanie dotyczy problemu jak w temacie - zasadniczo nie mam nic przeciwko różnym świecącym kontrolkom gdyby nie fakt, że akurat ta kontrolka przełącza auto w tryb serwisowy (poniżej 1000 rpm, 5km/h). Pedał gazu podmieniony, styki sprawdzone, przepustnica wyczyszczona. Moje spostrzeżenia: - kontrolka żółtego kluczyka zapala się zarówno na biegu jałowym (bez ruszania auta, bez włączania czegokolwiek), a także w trakcie jazdy - nie zaświeca się od razu, najczęściej gdy silnik zaczyna łapać temperaturę, choć zdarza się też na chłodnym - podczas jazdy kontrolka zapala się po wcześniejszym lekkim przymuleniu silnika - pomaga jedynie zgaszenie i ponowne (po min. 10-15 sek.) uruchomienie silnika, choć kontrolka i tak prędzej czy później się zapali - nie działa tempomat, choć nie wiem czy to ma związek ze sprawą Czy zatem wszystko wskazuje na uszkodzony sterownik, czy może jednak jest opcja że to coś innego? Czy ktoś z odpowiednią wiedzą, sprzętem i umiejętnościami podejmował się samodzielnej regeneracji? Czy jest opcja zakupu nowego, ale poza ASO (tam 4200 PLN po 30% bonifikacie)? Pozdrawiam, Łukasz
  7. Witam Mam problem z Astrą G. 1,6 l, 16V, benzyna - gaz, 2003 Auto gaśnie przy dojeżdżaniu do skrzyżowań. Na gazie jak i na benzynie. Przepustnica jest sterowana elektronicznie czyli nie mam silnika krokowego. Nie mam także przepływomierza, mam jedynie czujnik powietrza dolotowego. Pompa paliwa odpada, bo na gazie także gaśnie. Na tablicy nie ma żadnego błędu, żadnego check engine. Więc wykluczyłem sterownik silnika. Po podpięciu pod komputer pokazało, że sonda jest niedogrzana i ogólnie błąd sondy. Lecz oporność sondy to 5 omów i nie ma także check engina. Filtry, świece itp było wymieniane w tym miesiącu. Na zimnym silniku jest w sumie ok, po rozgrzaniu problem staje się widoczny. Poniżej długa historia od czego się zaczęło. Pękł wężyk od termostatu i silnik się trochę przygrzał. Wymieniłem termostat i po tym zaczął gasnąć. Stwierdziłem więc, że może to od przegrzania więc odstawiłem do mechanika, który zauważył, że dymi na niebiesko i powietrze zbiera się w zbiorniczku wyrównawczym, więc wymiana uszczelki pod głowicą oraz pierścieni. Po remoncie problem nie zniknął. Silnik chodzi dobrze i nigdzie nie cieknie, jest na dotarciu, lecz niestety gaśnie.
  8. Witam Wszystkich Zakładam mój pierwszy post na tym forum. A mianowicie jestem posiadaczem Opla Merivy i powiem szczerze "Merry" jest więcej u mechaników i diagnostów niż nią jeżdżę. Teraz jest w serwisie Opla wszyscy rozkładają ręce nikt nie wie co jej dolega w serwisie nawet stwierdzili, że jest wszystko ok i chcieli mi nie sprawne auto wydać. Po odpaleniu auto zachowuje się normalnie ale po około 30 sekundach do minuty obroty spadają do 400-550 i tak już zostają podnoszą i spadają właśnie w takim przedziale wszystko przygasa silnik szaleje zero błędów. Wymienione rozrząd, sterownik silnika regenerowany, przepustnica wymieniona, cewka i świece, wszystkie filtry, alternator. Nie ruszane tylko czujnik temperatury, przepływomierz i zawór EGR. Sam już nie wiem co to może być nie mówiąc o tym, że specjaliści też nic nie wiedzą wszędzie kasują a rezultatów brak. Może ktoś miał jyż taki problem z góry dzięki za wszystkie możliwe info i porady. Pozdrawiam Marek
  9. Panowie mam problem z autem... Jest to dziwna praca silnika na postoju na biegu jałowym. Gdy poczekamy chwilę to zaczyna tak jakby drgać silnik. Czuć to na nogach i na tyłku. Gdy podejdziemy do wydechu to spaliny nie są wypychane jednostajnie. Nie występuje to zawsze. Auto pochodzi trochę na postoju i czuć drgawki. Nie wiem czy ma to jakiś związek z tymi drganiami silnika ale gdy auto stoi całą noc i odpalimy je i ruszymy to jest ok. Gdy dojedziemy do skrzyżowania czy świateł i zatrzymamy się, i chcemy ruszyć delikatnie to całe auto drga, skacze. Gdy wciśniemy bardziej pedał przyśpieszenia to jest ok. Ostatnio jest też tak, że jadąc jednostajną prędkością puścimy pedał przyśpieszenia to zatrzęsie autem, to samo gdy go wciśniemy. Zatrzęsie się, nic się nie dzieje i za chwilę normalnie przyśpiesza. Nie dzieje się to zawsze. W marcu też miałem podobne objawy i została wyczyszczona przepustnica, EGR i wymienione świece. Myślałem o cewce zapłonowej ale nie było to sprawdzone - mechanik stwierdził, że tylko wymiana na nową da odpowiedź. Parę temu robiłem odczyt błędów auta i wyszło to co na załączonym zdjęciu czyli EGR i sonda Lambda 2 ale to były błędy nie występujące, czyli coś się mogło wydarzyć ale było to chwilowe. Może jakaś dziura w wydechu czy coś? Złącze elastyczne już wygląda podejrzanie. Auto też ma inny dźwięk pracy niż wcześniej. Dodatkowo mam wrażenie, że auto straciło na mocy... Na ostatek został czujnik temperatury zewnętrznej. Oszukuje. Mamy np temperaturę na zewnątrz 30 stopni a u mnie 15. Przy 15 mam minus 2 lub że trzy na plusie. Czasem też podczas jazdy czy rozruchu auta wyskoczy -30 a nie ma takich tempetur. Ze dwa razy latem pokazała się prawidłowa temperatura, a tak ciągle jakaś z kosmosu. Wymieniłem czujnik i nic to nie dało. Może wiązka gdzieś jest uszkodzona? Gdzie szukać przyczyny? Proszę o pomoc. Na co mam skierować mechanika aby mi pół auta nie wymienił na nowe a i tak problem pozostał... Na zdjęciu błędy z opcoma.
  10. Witam Od dłuższego czasu w swojej Astrze 1.6 105 Benzyna - borykałem się z szarpaniem auta przy ruszaniu. Momentami potrafiło szarpać całą budą. Po długich analizach i rozkminkach tematu, padło na cewke zapłonową. Kupiłem Cewkę Delphi, na Allegro i dałem mechanikowi na wymianę. Wymieniłem przy okazji dla pewności również świece. Po wymianie, szarpanie przy ruszaniu nie ustało, dodatkowo pojawiły się dwa problemy.... 1. Większe spalanie - auto potrafi, po obliczeniach połknac 14-16 litrów na 100km po mieście. 2. Na małym komputerze między zegarami wyskoczył mi komunikat INSP - wcześniej nigdy się nie pojawiał. Obstawiam teraz że może to wynikać z problemów z Sondą Lambda. Od pół roku pojawia mi się Check Engine. A przy kombinacji z pedałem hamulca i gazu - wyskakuje mi błąd o nieprawidłowej mieszance paliwa. Więc moje pytanie brzmi, jaką najlepiej sondę kupić ? Chyba że może być inna przyczyna. Z góry dzięki za odpowiedz !
  11. Witam,wymienialem u mechanika poduszke silnika ta ktora znajduje sie pod filtrem powietrza i zaczely sie problemy mianowicie auto caly czas strasznie glosno chodzi i sa odczuwalne drgania na kierownicy (na zimnym silniku). poduszka nie wiem jakiej firmy ale zaplacilem za nia 174zl wiec najgorsza chyba byc nie moze...pytanie moje brzmi czy ona sie jakos ulozy czy mam ja wymienic na inna ? myslalem zeby kupic oryginalna uzywke i zalozyc co o tym sadzicie ?? druga sprawa doradzi mi ktos gdzie podniesc najbezpieczniej silnik lewarkiem poniewaz uznalem ze tym razem nie bede placil mechanikowi jak tylko pogorszyl sprawe i sam sobie to zrobie. z Gory dziekuje za rade.
  12. Mam odcinkę obrotów przy 3500 obr./min. i checka P0340 (plus błąd sondy lambda, ale to chyba inna historia). Wymieniłem czujnik położenia wałka rozrządu na używany oryginał i jest to samo. Czasem działa normalnie, zwłaszcza rano, ale z reguły odcinka występuje. Komputer był już kiedyś naprawiany i objawy w sumie są podobne, ale najpierw chciałbym sprawdzić kabel od czujnika do komputera. Nie wiem które piny na wejściu komputera mierzyć. Ma ktoś opis pinów na wejściu komputera dla Z16XE?
  13. Witam, Zakupiłem świece do Merivy na allegro i być może przepłaciłem lub ktoś zrobił mnie w balona. Na aukcji świece wyglądają tak jak na zdjęciu GM2 ( z niebieskim opakowaniem), a dostałem to co widać na pozostałych zdjęciach . Czytałem że to nowe świece GM tylko dlaczego jest "podobne" logo i jeszcze ten champion z innym numerem. Ktoś może już przerabiał temat ? faktycznie nowe świece GM czy podróba ? Zapłaciłem więcej żeby dostać świece ze zdjęcia a dostałem inne które na necie są o połowę tańsze. Będę wdzięczny za rozwianie moich wątpliwości. PS. Nowy numer widoczny na jednym opakowaniu to 1214117 , poprzedni było 1214000 ( na pozostałych opakowaniach naklejono naklejki z pierwotnym numerem)
  14. Kolejny problem z samochodem. Tym razem gaśnie po nagrzaniu. Czasami nie odpala nawet na zimnym silniku. Przebieg 140tyś. km. Brak błędów na ecu, Styki przeczyszczone, Akumulator naładowany, Bęzyną zatankowany, Olej, filtry i świece wymienione, Podczas napadów Asi, silnik wydaje odgłosy jakby paliwa nie dostawał. Po włączeniu załonu czasami zapala się kontrolka silnika i oleju (Jak się nie zapali, to i samochód nie odpali) Winą obarczam ECU. Leży na stole i czeka na przelutowanie, ale zanim się za to wezmę, proszę Was o potwierdzenie, lub zaprzeczenie mojej diagnozy. To moja pierwsza astra na bęzynę. Jak się nie uda wracam do diesla Edit: Nie dopadłem jej jeszcze z komputerem kiedy odpalał bez problemów. Jak już odpalił, nie trzeba było jej o nic prosić (poza tym by nie zgasła).
  15. Witam. Dzisiaj zauważyłem że gdy odkręcam korek wlewu oleju na zapalonym silniku, wyczuwalne jest zasysanie korka przez silnik, albo gdy przyłożę dłoń do otworu to mi ją wciąga jak odkurzacz, ale nie dosłownie tak mocno tylko tak lekko. Czy to jest normalne?
  16. Witam, Proszę o poradę. Osłona termiczna przy tłumik z powodu korozji nie trzyma się już mocować (śrub). Czy ktoś ma jakiś patent zamontowania ponownego (np. spawanie, dodatkowe śruby) ? Czy ewentualnie można usunąć i jeździć dalej? Spotkał się ktoś z taki problemem.
  17. Witam posiadam opla merivę 1.6 16v 2004 r benzyna + gaz Od jakiegoś czasu borykam się z problem braku mocy na benzynie. Na zimnym silniku na postoju trzęsie samochodem (nierówna praca silnika) przez pierwszy kilometr w ogóle nie można go rozpędzić , dopiero jak w padnie na 3 tys (pedał na maxa ) jest ok. Na rozgrzanym silniku też sa takie objawy ale słabsze, można jeździć ale brakuje mocy . Natomiast na lpg wszytko jest ok. Na gazie przejechane dopiero 20 tys. (IV gen) Robiłem test na prostej drodze rozpędzałem samochód z niskich obrotów i na benzynie szarpie muli się na lpg od razu idzie . Wymienione wszystkie filtry oleje świecie. Komputer nie wykrywa żadnych błędów. Proszę szanownych kolegów o pomoc czy jakąś wskazówkę co może być przyczyną takiej zamułki
  18. Potrzebuję pomocy. Kupiłem astre 1.6 16v 98r, skrzynia automat. Poprzedniej właścicielce astra zaczęła dziwnie pracować podczas jazdy, po zatrzymaniu zgasila silnik i nie mogła odpalić. Obecnie po zapłonie kontrolki się świecą ale przy odpaleniu jest zupełna cisza. Nawet bendiksa nie słychać. Auto sholowalem do siebie i nie wiem od czego zacząć. Auto przed zgaszeniem nie stukalo a jedynie podobno szumienie, piszczenie było słyszalne pod maską. Proszę o pomoc.
  19. Kiedy? Okoliczności w których występuje problem można opisać następująco. Wydaje mi się, że jest to przedział czasu, w którym silnik przechodzi z trybu z dopalaniem (bogata mieszanka) w tryb normalny. Czyli z trybu rozgrzewanie silnika w tryb rozgrzany. Problem występuje mianowicie w przeciągu niewielu minut po tym jak wskazówka temp. silnika stabilizuje się w swej pozycji typowej dla jazdy na rozgrzanym silniku. Problem nie wystąpił ani razu podczas kiedy silnik jest dobrze rozgrzany (dużo kilometrów po uruchomieniu). Zaczął występować jeszcze w okresie zimowym, temp. otoczenia poniżej 10 stopni. Wraz z nastaniem wiosny/lata ustąpił. Choć teraz kilka dni temu pojawił się jeszcze raz, jednakże z ciut innymi objawami (szczegóły poniżej). Co jest problemem? Jeśli muszę zatrzymać się na światłach czerwonych, silnik gaśnie (chyba w momencie wysprzęglenia). Trudno go później uruchomić jeszcze raz. Należy odczekać ładnych kilka minut, aby raczył odpalić ponownie. Ostatnie wysąpienie problemu (kilka dni temu) polegało na tym, że silnik zamiast zamilknąć wyraźnie się dusił (podczas kiedy stoję na czerwonym świetle) - ledwo co się utrzymywał na obrotach - jakby miał zaraz zgasnąć. Czy poniższe może mieć związek z problemem? Tylny tłumik jest dziurawy. Czy poniżej opisany mały problemik może mieć związek z tym (ta sama przyczyna)? Krótko po uruchomieniu zimnego silnika i przejechaniu najwyżej 500 metrów silnik szarpie podczas kiedy zbliżam się do małego skrzyżowania ze ściągniętą nogą z pedału gazu lub delikatnie naciśniętym pedałem gazu. Ten problemik występuje od dłuższego czasu niż wcześniej opisany, choć nie zawracałem sobie nim do tej pory głowy bo mało denerwujący i w prosty sposób do usunięcia (depnąć w gaz). Inne EGR był czyszczony jakieś 4 lata temu, przepustnica czyszczona była mniej więcej w tym samym czasie. Świece są nowe od wiosny, również filtr powietrza i paliwa. Astra bez instalacji gazowej. Pamięć kodów błędów jest pusta. Kontroki silnkia, ?? nie wiem. To nie jest Zafira z mojego profilu, chodzi o innego opla w moim kręgu rodzinnym/znajomych. Czy na podstawie tego obrazu da się zawęzić obszar możliwej przyczyny? Jeśli tak, gdzie taka może leżeć?
  20. Witam otoz pokonalem droge 30 km(auto sie nagrzalo) zaparkowalem,po 15 minutach zapalilem moja merivke i podczas przyspieszania zaczela sie dusic i szarpac,mialem jedna kreske do rezerwy wiec pomyslalem ze moze syf zaciaga zalalem na stacji 20l paliwa,ciagalem ja czasami po 5k obrotow. ale przez caly powrot do domu czyli 30km problem nie ustal. Po dwoch godzinach znow wsiadlem do auta i problem znikl nawet po osiagnieciu temperatury 90st. Moje pytanie brzmi czy to oznacza ze za jakis czas cos mi padnie ? Czy to jakis przejsciowy problem ?
  21. Mam problem. Miałem jechać i ostania kontrola przed dłuższą jazdą i zobaczyłem że mam pianę w zbiorniczku wyrównawczym płynu chłodniczego. Wstrzymałem się z dłuższą trasą. 2 tyś km temu wymieniałem płyn chłodniczy przy wymianie pompy wody, poprzedni był kiepski (mechanik określił to że stary płyn był jak barszcz). Ale od tego czasu zaglądałem i płyn chłodniczy (K2 różowy) był czysty, aż do dziś. Piana (może nawet bardziej maź kremowa) w dotyku nie jest tłusta, nie pachnie, ma pomaranczowo-różowy kolor. Wygląda następująco jak na zdjęciach: Z innych objawów. Płynu nie ubywa, jest tyle samo. Na bagnecie jak i pod korkiem oleju czysto. Dodatkowo samochód szybko odpala, równo chodzi. Rurki gumowe do zbiorniczka podczas pracy są miękkie. Co to może być?
  22. Witam, w którym miejscu znajduje się czujnik ciśnienia oleju w silniku Z16XE i czy jest do niego dostęp bez kanału?
  23. Witam, chce zmienić płyn chłodniczy, proszę o info ile wchodzi do Merivy tego płynu przy silniku Z16XE z 2004r. Niestety oryginalna książka obsługi od auta informuje aby sprawdzić zawartość w instrukcji auta : SMILE :.Obecnie zakupiłem DYNAGEL 2000+ 5L i nie wiem czy to nie za mało i czy nie dokupić płynu.
  24. Witam, mam zamiar wymienić rozrząd w Maryśce ale nie mam pomysłu jak go zablokować - chodzi o wałki rozrządu. Dodam, że nie znalazłem żadnych szczelin gdzie można coś wcisnąć. Czy jest możliwość zmiany paska bez blokowania wałków? Czy lepiej zakupić blokadę z aledrogo Km852? Jeżeli jest jakiś sposób w merivie to proszę najlepiej o jakieś foto. Mobile write.
  25. Witam, Pewnie nie raz i nie dwa temat się już przewijał...mianowicie stanąłem przed dylematem remontu silnika 1.6 16V Z16XE. Co się dzieje - ano bierze olej pół litra na 800 km (sprawdzałem), do tego zasyfił się zawór EGR, i zaczął złazić lakier (w sumie nie wiedzieć czemu) wygląda to paskudnie....jestem już wykończony licznymi naprawami co było robione: 1) wymienione sprzęgło 2) wymieniona chłodnica 3) zrobione wszystkie uszczelniacze i uszczelka pod deklem 4) simeringi na półosikach w skrzyni biegów 5) wymienione lampy przednie 6) nowy akumulator i jeszcze kilka innych pomniejszych rzeczy. I teraz tak, jest sens to naprawiać? Czy sprzedać go i wziąć coś innego przy czym zaznaczę, że w grę wchodziło by kupno auta około 10- 12 letniego. Tutaj od razu włącza się myślenie - auto będzie miało tyle samo lat, zaraz zacznie się zabawa w naprawianie tak jak w tym itd, więc skoro już wpakowałem tyle hajsu w tego co jest to robić i jeździć dalej...i w taki oto sposób człowiek nie wiem co ma zrobić.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.