Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.6 85kW 16V Z16XER' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Giełda- czyli sprzedam, kupię, zamienię
    • Zareklamuj swoje usługi na forum
    • Sprzedam
    • Poradniki kupującego Opla
    • Kupię
  • Wysypisko tematów
    • Śmietnik

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 70 wyników

  1. Witam Szanownych Forumowiczów, Chciałym prosić o radę w związku z problemem z którym muszę się zmierzyć. 1500 km temu zapaliłą mi się lampka Alladyna wskazująca na ciśnienie oleju. Po wyłączeniu i włączeniu silnika błąd nie występował. Lampka zaczęła się świecić niedługo później jadać po trasie szybkiego ruchu. Jeżdżąc po mieście lampa już się nie zaświeciła. Udałem się do mechanika. Stwierdzono, że dokonano wymiany czujnika oleju oraz samego oleju (wcześniej wlewany był 5w30 i ostatnia zmiana miała miejsce 2000km przed zapaleniem się lampki) na 10w40 (silnik ma 240 000 km przebiegu, oleju nie ubywało, podobno olej 5w30 po 2000 km był podejrzanie czarny). Tutaj pojawia się mój problem. Producent zaleca 5w30, część mechaników twierdzi, że lepiej pozostawić 10w40, część żeby powrócić do 5w30. Szczerze przyznam, że nie wiem co mam zrobić. Czy wrócić do 5w30 i obserwować. Czy wracając powinno być przeprowadzone płukanie? Czy może lepiej pozostawić 10w40? Bardzo proszę o wskazówki. Serdecznie pozdrawiam
  2. Chciałbym sie dowiedziec co sie dzieje z samochode , szukam jakiejs rady od kogos kto sie zna . Zgasl mi samochod na trasie . Zapalil sie CHECK (blad silnika) palila sje tez kontrolka samochodu z kluczykiem . Przekrecajac kluczyk samochod wogole nie krecil ani nie dawal znakow zycia , tylko sie zapalala stacyjka I wskazowka paliwa szla do gory , a po przekreceniu gwaltownie w dol. Wynienilem cewke zaplonowa na nowa I samochod odpalil ale po chwili spalila sie ta cewka I znowu zgasl . Czy to jakies zwarcie sie robi od strony elektrycznej??? Prosze o jak najwiecej podejrzen bo nie wiem co wymieniac!
  3. Witam wszystkich. Mój problem to szumy dochodzące ze skrzyni biegów. Nie ma stuków, drążek nie rusza się podczas jazdy, biegi ok, najbardziej wyraźne jest to przy puszczaniu gazu na 2-3 biegu. Czytałem już o problemach skrzyń w Oplu, wiem, o kiepskim łożysku i oleju... Przebieg auta 137tys. Pytania mam takie: czy jest jakiś następny znak, który może zwiastować niespodziewane "rozkraczenie" na trasie? np wypadanie któregoś biegu, czy zgrzyt czy wycie...(mam zaplanowany wyjazd ok 1tys km) potem dopiero moge wstawić na warsztat... Drugie pytanie: czy ktoś mi potwierdzi ze w tym silniku jest skrzynia F17 a nie M32? I trzecie pytanie: czy przy takim przebiegu korzystniej jest regerować własną skrzynię niż kupować regenerowaną z allegro a jeśli tak to czy ktoś poleci jakiś punkt/zakład/serwis który mógłby to zrobić od ręki lub z dnia na dzień w Łodzi lub gdzieś w centralnej Polsce... Z góry dziękuje za wszystkie odpowiedzi i pozdrawiam.
  4. Witam, Załączam zdjęcia tego co znalazłem pod maską w mojej asterce. Wygląda to bardzo źle i w związku z tym miałbym prośbę o radę. Czy najpierw umyć cały silnik i okolice odczekać troche podjechać do mechanika spawdzić co wycieka czy może od razu jechać do mechanika? Wdaje mi się że jest taki syf że nie da się ustalić skąd się bierze i ciężko będzie to też stwerdzić mechanikowi. Czy nie Jeżeli chodzi o branie olju o od 2 tys KM bierze więcej niż kiedyś. Jakieś 0,5l oleju na 2 tys km dolałem. Astra 1.6 Z16XER z 2008 roku
  5. Witam. Mam problem z czujnikiem faz rozrządu. Szukam rozwiązania juz od roku. Wszystkie fora, kilkunastu mechaników i nikt nie jest w stanie pomóc. Mianowicie problem zaczął sie od czasu kiedy zamiast trzeciego biegu została wrzucona jedynka jakby tego było mało stało się to na wysokich obrotach. Wszystko skutkowało rozwalonym sprzęgłem. Po naprawie mechanik założył również nowe czujniki faz rozrządu, bo ciężko było odpalić samochód i nie miał mocy. Na krótkich odcinkach jest ok. 2/8 raza auto nie odpali za pierwszym razem, mozna trzymac rozrusznik godzinami za to za drugim razem pali od strzała. Kupowałem uzywane oryginalne czujniki niestety każdy samochód odrzucił (tak jakby były zepsute) kupiłem tez nie oryginalne nowe i ta sama sytuacja (teraz mam założone nie oryginale i tylko te działają). I teraz gdy silnik jest zimny wszystko jest ok a gdy sie nagrzeje to traci moc, po porstu aż się jezdzic odechciewa. Wystarczy się zatrzymać zgasic silnik i poczekać 10 min i wszystko dalej smiga i wtedy mimo ze silnik jest nagrzany i za chwile znowu traci moc. Przy długiej trasie jak strace moc po jakims czasie znow potrafi ja odzyskać. Zauważyłem tylko teraz, ze jak byla zima (mam problem z termostatem tzn. Czujnikiem bo silnik nagrzewal się tylko do ok 70 stopni) to wszystko smigalo i mozna bylo jezdzic i jezdzic. Nie mam sily co moze byc nie tak. Nawet wymieniłem sterownik silnika co prawda uzywany ale jest identyczna sytuacja. Błędy jakie pokazuje mi opcom (nie wymieniłem termostatu jeszcze ) to: P0597(61)-nieznany kod błędu ale wiem ze to termostat i drugi z czujnika P0340 (04)-obwod czujnika położenia wlotow. Co ciekawe gdy zamienie czujniki z wydechowego na ssacy i tak zawsze bedzie wywalalo ssacy. Dziekuje bardzo za kazda odpowiedź. P.s. moze jest ktos z okolic warszawy, lublina, zamoscia lub tomaszowa lubelskiego i ma taki sam silnik i zgodziłby podmienić moje części w celu sprawdzenia (chodzi mi o czujniki czy na pewno sa dobre)
  6. Witam. Jestem właścicielem astry III H kombi 1.6 16 V 116 KM od kilku dni. Proszę o porady pomoc sytuacja poniżej.Jeździłem autem po mieście nie długi trasy i wszystko ok, wczoraj pojechałem do Chorzowa jakieś 60 km auto szło ok nagle w Chorzowie zaczęły się korki światła, zauważyłem że po długim staniu na światłach gdy ruszyłem jedynka potem dwójka auto straciło moc ( depa a on 40 km/h ) na dwójce czuć że to nie to co było... olałem pojechałem do celu auto na parking. Powrót auto chodzi ok aż do samego celu tak jak zawsze. Rano nastepny dzień rano wszystko gra po mieście śmiga, potem trasa do Żor około 15 km wszystko okej powrót z Żor znowu korki, światła i znowu to samo,,,, droga powrotna to nie to samo co było wcześniej ( brak tej dynamiki ) . W swoim mieście parking i znowu po 10 minutach postoju wszystko ok. Specjalnie po mieście zrobiłem kilka rund dookoła i wszystko okej dynamika okej. Co może być problemem ? Spotkał z tym się ktoś ?
  7. Witam. Jakie są wymagania przez producenta odnośnie czasu wymiany rozrządu? Po ilu km pierwsza wymiana i co ile kolejne ?
  8. Cześć. Mam Astre H 1.6 benzyna z 2011 roku, (123000km) oraz następujący problem. Kilka dni temu przestała gasnąć kontrolka układu kontroli emisji spalin. Diagnostyka metodą gaz + hamulec pokazuje ECN 001345 Diagnostyka pod komputerem w serwisie pokazała błąd sondy lambda (przedniej). Błąd skasowano, pojeździłem kilka dni i znów się pojawił. Następnego dnia w trakcie jazdy silnik zaczął dziwnie (głośniej) pracować. Zapaliła się kontrolka kontroli trakcji oraz abs-u. Dotelepałem się do domu, próbowałem po zgaszeniu odpalić samochód ponownie i nic, po przekręceniu kluczyka kontrolki (emisja spali, check, olej, akumulator) nie gasną, w trakcie próby odpalania słychać tylko stuknięcie z silnika. Sprawdziłem akumulator - 10V, po naładowaniu akumulatora samochód odpalił od razu, ale nadal świeci się kontrolka od sondy oraz kontrola trakcji. Akumulator bez obciążenia ma około 12V, po zapaleniu świateł itd ma około 11.5V, po odpaleniu silnika 11.3V - czyżby padł alternator i nie ma ładowania, napięcie powinno być chyba wyższe na włączonym silniku? Czy jest jeszcze jakaś chałupnicza metoda sprawdzenia działania alternatora? Po odpaleniu silnika kontrolka ładowania nie świeci się. Czemu nadal pali się kontrola trakcji - czy to może być jedynie błąd, który się skasuje i już? - wiem, że to trochę wróżenie z fusów ale może ktoś miał podobny przypadek. Wracając jeszcze do tematu dziwnej pracy silnika, czy błąd ECN 001345 to tak naprawdę P0013 - czyli błąd związany z układem ZFR jest związany z czujnikiem położenie wałka rozrządu, czy coś innego? Próbowałem czujnik odkręcić aby sprawdzić czy nie jest zasyfiony - niestety po odkręceniu śruby nie mogę go wyciągnąć.
  9. Witam wszystkich. Na wstępie pragnę podziękować za każdą z odpowiedzi i przeprosić za brak profesjonalizmu w opisie problemu. Problem dotyczy Astry H III, 2007 rok, posiada LPG. Od kilku tygodni prawie codziennie samochód gaśnie na wolnych obrotach po przejechaniu kilku kilometrów (zawsze podczas zwalniania). Problem ten ma miejsce wyłącznie raz dziennie - rano (mimo, że w dzień auto również stoi 8h bez odpalania i nigdy nie zdarzyła się taka sytuacja). Początkowo myślałam, że jest to problem z instalacją gazową (mniej więcej po przejechaniu takiej odległości następuje jej włączenie), jednak kilkukrotnie przy odpaleniu auta wyłączyłam gaz i wszystko wyglądało identycznie. Zdarza się również, że auto zamiast zgasnąć - osłabnie i pojawia się na chwilę kontrolka akumulatora, jednak po przy gazowaniu jedzie dalej. Mechanik stwierdził, że póki co ciężko powiedzieć co może być przyczyną i jedynie oczyścił przepustnicę - nic nie pomogło. Serdecznie pozdrawiam Gosia
  10. Witam, Zacznę od tego, że wcześniej jeździłem Astrą G z silnikiem 1.6 16v 100km. Gdy w niej wciskałem pedał gazu to samochód aż rwał się do przodu i wciskało w fotel. Nie było problemów z ruszaniem czy też redukcją i dobrym przyspieszeniem na trasie. Teraz poruszam się Astrą H, silnik 115km. I... jest mułowata! Nawet na najwyższych obrotach! Wciskam pedał do podłogi, silnik wyje, obroty są, ale nic z tego nie wynika poza zużyciem paliwa. Samochód owszem, przyspiesza, ale jakoś tak powoli, nie czuć tego startu. Nie tak jak w Astrze G. W serwisie powiedzieli, że wszystko wg nich jest ok. Pytanie mam czy to jest normalne w tym modelu czy jednak udać się znów do serwisu i ich pomęczyć? ps: gdybym temat powtórzył to przepraszam, ale z powodu ogromu tematów i ograniczonych możliwości wyszukiwarki założyłem nowy.
  11. Witam, Wczoraj sam robiłem rozrząd oraz uszczelniałem cieknący mostek. Niestety nie doczytałem dokładnie TIS'a przed robotą i w chwili wymiany nie miałem nowych śrub trzymających koła rozrządu: picture upload Musiałem całość złożyć i użyłem starych śrub Zostały dokręcone zgodnie z instrukcją: 65Nm+120°+15° - wytrzymały. Generalnie wszytko poszło sprawnie i auto jeździ, ale trochę mnie męczą te śruby, czy zmęczony materiał nie zerwie się podczas eksploatacji. Pytanie do doświadczonych kolegów: Zostawić tak jak jest /albo/ kupić śruby i wymienić ? Trochę nie uśmiecha mi się kolejne zrzucenia rozrządu - myślałem też o drodze na skróty: wał do TDC, zostawić pasek rozrządu na miejscu, blokada na koła + blokada na wałki rozrządu z drugiej strony - moje blokady są ze stali i bardzo ciasno wchodzą. Do tego klucz na wałek i te 3 elementy powinny przyjąć większość naprężeń jakie pojawią się przy odkręcaniu / przykręcaniu śrub i pasek nie powinien w żaden sposób ucierpieć, mimo, że będzie przechodził przez dokręcane koło. Wiem - straszny drut, ale można się z całością uwinąć w 30 min. Co myślicie? Marcin
  12. Wczoraj zauważyłem że w mojej astrze wskazówka od temp. Silnika nie pokazuje temperatury. Wskazówka jest na minimum i tylko czasami delikatnie wyjdzie poniżej zera. Do wczoraj wszystko było ok., tyle że wczoraj jeździłem trochę po bardzo polnych drogach i może coś przetarłem/urwałem?
  13. Witam forumowiczów! Od kilku miesięcy mam problem z autem - póki silnik się nie rozgrzeje, auto potrafi zgasnąć. Najczęściej wygląda to tak, że gdy wyjeżdżam rano do pracy, odpala od razu, ale gdy ruszam, często nie wchodzi na obroty. Bywa też tak, że wchodzi, ale jeśli zahamuję tak, że obroty dość szybko zaczną spadać, schodzą do zera i samochód gaśnie. O ile nadal jest zimny (bywa, że zgaśnie tak z 3 razy), przy próbie odpalenia dusi się - i odpala dopiero za 2-3. razem. Świece wymieniane już 2 razy, cewka wymieniona. Komputer był resetowany, z odpięciem akumulatora (ponoć to mogła być kwestia mapy benzynowej). Problem występuje w zarówno na benzynie, jak i na gazie. Dodatkowo jakiś czas temu świecił się check - komputer pokazał losowe wypadanie zapłonu na wszystkich cylindrach (błąd P0300). W ciągu ostatniego miesiąca może z 2 razy mi pomigał chwilę w trakcie jazdy - i tyle. Nie wiem, czy to ma ze sobą związek, ale czasami też zapala się kontrolka ESP - nie znika póki nie wyłączę silnika. Jeździłem po różnych mechanikach, czytałem o różnych możliwościach, wygląda na to, że potencjalnych przyczyn jest mnóstwo. Ktoś ma jakiś pomysł lub może nakierować...?
  14. Witam Wszystkich, To mój pierwszy post na tym forum, ostatnio stałem się posiadaczem Astry H 1,6 115KM Z16XER z 2009 roku. W najbliższym czasie do auta zostanie założona instalacja gazowa, przed montażem umówiłem się z gazownikiem w celu sprawdzenia parametrów. Gazownik stwierdził, że chłodnica jest nienaturalnie ciepła i kazał sprawdzić poprawność działania termostatu. Termostat według danych producenta powinien się otwierać przy 105 stopni. Poczytałem trochę na forum i różnie ludzie mówią o tej temperaturze. Włączyłem u siebie tryb serwisowy i sprawdziłem na kilku trasach oraz na postoju, generalnie temperatura wzrasta płynnie do ok 97 stopni po czym spada do ok 88 stopni i ponownie wzrasta do ok 97 i spada do 88 i tak cyklicznie. Widać stąd, że termostat jako taki pracuje, natomiast niepokoi mnie trochę temperatura otwarcia, która różni się o kilka stopni od zadeklarowanej przez producenta. Chciałbym poprosić posiadaczy autek z motorem Z16XER o sprawdzenie w trybie serwisowym jak się zmienia u Was temperatura? Jest to dla mnie o tyle istotne, że mając różne doświadczenia z instalacjami gazowymi wiem, że aby możliwe było precyzyjne zestrojenie instalacji konieczne jest poprawne działanie silnika na benzynie, a temperatura pracy silnika jak wiadomo jest kluczowym parametrem. Z góry dzięki za wsparcie.
  15. Witam, Dziś rano moja AH A16XER nie chciała zapalić. Wszystkie kontrolki zapaliły się jak zawsze, rozrusznik kręcił żwawo, dosłownie żadnych oznak awarii. Auto próbowałem uruchomić kilka razy kręcąc rozrusznikiem po kilka sekund. Nie udało się. Po południu metodą "gaz-hamulec" odczytałem błędy, a właściwie ich brak. Ponowna próba uruchomienia pojazdu drugim kluczykiem i nic. Jeszcze jedna próba z dodaniem gazu i silnik niechętnie, ospale zaczął załapywać. Nie było przy tym szarpnięć ale samo wchodzenie na obroty trwało około 3-4 sekund. Chwila z wciśniętym odrobinę pedałem gazu i auto zaczęło pracować. Pracowało raczej normalnie, nie czułem różnicy pomiędzy pracą silnika teraz i na co dzień. Ponowne uruchomienie - OK, odczyt błędów - zero wskazań. Proszę o informację czy ktoś spotkał się z tego typu problemem? Gdzie szukać rozwiązania? Dodam, że auto jest z 2010roku, mam je rok, 126kkm, sprawuje się dość dobrze.
  16. Witam, Mam pytanko posiadam Astrę IV z silnikiem A16xer po nocy wsiadam do autka odpalam wrzucam wsteczny i na samym połsprzęgle ruszam do tyłu i mam wrażenie że auto zaraz zgaśnie tzn lampy przygasają i trzęsie budą jakby miało zgasnąć. Czy ten typ tak ma czy przy ruszaniu trzeba dodawać gazu? Pozdrawiam
  17. To mój pierwszy post, zatem witam Szanownych Forumowiczów! Mam problem z wyciekiem oleju w miejscu pokazanym na poniższych zdjęciach: Olej jest na zewnętrznej części plastikowej osłony rozrządu (w środku czysto) oraz na silniku. Na 100% nie cieknie z zaworków solenoidalnych. Ponieważ koła musiałem niedawno wymienić KZFR, to przy okazji zleciłem także wymianę uszczelniaczy wałków rozrządu i uszczelki pokrywy zaworów. To niestety nie rozwiązało problemu. Wydaje mi się nawet, że wyciek się nasilił. Dodatkowo zaczął pojawiać się olej wzdłuż uszczelki pokrywy zaworów od strony zderzaka. Jaka może być przyczyna? Czy to niestaranna wymiana bądź uszczelniacze kiepskiej jakości?
  18. Witam, Szanowni Państwo możne ktoś z Państwa miał taki problem: Przy odpalaniu Opla Asty J Benzyna HB pojawił mi się komunikat "Awaria pojazdu - skontaktuj się z serwisem" Tak jakby nie wyłączył się wentylator dmuchawy (nie wiem po co w ogóle przy odpalaniu się włącza ten wentylator). Było słychać "szum", wyłączył się dopiero po kilku minutach, włączyłem ze dwa razy silnik i znikło i jest już dobrze. Zdarzyło mi się to już kilka razy. Bardzo proszę o pomoc
  19. Witam Zdiagnozowali mi na ASO błąd termostatu. Musze go wymienic. Jak radzicie robić to w ASO czy lepiej w jakims warsztacie Czy kupic termostat FEBI czy GM?
  20. Witam Mam w Astrze 3H silnik Z16XER - przejechane 35000 km - benzyna. Od dwóch trzech miesięcy wyskakuje mi błąd P0134-5E - obieg prądowy czujnika O2, zwolniona reakcja ( Rząd 1 , czujnik 1). Po skasowaniu - błąd pojawia się ponownie po przejechaniu ok. 800 km czasem więcej. W internecie niektórzy mówią, że może być problem z masą, że poda czujnik lambda ( ma przejechane tylko 35tys to chyba za szybko ). Niektórzy doradzają zrobić reset mapy uczącej bloku pętli O2. Co Wy o tym myślicie ? Jak pojadę do serwisu to mnie wykasują. Pozdrawiam
  21. Witam miesiąc temy kupiłem Astrę G,niedługo po zakupie ukazała się kontrolka samochodu z kluczykiem i automatycznie została ograniczona moc. Na początku było to raz na jakis czas i znikała po zgaszeniu samochodu, teraz czasami gaśnie po zgaszeniu a czasami nie i zapala się zazwyczaj zaraz po ruszeniu (rzadko na postoju, aczkolwiek czasami jest odrazu po odpaleniu) po diagnozie komputerem wykazała kilka błędów: niskie napięcie pompy pakiwa, czujnik położenia pedału gazu (czy coś w podobie) i dwa błędy od klimy. Co może być powodem pojawiania się kontrolki? Jeszcze jedno pytanie czy pompa paliwa powinna chodzić cały czas, czy po nabiciu ciśnienia powinna się wyłączyć?
  22. Witam, Posiadam Opla Astrę J z silnikiem 1,6. Samochód ma 115KM jednak w ogóle nie czuć mocy i ma bardzo słabe przyspieszenie. Przy 100km/h na 5 biegu auto ma niecałe 3000 obrotów. Chciałem się Was zapytać czy auto ma jakąś fabryczną blokadę elektroniczną i czy jest sposób by ją ściągnąć. Pozdrawiam
  23. Witam, przymierzam się do zmiany oleju i filtra oleju w GTC 1.6 16V silnik Z16XER, chciałbym zaoszczędzić kilka zł i spróbować samemu to zrobić, potrzebuję jakiejś zrozumiałej dla początkującego instrukcji, z góry wielkie dzięki. Pozdrawiam
  24. Witam, do rzeczy: Astra H, 2010, Z16XER, 170kkm. Do tej pory (przez poprzedniego właściciela) lany był GM Dexos 2 5W30. Silnik ma już konkretny przebieg i z pewnością nie chodzi jak "pszczółka". Powiedziałbym, że pracuje dość "twardo". Podobno TTTM, że jest głośny. Dwa miesiące temu wymieniłem KZFR, sprawdziłem działanie solenoidów (sprawne, wyczyszczone - zmodyfikowana wersja) oraz sprawdziłem luz zaworowy (w normie). Kierując się m.in. opiniami z tego forum na wymianę zakupiłem Motula 8100 X-clean 5W40 oraz filtr Mann-Hummel HU 612/2x. Pytania mam dwa: 1. Czy rzeczywiście warto zrobić płukankę przed wymianą? Pytam, ponieważ w wielu miejscach jest ona polecana, ale nie znalazłem konkretnej opinii osoby, która ma to za sobą. Na rosyjskich forach opinie są podzielone. Niektórzy straszą, że jeśli płukanka nie była robiona począwszy od małych przebiegów, to w takiej sytuacji jak moja mogą się poodrywać nagary z magistrali olejowej i przytkać cienkie kanaliki sterowania ZFR. Rozumiem, że ryzyko rozszczelnienia silnika to mit? 2. Spotkałem się z licznymi pozytywnymi efektami zastosowania Liqui Moly Ceratec. Czy w silniku Z16XER mogę zastosować ten dodatek? Czy nie zamuli on zaworków/kanalików olejowych ZFR? Pytania wynikają z chęci zmaksymalizowania trwałości KZFR oraz nadziei na poprawę kultury pracy silnika
  25. Witam, Ostatnio próbowałem namierzyć pewne podejrzane odgłosy które dochodziły z zawieszenia. I w trakcie śledztwa napotkałem na pewną część wiszącą pod chłodnicą: Gdyby ktoś był w stanie powiedzieć jak ta część, gdzie powinna być oryginalnie zamontowana, i czy to czasami nie jest część chłodnicy? Co oznaczałoby że chłodnica się sypie
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.