Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.8 16V-92KW/125KM Z18XE' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 57 wyników

  1. Ostatnio oddałem samochód do mechanika w związku z nie palenien na 4 cylindry i gaśnięcie po nagrzaniu się. Mechanik oczywiście nie sprostał zadaniu i otrzymałem diagnozę, że muszę wymienić zawór EGR, więc został wymieniony. Po tym zadzwonił, że samochód do odebrania. Po odebraniu silnik wydaje dziwny dźwięk przy dodawaniu gazu. Może ktoś z was orientuje się co i jak się z nim dzieje. Opel Vectra B sedan po lifcie na benzynę. https://youtu.be/_BFeuiiUMHw Dzięki wielkie za wszelką odpowiedz.
  2. Witam ! Posiadam Astrę H 1.8 Z18XE, Moduł CIM Valeo 203772 bądż GM 13198908 XE. Problem polega na odpalaniu samochodu, nie mam innych objawów. Od czasu do czasu jest problem z odpaleniem, lecz po 2-3 próbie odpali. Błędy, które wskazuje komputer P1614 - nieprawidłowy klucz(nieciągłe) , P1616 - moduł kolumny kierownicy, otrzymany błędny identyfikator środowiska(nieciągłe) oraz B3055 -identyfikator przekaznika (nieciągły) . Autko posiadam 2 lata, raz na jakiś czas nie chce odpalić, ale gdy zamknę kluczykiem samochód i otworzę oraz odpale ponownie to samochód odpala..innych cyrków nie ma ze sterowaniem radiem z kierownicy czy klaksonem... .Jedynie lewy kierunkowskaz odbija zbyt szybko (czasami), a prawy kierunkowskaz często nie wyłącza się Wiem, że te Astry miały akcje naprawczą z założeniem spinki na taśmy łączące z CIM oraz aktualizacja oprogramowania CIM i chyba klucz ponownie programowali ? mój samochód zapewnie nie przeszedł tej akcji naprawczej...Znajomy powiedział żebym skombinował tą spinkę i wymienił taśmę od CIM, bo podobno często się wyrabiają ?. Teraz pytanko..Jeśli on ma rację to po wymianie taśmy, założeniu spinki co mam mówić u "specjalistów" od CIM, ponieważ oczywiście w ASO Nie będę robił...czy taki " specjalista" będzie wiedział jakie oprogramowanie wgrać i być może wiecie ile taka usługa kosztuje i gdzie z tym zawitać na podkarpaciu ? Jeśli to się nie sprawdzi to co dalej ? sprawdzanie zimnych lutów ? na YT są jakieś filmiki jak przelutować jakiś procesorek hmm? Proszę o wskazówki...w domu mam elektronika także wymiana jakiś tam tasiemek, poprawa lutów czy wlutowania czegoś nie będzie problemem tylko potrzebuję wskazówek od czego zacząć żeby nie dać się zrobić w ASO czy jakiemuś januszowi od CIM. Pozdrawiam
  3. Witam. Niedawno temu kupiłem Opla takiego jak w tytule. Mam z nim mały problem a mianowicie czasem podczas jazdy gaśnie i nie chce zapalić, pomaga tylko odłączenie i ponowne podłączenia akumulatora. Zauważyłem że wskaźnik temperatury silnika nie przekracza w ogóle 80 stopni. Nie wiem też czy to zbieg okoliczności ale gdy auto mi zgaśnie to uruchomione się wiatraki chłodnicy, tak po za tym nie widziałem jeszcze żeby się włączały (tylko w sytuacji zgaśnięcia). Byłem u mechanika bo przeczytałem że to może być wina czujnika położenia wału korbowego, ale mechanik twierdzi że jest w porządku. Miał ktoś z Was podobny problem? Pozdrawiam i z góry dziękuję za odpowiedzi!
  4. Witam,co może być przyczyną że podczas hamowania silnikiem, puszczeniem gazu np. przy 50 na 3 biegu wydobywa sie dziwny dźwięk, hałas jakby ze skrzyni biegów, tak samo przy przyśpieszeniu. Jak wciskam sprzegło to "wycie" ustepuję . Co to może być ? Skrzynia F17 CR
  5. Coupe z18xe 2000r LPG Witam. swoją astre kupiłem ok. pól roku temu. Po tyg eksploatowania wystrzelił mi główny wąż idący z chłodnicy( prawy dolny róg chłodnicy) okazało się, że winowajcą była stara obejma, której mechanik nie wymienił i teraz sytuacja się powtórzyła z tym, że w dodatku wystrzeliła nagrzewnica (nw. gdzie dokładnie). Rzecz w tym, że w ostatnim czasie miałem duże problemy z nagrzewnica ponieważ co chwile miałem zalane dywany. Sama nagrzewnica była szczelna wiec wymieniony został wąż nagrzewnicy i oringi (pomogło) ale tak jak mówię, ostatnio podczas dużego obciążenia silnika ciśnienie wywaliło wąż i uszkodziło nagrzewnice. Nie dmucha ciepłym powietrzem a w okolicach nóg pasażera tryskał płyn chłodniczy. 2 mechaników zdążyło mnie już nastraszyć, że może być to spowodowane uszczelka pod głowica z tym, że żadnego masła na korku ani syfu w oleju czy też płynie nie ma. Dodam że gdy zauważyłem że temperatura zaczyna wzrastać, zaczął być słyszalny dźwięk. Wtedy uznałem że to owy wąż uderza w wentylator ale po tym wszystkim mam w uszach dźwięk osuwającej się panewki. Waszym zdaniem mam się szykować na remont czy problem leży gdzieś indziej? :(
  6. Mam problem z astrą h,silnik z18xe. Jak postoi całą noc,po odpaleniu przez kilka sekund obroty skacza od 1-1,5 tys obrotów,a potem spadaja na tysiąc i po chwili trzyma juz 800 rpm. Podczas jazdy na benzynie zanim się zagrzeje i przełączy na lpg (przy 60 st) szarpie silnikiem przy obrotach poniżej 4 tys (na wysokich obrotach nie udało mi się szarpania spotkać) I strzela w tłumik przy schodzeniu z obrotów. Im bardziej silnik się nagrzewa,tym bardziej szarpanie zanika,chodź gdy przełączy się na lpg,to w pierwszej fazie bardziej nierówno pracuje i strzela mocniej w wydech przy schodzeniu z obrotów.Po rozgrzaniu auto chodzi normalnie,czasem wręcz wzorowo,lecz często ma spadki mocy( jest wtedy ospały). Dodatkowo przy gwałtownym wciskaniu gazu przy zmianie biegów jak i przyspieszeniu z obrotami poniżej 3 tys,wypadają zapłony,losowo na 2 cylindrach (za każdym razem na innej parze) I dzieje się to wtedy tylko na lpg,na benzynie mi jeszcze się nie zdazyło. Wymieniłem świece,podmieniałem 2 cewki-jedna nowa firmy nty,a druga używany orginał,dzisiaj też odkryłem że kolektor wydechowy jest peknięty w jednym miejscu.Dodatkowo tech 2 zdiagnozował "P0030,obieg ogrzewania czujnika 02-poza wymaganym zakresem(rzad 1,czujnik 1)" sprawdzałem sonde i opór na grzałce na ciepłym i zimnym wynosi 1ohm,w kostce napięcie grzałki wynosi 14,2 V. Czy ten kolektor miałby wpływ na pracę silnika,czy sonda jest uszkodzona? A może miał juz ktoś taki przypadek?
  7. Witam. Problem z vectrą 1.8 nie wiem czy dobrze wybrałem wersję silnika ale chodzi napewno o 16v i jest to vectra poliftowa z 99r. Auto faluje na obrotach tak od 1.5k do 0,5k. Nie ma silniczka krokowego A przynajmniej takiego jak mają starsze opelki. Przepustnicaj jest na linkę.
  8. Witam, czy wymieniał ktoś tylna poduszkę silnika? Potrzebował bym sie dowiedzieć na jaki klucz jest górna nakrętka bo jest tam bardzo mało miejsca i dobrze było by wiedzieć z jakim kluczem się męczyć aby ja skontrować Astra H z18xe
  9. Dzisiaj jechałem i podczas skrętu pedal sprzegla zrobil się mięki. A mianowicie jak naduszam pedal sprzegla to miekko bez żadnego oporu ściskam do podłogi, jak puszczam to odbija go z powrotem. Biegu na włączonym silniku nie mogę wrzucić. Jak wyłączę silnik to mogę wrzucić bieg . Co to może być.
  10. Witajcie Mam ogromną prośbe, proszę o obejrzenie parametrów z op coma.Wyrzuca błędy związane z sonda.Tylko nie potrafie rozpoznać z która bo są dwie ,przy kolektorze i niedaleko katalizatora.Błąd sondy zaczął wyskakiwać po wymianie tłumiki,ogądałem przewodu ale wszystko jest na oko ok .Może na podstawie parametrów uda Wam sie podpowiedzieć o co może chodzić. Inne błędy są związane z klimatyzacją,nie mam czynnika w układzie,ponieważ auto jest po kolizji i wymieniałem obydwie chłodnice ,wiec czynnik został wypuszczony .Czy to może być przyczyna występowania błędu związanego z klimatyzacją PS zanim napisałem ten post przeczytałem kilka postów na ten temat,niestety moja wiedza na obecna chwile nie pozwoliła mi rozwiązać tego problemu
  11. Cześć, kilka dni temu wymieniałem w aucie uszczelkę pokrywy zaworów. Po wszystkim auto stało na parkingu, odpalałem go, nie było z tym problemów. Dziś na chwilę odpaliłem silnik żeby zakręcić kołami (wymieniam hamulce), po jakiejś godzinie gdy znów próbowałem go odpalić rozrusznik w ogóle się nie kręcił. Dodatkowo nie gaśnie po przekręceniu kluczyka kontrolka jak poniżej. Napięcie akumulatora jest w normie. Podejrzewam, że mogłem zrobić coś nie tak przy wymianie uszczelki, ale nie wiem gdzie szukać problemu. Będę wdzięczny za rady.
  12. Witam Prośba o sugestie w sprawie stukania,cykania slyszanego na filmiku.Odbywa sie to głownie na zimnym silniku i do konca nie rozgrzanym czyli tak ponizej 80 stopni,powyzej albo albo nie ma wcale albo zanika i nie slychac przez odglos silnika. Podczas zwiekszania obrotow stukanie,cykanie nasila sie. Z gory dziekuje za popowiedzi https://www.youtube.com/watch?v=N8IIBjxNxrE
  13. Witam, czy można zastosować silikon zamiast uszczelki pod deklem skrzyni biegów ?? Uszczelka jest dość gruba i nie wiem czy jak dam silikon to nie będzie za mała odległość od dekla od skrzyni
  14. Witam forumowiczow. Otoz..posiadam Astre H z 2005r. 1.8 125km z instalacja lpg Stag. Auto nie odpala na zimnym..to tak z grubej rury. Dodam ze czytalem tematy na forum ale nie sadze aby taki problem jak moj sie powtorzyl. Auto na dzien dzisiejszy ma wymienione..czujnik polozenia walkow na oryginal siemensa, czujnik polozenia walu na delphi, czujnik temperatury na delphi, swiece Bosch, cewka jest dobra z uwagi na zamiane od innego auta. Teraz byla wymiana pompy paliwa na bosch. Filtry wymienione, olej. Auto nie odpala na zimnym..jest lato a ja musze autem krecic i krecic aby zalapal i zapalil..a gdzie tu do zimy. Dodam ze czasem jak odpalam to jest brak reakcji na kluczyk..zapala sie i miga autko z kluczykiem. Cofam kluczyk i ponawiam probe..autko kreci kreci..i jest tak ze odpali albo trzeba krecic dalej. Czy ktos ma jakis pomysl? Moze ma ktos naprawde polapanego elektromechanika w Inowroclawiu..jego okolicach? Pozdrawiam
  15. Witam, jestem posiadaczem VC z silnikiem Z18XE i chciałbym troszeczkę w nim podłubać żeby zwiększyć moc, zastanawiam się nad kompresorem. Chciałbym poznać opinie, może ktoś zrobił coś podobnego lub spotkał się z takim czymś, wiem że te silniki nie są demonami prędkości i ciężko wykrzesać z wolnossaka jakąkolwiek moc. To pierwsze auto i chciałbym pojeździć nim dłuuuugo i przy okazji coś pomodzić w miarę możliwości ;) Komentarze typu kup 2.8T zostawcie dla siebie. Czekam na odzew, pozdrawiam :D
  16. Witam serdecznie. Ma do was pytanie ostatnio wymieniałem czujnik położenia wałka rozrządu ze względu na błąd 0340 ale nie o tym mowa gdyż w moim przypadku na nowych dwóch czujnikach TOPRAN błąd był dalej. Zauważyłem ze pasek rozrządu a dokładnie jego prawa strona patrząc na silnik w kierunku paska jest luźny. Lecz po delikatnym przesunięciu samochodu na biegu pasek się napręża. Widać ze na napinaczu przesuwa się ta taka strzałka. Na postoju się luzuje a przy ruszaniu napręża. Czy to jest normalne zachowanie Zbliża sie czas wymiany i nie wiem czy bardzo sie z tym spieszyć czy poczeka. Ten miesiąc.
  17. Witam. Mam problem z Zośka A 1.8. 125km. Parę dni temu przyjechałem do garażu wymienić amortyzatory. Dziś wymieniłem świece Boscha. Mam problem z odpalaniem auta. Mianowicie pali się kontrolka silnika i mruga autko z kluczem. Sprawdziłem błędy i pokazuje mi P1612 i P1613. Zdarzały mi się takie problemy trzy razy co pol roku. Pomagało mi odpięcie akumulatora. Cala noc autko miało odłączony akumulator. Rano podłączyłem akumulator i próbuje odpalić: https://youtu.be/wZQaiqdErW0 Potem odłączyłem akumulator i po 10 minutach podłączam. Autko odpaliło, pracowało kilka sekund: https://youtu.be/v2xqZzqybsU Sprawdzałem na dwóch kluczach i jednym serwisowym czerwonym(ma moduł immobilizera). Bezradny z tym problemem odholowałem autko do mechanika. Mechanik stwierdził na uszkodzenie sterownika silnika. Kupił używany kompletny z modułem imo od gościa ( fachowiec od sterowników Opla) z Poznania. Odpowiednio przeprogramował i zainstalował w silniku. Objaw jest ten sam jak pierwotnie. Być może znów sterownik się uszkodził. Więc ten drugi sterownik był na gwarancji, to ten gościu przyjechał specjalnie sprawdzić, przywiózł tez trzeci sterownik, podłączył i znów problem, stwierdził że nigdy nie miał takiej sytuacji, w sumie jest zaskoczony. Także co może być przyczyną? Ręce mi już opadają i zastanawiam czy auto dać na złom
  18. Witam auto z przebiegiem 137 tys km kupione ze ślizgającym się sprzęgłem po wymianie na nowe praktycznie bez większych zmian pedał chwyta od połowy przy końcu dopiero zaczyna ciągnąć od 2 tys obrotów sprzęgło ślizga się i auto słabo przyspiesza. Układ został odpowietrzony mechanik rozkłada ręce jak może być tego przyczyna ?
  19. Witam. Mam problem z moją Viki B, mianowicie kiedy jest zimna wszystko jest z nią okej, ale po nagrzaniu zgaszeniu i ponownym odpaleniu samochód zaczyna chodzić na 3 cylindry i szarpać. Po jakimś czasie to ustaje i wszystko jest okej do zgaszenia. Dzieje się też tak kiedy dam jej gazu do końca i troszkę wkrece. Wtedy jest to samo. Kiedy dam gazu do końca kiedy pracuje na 3 cylindry mruga też check silnika. Miał ktoś podobny problem? I co może być przyczyną?
  20. Witam posiadam opla vectre z 1999r i od pewnego czasu auto wariuje a dokładniej : różnie odpala ( wydaje mi się że temperatura nie ma żadnego wpływu) czasami od strzała a niekiedy trzeba nim pokręcić kilka sekund, drugie dziwna sprawa z obrotami po odpaleniu na zimnym auto powinno trzymać przez chwilę około 1200 obrotów a u mnie jest tak nie zawsze....a kiedy się rozgrzeje utrzymuje 600 ( co jest za mało ) ... no i trzecie podczas dojeżdżania do skrzyżowania kiedy naciskam sprzęgło obroty spadają do około 200 i albo się podniosą do tych 600 albo auto zgaśnie...jeżeli w tym czasie mu nawet delikatnie przygazuje auto nie zgaśnie a obroty tylko delikatnie spadną poniżej 600....i teraz najlepsze takie coś mam może przez tydzień i później działa wszystko normalnie ... pojeżdżę 2 tyg- 1 mieś i znowu to samo macie jakiś pomysł dlaczego tak się dzieje ? dodam że to jest 1.8 125km 16v benzyna bez gazu
  21. Witam około pół roku temu nabyłem vectrą B 1999 rocznik 1.8 16v benzyna bez gazu i zaczęły się problemy z gaśnięciem samochodu bywało różnie raz przejechałem 30 km a raz 100km....wyglądało to tak że jadę normalnie samochodem nie zależnie od prędkości i auto nagle gasło a nastepnie zaczyna mruga mi check engine kiedy próbuje odpalić ponownie rozrusznik ładnie kręci ale nic poza tym prawdopodobnie odcina pompkę paliwa bo jej nie słychać...i żeby uruchomić auto muszę odpiąć i podpiąć kleme lub odczekać chwilę wtedy auto samo odetnie prąd jeżeli to zrobię odpala ( po odpaleniu nie świeci mi się żadna kontrolka ).... oddałem go do elektromechanika i ten stwierdził że to będzie sterownik silnika ( sprawdzał najpierw na komputerze błędy i czy nie ma jakiś zwarć na kablach ) więc zamówiłem go przejechałem może z 300 km i to samo... oddałem auto jeszcze raz do elektromechanika i odkrył że w miejscu w którym znajduje sie sterownik jest około 90 stopni i sterownik sam z siebie się odłącza żeby się nie spalić więc odsunął go trochę od silnika ( może 10-15 cm w chłodniejsze miejsce ) odebrałem auto przejechałem może 200 km i dalej to samo.....dzisiaj miałem taką sytuację że auto stało na parkingu dobre kilka godzin więc silnik był zimny przejechałem może 2 km i zgasł z tego co zauważyłem zawsze gaśnie przy dodawaniu gazu nie zależnie czy depne mocy czy delikatnie chociaż to może być tylko przypadek..... jeszcze taka jedna rzecz która może pomóc to to że dziwnie odpala czasami od strzała a niekiedy muszę pokręcić rozrusznikiem niezależnie od temperatury chociaż na zimnym ( jeżeli postoi całą noc- do około 5 godzin postoju nie mam takiego problemu) przez jakąś 1 min falują obroty mniej więcej 700-1100 i ciężko reaguje na dodanie gazu jak chociaż troszeczkę nagrzeje chodzi jak gdyby nigdy nic ..... do momentu aż zgaśnie..... nie wiem czy to wszystko się jakoś łączy bo jestem zielony w tych sprawach ale mam nadzieje że ktoś miał podobny problem lub mnie naprowadzi jakoś...
  22. Witam. Potrzebuje przepływkę na podstawienia w celu wyeliminowania tej awarii. Okolice Dąbrowy Górniczej. Z góry serdecznie dziękuje
  23. KOLEDZY POMÓŻCIE! W grudniu wpadłam na genialny pomysł odpalenia opla (benzyna) z pychu. Astrę gsi zawsze tak odpalałam i było ok. Włączył się immobilizer no i (o dziwo) alarm. Na wiosnę chłopaki wyrzucili mi immobiliser i kilometry alarmu ( tak, tak niemiec wiedział, jak zabezpieczyć) I teraz odpala. Po minucie-dwóch samoczynnie gaśnie Podejrzewam, że to komputer który nie wie o nieistnieniu immo po prostu go w jakiś cudowny sposób gasi. I teraz a) chce wywalić immo z kompa. Niestety żaden ze znanych mi mechaników nie ma komputera z tymże oprogramowaniem na warsztat nie da się go zawieźć, gdyż stoi pod blokiem i to tak, że nie da się go wypchnąć c) czy ktoś z Was może pomóc samotnej, kociej matce w rozwiązaniu tegoż problemu (odpłatnie- na tyle, ile studencki budżet pomoże) *** i kolejne zadanie- wygło (tak, wygło!) się "to coś" (prowadnica?) od szyby od strony kierowcy, elektryczna szyba. chwilowo z racji lepszego pomysłu zastawiłam deską, ale sąsiady, które lubią na opelku piwko czy dwa wybić, chyba popsuli konstrukcję idealną- potrzebuję całego mechanizmu - tu też gorąca prośba o pomoc!!!
  24. Witam forumowiczów, jestem od niedawna posiadaczem Vectry C 1.8 125 km w kombi z 2005 roku. Generalnie autko sprawuje się dobrze, silnik odpala natychmiastowo, problem pojawia się przy wyższych obrotach ok. 3500. Jadąć na autostradzie z prękością powyżej 120 km/h, obroty są już na 3500 i robi się niemiłosiernie głośno w aucie. Jak na moment wduszę sprzęgło i silnik schodzi z obrotuów hałas ustaje. Problem jest też przy ruszaniu z miejsca, jak chce dodać trochę więcej gazu to cała ulica się rozgląda. Nie jest to żadne stukanie tylko hałas jakby silnik osiągał maksymalne obroty. Na komputerze nie ma żadnych błędów. Zanim mój mechanik mnie naciągnie na najdroższe naprawy chciałem się zapytać czy ktoś miał może podobny problem albo podsunąłby od czego zacząć. Pozdrawiam Marcin Jeszcze dodam tylko, że nie ma róznicy PB czy lpg, jest tak samo.
  25. Witam! Mój problem z autem polega na szarpaniu i braku płynności na niskich biegach. Mianowicie, kiedy wrzucam jedynkę, ruszam auto nie przyśpiesza płynnie, tylko nagle wyrywa do przodu, nie ważne jak bardzo przyłożę się do puszczania sprzęgła, o płynności jazdy mogę zapomnieć. Kiedy puszczę pedał gazu, auto jeszcze przez chwilę jedzie z poprzednią prędkości, żeby po chwile nagle zwolnić z szarpnięciem. Kiedy jadę na 1 biegu na pół sprzęgle i wcisnę pedał gazu, auto nie przyśpiesza płynnie, tylko wyrywa do przodu jak pocisk. Podczas przyśpieszania dostrzegłem również przerywaną prace silnika, auto nie przyśpiesza płynnie, tylko silnik przerywa, jakby się podduszał. Co było robione w tym kierunku? 1. Czyszczenie przepustnicy; 2. Wymiana świec; 3. 2msc temu było wymieniane sprzęgło (tarcza, docisk, wyprzęglik); 4. Reanimowana była sonda lambda (diagnostyczna), nie wykazywała żadnej aktywności, wyczyszczone styki, wyprostowane i teraz działa; 5. Sprawdzany był komputer silnika (bez zarzutów), bezpieczniki również. W okolicach prawego przegubu zauważyłem wyciek oleju, prawdopodobnie ze skrzyni biegów. Mechanik po wymianie sprzęgła mówił, że zalał skrzynie olejem, bo nie było w niej ani kropli. Po podniesieniu auta na podnośniki, skrzynia na luzie, auto zgaszone kołami można było ruszać każdym w inną stronę, mechanik stwierdził, że jedno koło powinno ciągnąć za sobą drugie. Moje podejrzenia: 1. Cewka zapłonowa; 2. Skrzynia biegów; 3. Poduszki pod silnikiem i skrzynią. Co o tym myślicie? Pozdrawiam!
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.