Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '2.0 125 kW 16V Z20LEL' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Giełda- czyli sprzedam, kupię, zamienię
    • Zareklamuj swoje usługi na forum
    • Sprzedam
    • Poradniki kupującego Opla
    • Kupię
  • Wysypisko tematów
    • Śmietnik

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 14 wyników

  1. Jasiek775

    2.0 125 kW 16V Z20LEL Wzmaczniacz

    Pytanie z innej beczki. Przepraszam z góry za kłopot. Odnośnie podłączenia wzmacniacza do radia. Wszystko ładnie działało dopóki nie umarł mi akumulator. Po sprawdzaniu poboru prądu i wyjmowania bezpieczników, wyszło na to że jest to od radia, telefonu. Chodzi mi o inne auto niż opel. I w związku z tym czy zle podpięcie masy może powodować taki pobor prądu? Jest to 0,46A. Po wyjęciu bezpiecznika jest to 0,03 Przeniosłem
  2. witam wszystkich forumowiczów mam mały problem z moją asterką. Podczas ost tygodnia gdy stała na mrozie przez tydzień prawdopodobnie zamarzła odma i strasznie dymił ze świata za mną nie było widać (auta za mna stawały). po zagrzaniu silnika wszystko wróciło do normy oczywiście nie obeszło się bez problemów (silnik zalany olejem, puściła uszczelka pod pokrywą klawiatury) ale do czego zmierzam. Chcialbym zapytać czy jest jakiś sposób aby zapobiec takim awariom?? pozdrawiam
  3. Witam. Posiadam opla astry h 2.0T 170km. Mam następujący problem: przy rozpędzaniu się auto normalnie przyspiesza jednak w którymś momencie obroty przeskakują dużo wyżej (rosną szybciej i wyżej) niż w stosunku do przyspieszania i wtedy wywala błąd, zapala się kontrolka auta z kluczem i wtedy jest mniej mocy. Po podłączeniu komputera mam następujące błędy: P1243 i P1106. Kiedy wracam z pracy auto już normalnie przyspiesza i kontrolka gaśnie. Problem ciągle się powtarza. Raz się zapala A później gaśnie i jest ok. Załączam film na którym widać jak te obroty wariują. Ktoś może pomóc?
  4. Witam Szukałem już chyba wszędzie i nigdzie nie mogę znaleźć odpowiedzi na mój problem. Przy gwałtownych przyspieszaniu od 3.5 tysiąca obrotów pojawia się taki gwizd który jest coraz głośniejszy wraz ze wzrostem obrotów. Po opuszczeniu gazu gwizd znika. Na postoju tego nie słychać, tylko przy przyspieszaniu. Dodam że turbo zregenerowane, dolot i IC sprawdzone, wydech również.
  5. Witajcie! Od 3 miesięcy jestem szczęśliwym posiadaczem Opla Astry H, Enjoy z 2004 roku. W mojej Astrze drzemie silnik 2.0 Turbo o mocy 170 km. Jest to oczywiście benzyniak o oznaczeniach Z20LEL. Po miesiącu od zakupu auta pojawił się jednak problem - kontrolka "samochód z kluczykiem". Początkowo kontrolka zapalała się sporadycznie, najczęściej przy (lub na następny dzień po) ostrym gazowaniu. Oczywiście odwiedziłem mechanika, podłączył komputer i usunął błędy. Stwierdził, że to błąd w komputerze i nie powinno się już pojawiać. Niestety, kilka dni później problem powrócił i przez kilka dni kontrolka świeciła się ciągle, również od razu po odpaleniu silnika. Potem na jakiś czas problem zanikł, sam z siebie. Na dzień dzisiejszy oprócz tego że kontrolka pojawia się co któreś odpalenie silnika, to czasami mruga i nie idzie odpalić auta. Trzeba wyjąć kilkukrotnie kluczyk, by je uruchomić. Jak zapali się podczas jazdy, czasem pomaga kilkukrotne zgaszenie silnika i uruchomienie ponownie, by kontrolka znikła. Boję się jednak, że pewnego dnia go już nie odpalę. Ok, to teraz co wiem. Wypedałowane błędy to: 1120 1122 1614 1616 - Przekręcanie kluczyka co poziom w odstępach 3-5 sekund nie pomaga. - Mechanik samochód już raz obejrzał i rozłożył ręce. Obstawia czujnik położenia pedału hamulca, ale nie jest pewien - znalezienie przyczyny zajmie dużo czasu, a płaci się za roboczo-godziny, a nie samo naprawienie usterki. - Kostki bezpieczników sprawdzone, wszystko jest czyste. - Filtr powietrza wymieniony - takie rozwiązanie również znalazłem w sieci. - W międzyczasie wymieniłem chłodnice klimatyzacji -stara była dziurawa - to właśnie po tej operacji problem na jakiś czas znikł. - Na zapalonej kontrolce z kluczykiem autko łapie muła i rośnie spalanie, ale nie kopci. - Zauważyłem że są 2 tryby muła, jeden dopuszcza na zapalonej kontrolce obroty do 2,5 tys, a podczas drugiego nie idzie przekroczyć 2,1 tys obrotów. - W samochodzie rozrząd był wymieniany 20 tys. kilometrów wcześniej, a całkowity przebieg to 123 tys. - Jeżeli nie ma kontrolki z kluczykiem to samochód zachowuje się całkiem normalnie, podczas przyspieszania wgniata w fotel. Turbina sprawna. W sieci znalazłem, że może to być przyczyna: - przepustnicy - ale nie kopci, nie dymi więc raczej odpada? - przepływomierza - tego nie mam niestety jak sprawdzić, jednak przy wadliwym kontrolka by nie gasła? - filtra powietrza - wymieniony, nie pomogło. - immobiliser - to brzmi najsensowniej (baterie w pilocie ok, łapie otwieranie z daleka - mam niestety tylko jeden kluczyk) - przy kolumnie kierownicy widać, że była już otwierana. Jak można to potwierdzić? - czujniki, bezpieczniki, przewody, styki - zbadanie tego nie jest łatwe i pochłonie dużo czasu. Na pierwszy rzut oka kable i styki wyglądają jednak ok. - moduł CIM - wyczytałem, że to słaby punkt tego auta, jednak objawy nie do końca pasują do opisanych powyżej. Czy jest jednak coś co pominąłem, a mógłbym sprawdzić to sam? Czy pozostaje mi jedynie oddać auto do mechanika i wybulić gruby hajs za samo znalezienie problemu? A może ktoś miał podobne objawy i przyczyną była jakaś drobnostka? Każda, nawet najdrobniejsza rada bardzo się przyda.
  6. Witam, jestem posiadaczem Opla Astry G (II) 2000r. 2.0 kombi. I od dłuższego czasu jest czasami problem, że samochód odpala tak jakby na 3 cylindry. Wnioskuje tak dlatego ponieważ ostatnio na trasie 15km miał bardzo dużego muła, i dopiero 1km przed domem szarpneło go i zaczął jechać normalnie. Dzisiaj wymieniłem przewody zapłonowe bo jeden był w fatalnym stanie ale nic to nie dało. Dzieje się tak losowo, raz odpali dobrze a raz źle. Pozdrawiam
  7. Witam Jest to mój pierwszy post na forum. Dwa miesiące temu kupiłem Astre H 2004 rocznik 2.0 Turbo w benzynie z gazem. Od dłuższego czasu nawet na zimnym jak i gorącym silniku pracował wentylator, mimo że, klimatyzacja była wyłączona. Po podpięciu do OBD II używając programu Torque wyskoczył błąd "P0115 Pending fault - Układ napędowy: Engine Coolat Temperature Circuit". Sprawdzałem termostat, puszcza przy około 85 stopni, z tego co widziałem czujnik temperatury jest nowy, błyszczy się. Jaka może być przyczyna ? Z tego silnika dość dobrze się leje olej, wiadomo jak to Opel na gazie. Wymieniłem uszczelkę od korka oleju,, będę wymieniał uszczelkę pod klawiaturą ponieważ, mocno z niej cieknie. Z tego co mi wiadomo na zimnym silniku trochę kopci na niebiesko ale nie bardzo. Cały czas sprawdzam temperaturę jaką podaję czujnik i cały czas waha się w granicach 80 - 95 stopni. Parę razy wyświetliła mi się ikona check engine, po skasowaniu już tego nie ma ale raz na jakiś czas znowu łapie błąd. W płynie chłodzącym nie ma oleju, od zakupu auta zrobiłem 4 400 KM i dolałem 1 litrę oleju 5w30 Mobil. Stan na bagnecie to połowa. Przy wymianie uszczelki na korku, zdemontowałem cewkę, w 2 skrajnych świecach było po 45 ml oleju, w dwóch środkowych 30 ml. Może ktoś z was miał podobny problem, pytanie czy to Tubo czy remont silnika czy jakaś pierdoła ?
  8. Witam, od pewnego czasu zauważyłem, że na postoju podczas gdy silnik pracuje słychać dziwne zgrzytanie. Czasem jest tak, że przejadę kilka km i jak się zatrzymam to słychać a czasem dopiero po kilkunastu. Czy jest to wina zużytego napinacza paska ?
  9. Witam, od pewnego czasu mam problem z nieszczelnością układu wydechowego gdyż nie mogłem zlokalizować jego. Okazało się że jest on na łączeniu katalizatora z turbiną, próbowałem już kilka razy poprawić ta opaskę łączącą te elementy ale nadal jest gdyż jak zbliży się rękę czuć wychodzące ciepłe powietrze. Może na tym łączeniu powinna być jeszcze jakaś uszczelka skoro tak się dzieje a u mnie jej nie ma. Prosze o radę.
  10. Witam. Dzisiaj zaświeciła się w samochodzie wymieniona w temacie kontrolka. Po sprawdzeniu opcom mam taki błąd : P0130-25 Sonda lambda O2 1 rząd 1 do sondy lambda O2 2 rząd 1 Dane nieprawdopodobne. Co on znaczy ?
  11. Witam, mam dziwny problem z silnikiem. Pierwszy to, to że odkąd wymieniłem olej zrobiłem około 3 tyś. km, ostatnio sprawdzając poziom oleju okazało się, że jego stan jest w dolnej granicy. Dodam, że nie stwierdziłem żadnych wycieków, płyn chłodniczy czysty, samochód nie dymi. Druga sprawa to z kolei poziom płynu chłodzącego który też gdzieś znika mniej więcej do połowy zbiornika i taki już się utrzymuje, nie ma żadnego nagaru na korku oleju, który by wskazywał na jego ubytek do silnika. Trzecia rzecz to dziwny dźwięk dobiegający z silnika na biegu jałowym (tak jakby zgrzytanie, obcieranie czegoś). Może wie ktoś z forumowiczów co może być tego przyczyną lub gdzie się udać w celu stwierdzenia przyczyn.
  12. Jak w temacie jadąc dzisiaj nagle zaświeciła kontrolka oleju żółta. Dziwne jest to że nie ma żadnych wycieków na silniku co wskazywało by na niski stan oleju, jest to możliwe że silnik bierze olej ?
  13. Witam od jakiegoś czasu (ok 3 tyg) mam problem z e swoją astra a mianowicie problem jest taki że na początku jazdy czuć zwiekszoną moc, slychać gwizd jakby z turbiny a po chwili świeci kontrolka elektronika silnika i jest duży spadek mocy jakby bez turbiny. Byłem na kompie powiedzieli ze czujnik ciśnienia doładowania. Założyłem nowy ale dalej jest bez zmian. Może koledzy pomożecie w znalezieniu usterki
  14. Gdzie w oplu astrze II znajduje się filtr kabinowy?
Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.