Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '2.2 108KW 147KM 16v Z22SE' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 20 wyników

  1. Witam Potrzebują pomocy, kupiłem dziś Vectrę C z 2003r silnik 2,2 - 147km. problem mam taki że jak włączę światła mijania to poświecą się ok. 5 sekund i same gasną i potem nie można ich włączyć ponownie. Trzeba zgasić silnik i ponownie odpalić to wtedy się znowu włącza na 5 sekund i z powrotem zgasną, jak również nie trzeba odpalać wystarczy zapłon przekręcić światła włączyć i świecą przez ok, 5 sekund i same gasną i jak się zapłon wyłączy i włączy z powrotem to znowu na 5 sekund się zaświecą i zgasną. Co to może być , jaka przyczyna jest tego. proszę o pomoc co mam zrobić. Chciałem dodać że nie świecą mi się też światła cofania choć żarówki są dobre, bezpieczniki sprawdzone o są ok.
  2. Witam serdecznie. Kupiliśmy niedawno Opla Vectre C GTS 2002r wszystko działało autko jeździło zgasiliśmy go i po chwili chcieliśmy go ponownie odpalić. Nie udało się jedynie na pych. Podjechałem do mechanika ponieważ przypuszczałem że to rozrusznik. Sprawdził i rozrusznik sprawny jest inny problem z odpaleniem. Jak dzwoniłem do elektryka to zadał pytanie czy stacyjka jest sterowana elektronicznie czy tradycyjnie mówił też żebym zobaczył kable pod osłoną kierownicy. Lecz nie mam możliwości sprawdzić teraz prosił bym was o pomoc czy ktoś się orientuje jaka jest tam stacyjka?
  3. Witam serdecznie. Mam pytanie co może być przyczyną pojawiania się takiego komunikatu. Pojawia się podczas odpalania auta i po zaakceptowaniu znika i za jakiś czas podczas jazdy pojawia się ponownie. Było wszystko sprawdzone, styki ok , żarówki odpowiednie niepoprzypalane, o dobrych parametrach. Czy ma ktoś jakiś pomysł lub miał coś podobnego? Z góry dzięki
  4. Witam Panowie podsuńcie jakiś pomysł ponieważ mam problem z Moją Astrą G bertone. Temat wygląda następująco: szarpie do 3 tyś obrotów , podczas dojazdu np. do ronda na biegu noga z gazu poszarpuje tzw. żabka , i podobnie jest podczas przyśpieszania między 1,5 - 3 tyś. Zarówno na gazie jak i na benzynie problem występuje. Katalizator pusty ,świece nowe, czyszczony dolot. Zauważyłem że na gazie po wysprzęgleniu biegu obroty skaczą do około 1100 obrotów i spadają do normalnych. Nie mam już na to pomysłu jakieś propozycje ? Starałem się jak najlepiej opisać tą sytuacje proszę o wyrozumiałość.
  5. Witam, moja Zafira dojechała do domu zgasiłam ją i nie chce już zapalić. Świeci CE i kontrola trakcji oraz odczytano błędy (TECH2): P1120 nie aktywny P1220 nie aktywny P1523 aktywny P1515 nie aktywny P 1516 aktywny Natomiast w Torque: P2012 aktualna P1600 aktualna P1515 nie aktualna Nie mogę znaleźć mechanika do tego silnika w moim mieście (nikt nie chce się tego podjąć) Pomocy
  6. Witam Niedawno kupiłem Bertonke z silnikiem z22se z lpg za nieduże $$, wiem silnik raczej nie należy do tych najbardziej kochanych (Prosze nie pisac na **uja, pan ześ to kupił toć to gó*no) Silnik wydmuchał uszczelkę, auto zostało 2 razy przegrzane i nie chce bawic sie w remont silnika Mój budżet na te chwile wynosi 4k(Wiem mało) i chciał bym oddac auto na swapa, nie chodzi mi o jakiś "projekt", chciałbym aby auto jeździło, z tego powodu rozglądałem sie troche po sieci ale znalazłem tylko swap na 2.5v6 z vectry b i 3.2 z omegi, nic prócz tego, nie znalazłem info o kosztach i innych silnikach które mozna wsadzić, ale nie ukrywam ze silnik x25xe troche mnie zainteresował, nie wykluczam tez wstawienia czegoś słabszego np. z20xev wszystko rozchodzi się o koszta i czy się da . Tak wiec chciałbym poradzić sie kogoś ogarniętego w temacie, kogoś kto powie mi o kosztach takiej operacji i innych kruczkach co do tego tematu z góry DZIĘKI .
  7. Cześć wszystkim.Chciałbym zapytać was czy wiecie co to za element silnika, bo jak widać lekko się poci i nie wiem czy jest się o co martwić.
  8. Sławek vectra76L

    check

    Witam w moim oplu vectra 2,2 benzyna 147km zapala się kontrolka check.Potrafię jeździć tydzień i jest wszystko ok,a jest dzień że się włącza.Po podłączeniu pod komputer jest wszystko ok, czyli zero błędów.Czy może ktoś miał podobny problem.
  9. Kilka dni temu zakupiłem vectre b 2.2 w świetnym stanie blacharskim itp , lecz dolega jej coś pod względem silnika , poprostu auto nie jedzie , jego moc można porównać do 1.6 . Na bagnecie raz na jakiś czas można zaobserwować tzw. ,,masło ''. Dodam że płynu chłodniczego nie ubywa , jest on czysty . Macie jakieś sugestie ??..
  10. Witam. Posiadam auto Opel Vectra c 16v 147km. Mam problem z obrotami. Otóż na rozgrzanym silniku, po dodaniu gazu i odpuszczeniu obroty spadają gdzieś do około 400-500 obrotów a następnie wracają do około 800. Dodam, że czasami tak spadają, że samochód gaśnie. Jest to identyczny problem jak ten na filmiku: https://www.youtube.com/watch?v=ZK_PAdAcbDU Nie wiem czy winy szukać w układzie elektrycznym(alternator)? czy może przepływomierz i silniczek krokowy? Dodam, że podczas obciążenia silnika klimą, skręceniem kół, światłami i innymi problem się pogłębia. Pozdrawiam serdecznie i dziękuję za ewentualne rady.
  11. Witajcie. Panowie mam pewien problem.. Byłem już na 4 podpięciach pod komputer i nic.. 0 jakichkolwiek błędów.. Nie pali się żaden Check Engine ani inne lampki kontrolne. Na 1 podłączeniu był błąd przepustnicy.. Była czyszczona przepustnica błąd zniknął.. , ale nic to nie dało. Moją Viki od bardzo dawna trapi problem.., pierwszy jest taki jak na filmie poniżej Między 2 a 5 sekundą Oraz na każdym biegu.., szczególnie 2,3 jest takie "ala" szarpanie głównie przy obrotach 1500 - 3000, czym wyzsze obroty tym lepiej .., po prostu nie równo przyśpiesza.. Przy zmianie biegów lubi czasem szarpnąć i ciężko wchodzi 2 bieg ( szczególnie zimny silnik) ... Dodatkowo 2x w tym miesiącu był robiony zacisk tłumika.. Przy ruszaniu z miejsca czuć jakby coś z przodu z zawieszeniem.. takie ni to stuknięcie.., może bardziej "przesunięcie" Auto nie wykazuje zużycia dwumasy, choć mogę się mylić.. Nie ma stuków, hałasów na biegu jałowym, odpala ładnie, równo bez sprzęgła jak i ze sprzęgłem, elegancko bez stukania, pukania i żadnego echa.., lewarek nie drga ani na luzie ani podczas jazdy.. W Tym momencie auto ma 165800 przebiegu i jest to autentyczny przebieg.. Nie wiem co robić, bo nikt nic nie wie.. Proszę o jakieś sensowne porady, bo nie długo zwariuje...
  12. Witam. : SMILE : Zacznę od początku... Pacjent to Vectra B polift z 2001, silnik 2.2 benzyna + gaz, przebieg 311 500km. Jakiś czas temu przedziurawiła mi się elastyczna złączka wydechu, samochód stał się głośniejszy. Jeździłem z tym bo mi to aż tak strasznie nie przeszkadzało. Aczkolwiek ostatnio z ciekawości zajrzałem do świec - okazało się że elektrody są wypalone. Więc postanowiłem kupić nowe. Sprawdzałem w piątek, więc kupno nowych odłożyłem na poniedziałek. Wyczyściłem na ten czas te stare, przeleciałem pilnikiem, ustawiłem na wszystkich przerwę 0.09 no i mówię do poniedziałku muszą jakoś prześmigać. W sobotę przy wyjeżdżaniu z podwórka do miasta, wywaliło mi kontrolkę od kontroli trakcji i pojawił się spadek mocy. Mocy to w sumie wgl. nie ma, na obroty wkręca się jak muł i maksymalnie dochodzi do 5tys... No ale jakoś pojechałem do miasta, załatwiłem co miałem załatwić i wróciłem. Po każdym nowym odpaleniu brak było usterki, pojawiała się ona ponownie dopiero po jakiś 10 sekundach bądź głównie po dodaniu gazu nieco ostrzej, tak powyżej 3 tys. obrotów... Jeśli ruszałem spokojnie wszystko było okey. No i do poniedziałku samochód stał. W poniedziałek pojechałem do miasta po złączkę no i wziąłem przy okazji świece. Dotychczasowe świece to NGK PTR5A13. A teraz kupiłem świece Forda, bo gość w sklepie powiedział, że te będą lepsze niż te co miałem. Dokładnie mają taki symbol: AYFS22CB, dałem za nie 67zł (4 sztuki) chociaż na necie widzę że są taniej, no ale trudno. Nadadzą się czy nie? Ogólnie miał też takie same jak miałem, aczkolwiek bardziej polecał te, no i w sumie jakoś wykonania na pierwszy rzut oka jest faktycznie lepsza, nie wiem jak to jest w praktyce. Miałem jedno elektrodowe, te które kupiłem też są jedno elektrodowe, ale na internecie widziałem aukcje z dwu, trzy i cztero elektrodowymi świecami rzekomo do Vectry z takim właśnie silnikiem, więc jak to w końcu jest? Nie wkręcałem ich więc mogę jeszcze oddać. I druga kwestia co do tematu świec - jaką przerwę najlepiej ustawić na świecach przy takim silniku z instalacją gazową? Lecimy dalej. Kupiłem tą elastyczną złączkę, wykręciłem pierwszą część wydechu - ta która idzie zaraz za kolektorami do katalizatora (nie wiem jak to się fachowo nazywa) by wspawać tą nową, no i zauważyłem, że zaraz za kolektorami jest taki jakby mały katalizator i jest on niestety wypalony/stopiony. (wyjaśniałoby to niewielki spadek mocy od jakiegoś czasu oraz grzanie się silnika) zdjęcia: http://pokazywarka.pl/gws64g/ Teraz pytanie, szukać używki tego całego wycinka jak na foto tyle że z lepszym stanem tego małego katalizatora (czyli w sumie jeśli kupiłbym z dobrą złączką elastyczną to tą nową mógłbym oddać) czy wydłubać to całkowicie i wspawać tą nową złączkę? Bo miałem wydłubać od razu jak rozebrałem, ale sonda jest między tym małym katalizatorem a tym zwykłym (a druga sonda jest za zwykłym) no i nie wiem czy mi ta sonda nie będzie wywalała jakiegoś błędu jak wydłubię to wypalone... No i trzecia kwestia... Po wykręceniu wydechu chciałem się wziąć za wymianę świec. Wykręciłem tą listwę z fajkami (czy jak to się tam fachowo nazywa) no i na pierwszym garze zobaczyłem że wywaliło płyn chłodzący z pod świecy, cała świeca była przykryta płynem. zdjęcia: http://pokazywarka.pl/s9f9ho/ Co mogło się stać i co teraz najlepiej zrobić? Ogólnie jakiś czas temu (jakoś styczeń/luty) miałem ubytki płynu chłodzącego, ale z oględzin wynikło iż to pompa wody, miałem robić u mechanika ale po pewnym czasie się uspokoiło i nie ciekło. Ostatnio znów zauważyłem ubytek i uzupełniłem go wodą destylowaną. No i nie wiem czy był to ubytek znów przez pompę czy już wtedy płyn przedostawał się do silnika... Generalnie teraz jak oddam samochód do mechanika to będę chciał zrobić tą pompę wody i rozrząd. Powiedzcie mi zatem jaka przyczyna może być tego że z pod świecy wywala płyn chłodzący. No i kolejna kwestia czy pompę wody kupić przez allegro i to samo rozrząd czy zostawić to w kwestii mechanika który kupuje części tutaj na miejscu? Jaki jest poszczególny koszt rozrządu i pompy wody, kupuje się wszystko oddzielnie czy zestawami? Z góry bardzo dziękuję za odpowiedzi. Liczę na Waszą pomoc. : SMILE : (Nie wiem dlaczego poprzedni temat został zamknięty i wylądował w koszu, ale podejrzewam, że chodziło o stylistykę napisania postu, poprawiłem - chyba ok jest teraz?)
  13. Witam od jakiegos czasu moja vectra po odpaleniu wydaje dziwne cykanie. Nie wiem jak to nazwac gdyz nie jest to dzwiek metaliczny jak dla mnie. Dodam iz cykanie ustaje po okolo 5 minutach. Przebieg auta to 202 tys Zamieszczam filmik z fragmetem youtu.be/IMW5JUKpDqc Prosze o pomoc:)
  14. Siemka. mam od pewnego czasu problem ze swoją VIki.. Na zimnym silniku podczas gwałtowniejszego przyspieszania, autem szarpnie.., pojawiają się chwilowe " dziury " w mocy.. Jak silnik się nagrzeje objaw "praktycznie" zanika.. Nie zawsze, ale zanika... Auto ma dwumas o który najbardziej się boję... Dodatkowo na zimnym zauwazylem, ze puszczajac pedał gazu czasami strzeli bądź pierdnie z wydechu.. jakby żle spalona mieszanka.. Jak auto rozgrzeje solidnie i dam mu w kość na ciepłym autko chodzi jak brylancik.., wydech taki jak trzeba itp.. Ktoś coś może ? Przy uruchamianiu auta nie zauważyłem jakichś hałasów itp, biegi wchodzą luźno.., gałka nie drży podczas postoju / jazdy. Czasem szarpnie mi sprzęgło.., albo po prostu nie wyczułem jeszcze autka.. Edit na 6 maja jestem zapisany do mechanika.., tylko nie wiem czy na diagnostykę komputerową, czy co..
  15. Witam. Od pewnego czasu mam pewien problem.. odpalam sobie autko.. chce wycofać z parkingu.., kręce kierownica maxymalnie w lewa strone i nagle widze spadek napiecia.., swiatła przygasają i kontrolki na desce przygasły.. zrobiłem to samo tylko , że w prawo i nadal problem jest.. Elektrycy mi mówia, że pompa wspomagania.., alternator, rozrusznik, klinówka.. I nie wiem kogo słuchać, bo kazdy gada inne nie stworzone historie Dodatkowo można obejrzeć filmik mojego autorstwa.. Wszystko pokazane co i jak.. Sory za głoś.., ale jestem chory.. https://drive.google.com/file/d/0Bw2btBtLEwZHeVVZSjdDNnlEazQ/view?pref=2&pli=1
  16. Witam Moja viki bierze olej 1L na 300 kilometrów . Domyślam się że trzeba wymienić uszczelniacze zaworów ale teraz pytanie czy mam wymienić też pierścienie ? Sprawdzałem sprężanie na tłokach i na każdym miałem 12,5 . Byłem u mechanika który za wymianę uszczelniaczy zaśpiewał mi 1600zł ponieważ musi ściągnąć głowicę , niestety w okolicy żaden mechanik nie chce zmienić uszczelniaczy beż ściągania głowicy . Za generalny remont ślinika bierze 1200zł + części czyli wstępny kosztorys wynosi niecałe 3000zł . Zastanawiam się czy skupić się na wymianie uszczelniaczy czy zrobić mu generalny remont silnika .
  17. Witam Wszystkich, jestem nowy na forum, zwracam się z prośbą o pomoc w diagnozie mojego auta. Mam specyficzny problem z moja vectra, posiada silnik 2.2 16v z instalacja LPG LOVATO, po nocy bądź też postoju w dni gdzie temperatura jest bliska 0 stopni Celsjusza, podczas uruchomienia silnika auto wchodzi na około 2,5 tyś obrotów i automatycznie zapala się kontrolka od trybu awaryjnego i kontroli trakcji (TC), wtedy silnik potrafi sam podnieść obroty do 3 tyś ( brak reakcji pedału gazu), po chwili przebiera jak by nie paliło na wszystkie zawory i obroty schodzą na 800 tyś, po wyłączeniu silnika i ponownym rozruchu dzieje się to samo, po 3 czasami do 5 odpaleń samochodu wszystko się naprawia, już nie zapala się tryb awaryjny ani TC, auto chodzi jak by nic się wcześniej nie działo, na ciepłym silniku zero błędów na komputerze, za to na zimnym wywala błąd P0609 (0609 Wewnętrzny moduł kontroli sterownika - nieprawidłowe napięcie Vss B"). I jeszcze dodam że gdy temperatura otoczenia jest gdzieś w okolicach 10 stopni Celsjusza to nawet po długim postoju auta, auto odpala i wszystko jest dobrze. - Przepustnica czyszczona Pomoże ktoś zdiagnozować problem???
  18. Witam. Przejrzałem forum i nie znalazłem nic konkretnego co mógłbym jeszcze sprawdzić. Otóż, mam problem z podnoszeniem obrotów ale tylko i wyłącznie przy zmianie biegów, tzn. puszczam gaz wciskam sprzęgło a tu obroty idą w góre o 100, 200 zdaża sie że i o 500 obr i dopiero powoli opadają. Dodam również że jeśli puszcze gaz i poczekam 2-3 sek wtedy czuję że silnik już "nie ciągnie" i potym czasie wciskając sprzęgło obroty normalnie spadają. Prosze pomóżcie, gdzie szukać. Sprawdzałem i podmieniałem już prawie wszystko co przyszło mi do głowy. Były podmieniane sondy, cała liswa wtryskiwaczy, przepustnica podmieniana i czyszczona,cewka, egr, kolektory i dalej to samo. Nowe świece i filtry. Były również takie błędy: P1574 - Usterka przełącznika świateł hamowania (00) - Nie występuje P0141 - Obwód grzalki sondy lambda, wadliwe dzialanie (rzad 1 czujnik 2) (00) - Obecny P0404 - Obieg prądowy recyrkulacji spalin - wartość poza wymaganym zakresem (zawór otwarty) (00) - Nie występuje P1404 - Obieg prądowy recyrkulacji spalin - wartość poza wymaganym zakresem (zawór zamknięty) (00) - Obecny P0571 - Obwód przełącznika hamulców (00) - Nie występuje P1120 - Czujnik położenia przepustnicy (00) - Nie występuje P1220 - Obwód czujnika pozycji przepustnicy 2 (00) - Nie występuje P1275 - Obwód czujnika pozycji pedalu przyspieszania 1 (00) - Nie występuje P1280 - Obwód czujnika pozycji pedalu przyspieszania 2 (00) - Nie występuje P1523 - Sterowanie nastawnikiem przepustnicy, dzialanie podczas powrotu (00) - Nie występuje Z błędem P1574, P0404 poradziłem sobie tzn okazała sie pęknięta koronka prze przednim lewym kole. Egr zaślepiony i błędów od niego nie ma. Jedyny który pokazuje sie to P0141. Wszystko sprawdzałem sam podpinając op coma. Prośba do właścicieli z22se i do innych znających problem również. Czy te silniki tak mają? Przepustnica jest elektroniczna i w niej tkwi problem? Podmieniałem ale również na używkę. Pozdrawiam i z góry dziękuję.
  19. Witam! Otóż mam taki problem z moja vectra b silnik Z22se, ładnie chodził ale ostatnio po przejazdzce cos sie zepsuło, brak iskry na dwóch cylindrach. swiece nowe od razu mowie, silnik zapala normalnie. obroty łapie do konca. pali sie check po dłuzszej jezdzie, ale jak postoi chwile to gasnie i tak w kółko, ostatnio zakupiłem interfejs euroscan z allegro:) i wyszły mi takie błedy P1120. P1220 P1275 P1512 i szukałem co to oznacza ale nie bardzo rozumiem cos z tego, po wykasowaniu błedów silnik chodzi tak samo i narazie nie pokazuja sie nowe dodam jescze ze szukałem cos na ten temat ale nie bardzo sa te tematy ukirunkowane z moim czy najbardziej prawdopodobna moze byc ta cewka nad swiecami? Prosze i dziekuje za pomoc!!!!
  20. Witam wszystkich i proszę o pomoc od jakiegoś czasu mam jakieś dziwne syczenie w silniku od strony rozrządu ale tylko jak jest zimny silnik im cieplejszy tym ciszej syczy.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.