Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'astra' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 112 wyników

  1. Witam, mam albowiem stare auto jakim jest Astra I 101KM 1993r. Jest to moje pierwsze auto wiadomo stare wiec nic dziwnego że się coś psuje. Otóż to mam problem z spadającymi obrotami. Gdy samochód jest zimny obroty się trzymają i jest wszystko w porządku ale kiedy już przejadę jakiś dystans około 3/4KM obroty spadają a auto automatycznie na biegu jałowym gaśnie na gazie. Zacząłem wiec jeździć na benzynie w tedy zauważyłem że obroty spadają poniżej 500 gdzieś około 200/300 ale benzynie to wystarczało i altu nie gasło. Dodam że na gazie podczas spuszczania nogi z gazu można powiedzieć iż auto szarpało. Potrzebował bym od kogoś kto może miał taki problem by mi powiedział co jest przyczyna bo chciałbym zaprowadzić auto do mechanika a jak wiadomo mechanik jak mechanik zobaczy że przyszedł jakiś młody jest zielony i może mnie trochę wykorzystać na pieniądzach i naprawiać wszystko inne co nie wpływało na to. Z góry dziękuje za pomoc.
  2. Witam Zastanawiam się od dłuższego czasu od czego mogły powstać poniższe przebarwienia ? (nie wiem jak to zjawisko nazwać) Drugim moim pytaniem jest jak (o ile się da) to usunąć. Z góry będę wdzięczny za wszystkie pomysły i rady jak się z tym uporać
  3. Witam forumowicze !! Chciałbym najpierw zasięgnąć rady u Was, żeby nie wydawać masy pieniędzy na części, których nie trzeba wymieniać. Mam jedna problem z Astrą Astra Bertone 1.8 (r. 2002 benzyna). Nie traktuję tego w kategorii mega poważnego problemu, aczkolwiek jest dość irytujacy. Kupiłem kilka dni temu auto. Przy wciśnięciu pedału gazu na wszystkich biegach zauważyłem, że samochód jakby nie miał mocy. Są momenty kiedy się "odblokowuje". Przytocze przykład. jadąc 100km/h wcisnąłem "gaz do dechy" i mulił się mulił, aż się odblokował i jechał aż miło. Diagnosta stwierdził brak jakichkolwiek wycieków, chłodnica, pompa wodu, rozrząd i ważniejsze części były wymieniane, po podłączeniu wyskoczył błąd: "zbyt bogata mieszanka". Filtr powietrza nowy, przepływomierz w porządku... Nie wiem za co się zabrać. Pomożecie? Dzięki z góry.
  4. Witajcie! Mam asterkę H z 2004 - 1.8 benzynka w automacie. Planuję zostawić ją na dłużej ale chciałbym mieć w niej radio z kolorową navi (nazywały się bodajże cd70) - i tu pada moje pytanie - czy te radia były montowane fabrycznie w moim wozie? - czy da się je podłączyć w stylu 'plug & play'? - co sugerujecie w tym temacie?
  5. Drodzy Koledzy, zwracam się z pytaniem i poradą. Problem dotyczy Astra G silnik 1.2 75KM z12xe, rok 2002, przebieg 191tyś. Rozrząd wymieniony 1000km temu na DAYCO. PROBLEM: Kiepski rozruch na zimnym, brak ciśnienia oleju? Problem występuje tylko gdy silnik wystygnie, lub auto stoi kilka dni. Po prostu trzęsie podczas rozruchu i przez 3 sekundy falują obroty. Na ciepłym pracuje dobrze(zawsze odpala idealnie), szklanek nie słychać. Przed wymianą rozrządu słychać było szklanki ale obroty nie falowały i nie zachowywał się jak na filmiku. Objawy nasilają się, gdy zbliża się wymiana oleju. Olej wymieniam co 10 tyś, raz przejechałem 21tyś na jedym oleju i po tym fakcie odezwały się szklanki. Myślałem, że problemem może być: - wałek rozrządu (był sprawdzony przy wymianie rozrządu jest OK) - popychacze - pompa oleju - czujnik położenia wałka korbowego ALBO wałka rozrządu Czy ktoś jest w stanie mi doradzić albo pomoć ? Bo spać już przez to nie mogę. Poniżej filmiki prezentujące problem https://youtu.be/RRIK2MQ3Al0 https://youtu.be/lIT7x2TRx5g
  6. Witam wszystkich. Jestem tu nowy ale chciałem ostrzec przed zakupem astry którą sam chciałem kupić... a więc do rzeczy http://otomoto.pl/oferta/opel-astra-h-wersja-111-jahre-1-9-cdti-150-koni-bezwypadkowa-ID6yqkSF.html#f51489aecd autko sprawdziłem w salonie opla i okazało się że ma cofnięty licznik co mnie mocno poirytowało bo gość twierdził że nic nie wiedział teraz mimo tego że wie nadal nie zmienił treści ogłoszenia ani też nie informuje o tym fakcie przyszłych nabywców ... posiadam cały wydruk z aso jak ktoś chce ją kupić... wizualnie wyglada dobrze i do zrobienia kilka rzeczy jednak ma przejechane prawie 300000 tys km .... pozdrawiam
  7. Witam, mam problem mianowicie ostatnio nie wchodziła mi 1 została wymieniona kostka wybieraka wszystko działało jak należy jednak ostatnio zaczęły ciężko wchodzić biegi. Wczoraj w trakcie jazdy całkowicie odmówiły posłuszeństwa. nie mogłem wrzucić żadnego biegu stanąłem na poboczu i po kilku minutach udało się dojechać do domu. Ktoś miał podobną sytuacje? to wina sprzęgła czy skrzyni biegów?
  8. witam otóż uparcie drążę temat moja astra od jakiegoś czasu ma takie objawy:przy mocniejszym depnięciu gazu silnik szarpie i strzela niebieskim dymem oraz słychać takie stuki -trzaski metaliczne jakby coś ocierało po chwili to ucicha a gdy znów dodam gazu to znów się to dzieje,gdy łagodnie przyśpieszam to nic się nie dzieje ,błędów niema opcom i tech też nic nje pokazuje a auto tak jakby miało mniej mocy proszę o podpowiedz co to może być - dzięki
  9. Witam, we wrześniu 2015r. wymieniałem silnik w swojej astrze 1.4, ( w starym silniku wywaliło korbowód ) . Ostatnio znajomy mi powiedział że mogę nie mieć oleju w skrzyni biegów, przy wymianie silnika, wyciąganiu starego, skrzynia coś tam była ruszana na prawo i lewo, ale wyciągana nie była, ani również nic z niej nie kapało. Mam pytanie, czy czy wymianie mógł mi olej się jakoś wylać? jeśli tak to skrzynia nie padła by od września? może dużo nie jeżdżę ale około 3,5 tyś przejechałem. PS. na początku jeżdżenia parę razy nie było biegów, słychać było jak kręciło ale auto do przodu ani do tyłu nie jechało, gdy przepchałem samochód do tyłu do przodu 500 m, biegi zaczynały magicznie działać. jednak więcej tego problemu nie miałem, mogło być to spowodowane tym że coś silnik nie był solidna dopasowany do skrzyni? 1 poduszka była przerabiana. Pozdrawiam
  10. Witam, od jakiegos czasu mam problem z moja astra 1,7 CDTI. Przy probie odpalania po przekreceniu kluczyka kontrolki gasna na chwile, później odpala prawidlowo i znowu na chwle gasna kontrolki na sekunde i chodzi juz prawidlowo. Czasem kompletnie nie kreci jakby akumulator byl rozladowany, ale za ktoryms razem juz jest ok. Czasem oczywiscie nie ma kompletnie problemu. Nie ma znaczenia czy jest cieplo czy zimno. Przy przekrecaniu kluczykiem slysze glosne cykanie w przekaznikach stylu. Ktos mial taki problem? rozrusznik, swiece, stacyjka immobilaizer? na dole link do filmu
  11. Witam, Planuję założyć instalację gazową do swojego autka w przeciągu najbliższych 2 tygodni, gdyż kończy mi się gwarancja. Pojazd: Opel Astra J (IV) Silnik: 1.6T (A16LET) Moc: 180KM Rok produkcji: 2010 Przebieg: 78000 km WAŻNE: Cena nie ma znaczenia, zestaw ma być najlepszy z najlepszych, żeby nie było żadnych problemów z autem. Od jakiegoś czasu czytam wpisy na różnych forach jednak do tej pory nie znalazłem niezbędnych do podjęcia decyzji informacji. Dzwoniłem do dwóch warsztatów polecanych na forum lecz informacje, które od nich otrzymałem niczego mi nie powiedziały, gdyż jestem kompletnym laikiem w tym temacie... 1) EGP Cena instalacji: 3100zł Instalacja zaproponowana przez sprzedawcę: BRC Reduktor: BRC MAX Wtryskiwacze: BRC pomarańczowe Sterownik: BRC Sequent 24 W cenę wliczony zbiornik do 55L jeśli się zmieści + wlew montowany obok wlewu paliwa. Montaż: 1 dniowy (rano podstawiam auto, wieczorem gotowe do odbioru) 2) LGP-montaż Cena instalacji: około 3000zł Instalacja zaproponowana przez sprzedawcę: Reduktor: KME Wtryskiwacze: Dragon Sterownik: LPGtech 324 OBD Dodatkowo płatny większy zbiornik + wlew montowany obok wlewu paliwa. Montaż: 2-3 dni, czasami nawet dłużej Odwiert kolektora po uprzednim demontażu. W firmie EGP nie otrzymałem informacji w jaki sposób odwiert powinien być wykonany, jednakże z tego co wyczytałem wynika, iż w każdym przypadku odwierty powinny być wykonywane po uprzednim demontażu z silnika. Z racji tego, iż nadal nie zdecydowałem gdzie się udać i który warsztat wybrać, kieruję swoje pytanie do Was ludzi obeznanych z tematem Możecie mi coś polecić? Ewentualnie podać nazwę, numer telefonu do człowieka, który miał do czynienia z podobnym pojazdem i jest w stanie wszystko tak zamontować i skalibrować bym po przejechaniu 20 kkm nie musiał "wyrzucić" silnika na śmietnik? Z góry dziękuje za wszystkie odpowiedzi .
  12. Witam Posiadam astrę G 1.7DTL 50kw i mam problem z silnikiem. Silnik odpala ale rano ma ciężej odpalić musi kilka razy zakręcić. Gdy silnik jest rozgrzany to takze są problemy, gdy dłuższa chwilę postoi to jeszcze ciezej go odpalic. Chociaż nie zawsze. Nieraz chodzi bez zarzutu. Spalanie ostatnio wzroslo na 7-7,5l i w trakcie jazdy czasami traci moc. dodaje gazu a on stoi, wrecz zwalnia. Od czego powinienem sprawdzić i jak zacząć naprawę? Z góry dziękuję za pomoc
  13. Jako że jestem nowy na forum to witam wszystkich. Kupiłem niedawno Opla Astrę G z 2000 roku i już pojawił się problem (o którym dowiedziałem się dopiero po podpisaniu umowy, niby zapomniał ). A mianowicie: czasami centralny zamek świruje (a konkretniej pilot). Diody na kluczyku się świecą po naciskaniu normalnie, ale nie da się otworzyć/zamknąć auta. Dziś otworzyłem auto, zamknąłem i już nie da się go otworzyć, trzeba przez bagażnik. Czasami auta nie da się zamknąć i wtedy też trzeba resetować kluczyk (opisane poniżej) Poprzedni właściciel mówił, że w takiej sytuacji trzeba resetować kluczyk przez włożenie do stacyjki, włączenie zapłonu i kliknięciu zamknięcia. Oprócz tego przy włożonym kluczyku i otwartych drzwiach kierowcy słychać taki pisk, po wyjęciu kluczyka go nie ma. Jakieś pomysły? Pozdrawiam
  14. Witam. Proszę o poradę. Posiadam Astrę F 1.4 60KM Pb z 1999 roku. Od pewnego czasu przy wrzucaniu biegu wstecznego słychać głośny zgrzyt. Podniesienie pedału sprzęgła nic nie zmieniło. Kilkukrotne pompowanie pedałem sprzęgła i wrzucanie jedynki przed wstecznym nic nie daje. Jeśli wrzucam wsteczny pomalutku (z czuciem, milimetr po milimetrze) to czuję w ręce i słyszę, jak zębatki zaczynają się coraz mocniej ocierać, po czym w końcu jest głośny zgrzyt i następuje załączenie biegu. Podejrzewam, że jeśli pojeżdżę tak dłużej, to koła zębate trafi szlag. Wszystkie pozostałe biegi wchodzą cicho i bez problemu. Jaka może być przyczyna? Od czego zacząć naprawę? Pozdrawiam.
  15. Panowie, zwracam się do was bo już nie wiem jak to ogarnąć. Silnik pracuje tylko na 3 cylindrach, drugi cylinder sobie darmo chodzi. Wymieniłem świece, kable, kopułke i dalej to samo. Co może być że nie zapala mieszanki? Ciśnienie w cylindrach normalnie jest 8.5
  16. Witam serdecznie, jest to mój pierwszy post na tym forum więc bardzo proszę o wyrozumiałośc. Postaram się opisac mój problem dokładnie, A więc... Zaczęło się to już dobre parę miesięcy temu, podczas normalnej jazdy zapaliła się na chwilę kontrolka ABS, po zgaszeniu samochodu i ponownym odpaleniu zgasła - i tak sobie z tym radziłem przez kilka tygodni. Potem zacząłem odnosic wrażenie, jakby na dziurach/ progach zwalniających zaczynała się zaświecac i w ten sam sposób gasła, a więc zdjąłem koła z przodu w wolnej chwili, poczyściłem kostki, pospinałem trytytkami dla pewności, poskładałem spowrotem no i problem ustąpił... na jakieś 2 tygodnie, pojeździłem po deszczu/błocie i kontrolka się zaświeciła ponownie, ale tym razem tylko na chwilę, gdy zgasła ABS zaczął wariowac, nawet przy delikatnym hamowaniu wlaczal sie, przez co nie dało się sprawnie hamowac, po kilkukrotnym mocnym hamowaniu kontrolka zaswiecala się i był spokój z tym, że bez ABSu.. W obecnej chwili sytuacja wygląda tak, że ABS świeci się cały czas, a gdy gaśnie robie wszystko by sie ponownie zaświecił, ponieważ bez tego nie da się hamowac samochodem, pedał hamulca skacze jak opętany nawet przy delikatnym hamowaniu, przez co zatrzymanie auta nie jest proste. Generalnie problem pojawiał się zawsze gdy padał deszcz lub była mocna mgła - ogółem reagował na wilgoc. Kostka i caly przewod zaizolowane (prawy przod) pomogły na pare dni po czym znowu to samo. Zapomniałem dodac na początku, że oczywiście był podpinany pod komputer wyszło prawe przednie koło błąd odczytu czujnika. Dodam również, że znajomy kupił astrę z zapalona kontrolka ABSu, zmienił piastę i nic to nie zmieniło, nadeszła teraz zima i pod wpływem mrozu kontrolka mu gaśnie i abs działa, pojeździ trochę i sie zaświeca i znów ABSu brak, jedyna różnica że jemu nie wariuje tak hamulec. Bardzo proszę o pomoc, jeżeli coś napisałem nie jasno proszę o zwrócenie uwagi, zaraz wszystko poprawie Pozdrawiam Artur
  17. Witam, poszukuję obudowy filtra paliwa do 1.7 CDTI 16V KM:100; kW:74 Z17DTH Ile by mógł kosztować nowy ? Pozdrawiam Adrian
  18. Witam, Mam dziwny problem, byłem z tym u mechanika i nie zaradził nic na dłuższa metę, bo znów problem się pojawił po 3 dniach. Opiszę teraz problem : Odpalam samochód i chodzi normalnie, a po 10-15s gaśnie sam, próbuje go odpalić ponownie i się nie da, trzeba odczekać chwilę i dopiero za 3 razem gdy chce go odpalić zapala normalnie. Potem jest jak gdyby nigdy nic, po nagrzaniu samochodu odpala normalnie i już nie gaśnie. Mechanikt który to "żekomo" robił mówił. że to przez zabrudzony układ paliwowy, bak itp. Wziął 400zł i nic nie poradził, znów jest ten sam problem, Co mam zrobić z tym problemem ? Pozdrawiam Adrian
  19. Witam wszystkich ponownie. Tym razem w mojej GTC pojawił się dosyć dziwny problem, z którym może jednak ktoś już się spotkał. Jak zawsze przeszukałem fora ale nie znalazłem odpowiedzi do podobnej sytuacji. W dniu dzisiejszym zmieniałem głośniki w przednich drzwiach. No więc wiadomo, demontaż boczków, wypięcie wtyków itd. Po złożeniu okazało się jednak, że nie działa mi przycisk podnoszenia szyby pasażera w panelu kierowcy. Działa moja strona, strona pasażera i opuszczanie szyby pasażera z mojej strony, ale podnoszenie już nie. Sprawdziłem wtyki i wszystko jest dociśnięte i nie przerwane. Bezpieczniki działają chyba na całość sterowania szybami? Może ktoś podpowie w czym może tkwić problem. Jak zawsze dziękuję za wszelkie pomocne odpowiedzi Pozdrawiam.
  20. Witam, jestem posiadaczem Opla Astry od roku, a dokładniej to Vauxhallu Astry (mieszkam w UK). Jest to Astra z 2005 roku, silnik 1.6 TwinPort 16V, 105km. Jak ją kupowałem to świeciła się kontrolka takiej pompy, tzw. "kontrola emisji spalin", bylem z tym u mechanika, wszystko sprawdził i powiedział, ze to chyba typowy problem Astry bo kolejna osoba z tym do niego przyjechała a komputer nic nie pokazuje i nie ma to wpływu na jazdę, najprawdopodobniej jest to po prostu beznadziejne paliwo jakie tu mamy (oktan 92 jest prawie wszędzie, najwyższy to 95 z tego co widziałem), jednak chce to usunąć bo mam zamiar sprzedać to autko niedługo, ma ktoś może pomysł jak mogę to zrobić? po resecie komputera problem powraca po paru dniach Kolejna rzeczą jest to, ze 3 tygodnie temu zaświeciła mi się nagle jak wjechałem w kałuże kontrolka ABS i nie chce zniknąć, udałem się od razu do mechanika, myśleliśmy, ze po prostu czujnik padł ale okazało się, że czujnik ABS, pompa ABS są absolutnie sprawne tylko taki kabelek, który łączy ABS z komputerem zgnił (?), bo ktoś przy nim szperał i był sklejony zwykłą taśma. Z tego co widziałem na ebayu itd. to ten kabel kosztuje 11 funtów, lecz za zrobienie tego krzyczą sobie po 200 funtów, bo diagnoza pierwsze 50f, wymiana 80f, kolejna diagnoza 50f, część 11f i zbiera się z tego ponad 200f. Miał ktoś może kiedyś podobne z tym doświadczenie? Mam kolegę, który może mi pomóc to wymienić, zna się dobrze na samochodach, ma sprzęt itd. Tylko mam pytanie czy ktoś kiedyś coś z tym robił? Jest to trudne? Z tego co widziałem u mechanika to filozofia polega na odpięciu i podłączeniu. Niestety, następna rzeczą sa leciutko falujące obroty spowodowane przez za cholerę nie wiem co, falują tak co 20sekund tylko jak auto stoi, wskazówka rusza się o 0,5cm? Może nawet mniej. Świeci mi się do tego na ekranie radia po zapaleniu samochodu "Poziom Chłodziwa", muszę wymienić czujnik od tego ustrojstwa, kosztuje tylko 10f a 5 minut roboty, ale czy to pomoże? Czytałem gdzieś na forach, stronach, blogach, że na falujące obroty pomaga wymiana tego czujnika bo przez niego komputer źle odczytuję dane (??) Żadna z tych rzeczy nie ma wpływu na jazdę, tylko lekko kolorowo się robi na desce rozdzielczej Za 3 tygodnie muszę zrobić MOT (odpowiednik polskiego przeglądu) i wiem, że ze świecącym ABS'em na pewno tego nie przejdzie. Proszę o jakieś porady i pomoc, jeśli kogoś spotkało coś podobnego Dziękuje bardzo i będę udzielał się na bieżąco
  21. Panowie, rano wsiadam, zapalam auto, czekam aż zacznie lecieć ciepełko z kratek nawiewu, a tu nie mila niespodzianka. Z tych dwóch skrajnych wszystko wporządku, ciepłeko leci jak powinno, a z tych dwóch nad radiem non stop zimno, nawet jak pokrętełko jest na maxa na ciepłym. Gdzie mam szukać przyczyny?
  22. Witam , na wstepie wstawaim link do filmiku przedstawiającego mój problem https://www.youtube.com/watch?v=hjcZmaMvhJ4&feature=youtu.be , mam problem z elektryką w mojej astrze , silnik to 1.4 16v .Auto odpala i po chwili gasnie , gdy przytrzymam pedał gazu na wyrzszych obrotach chodzi lecz co chwile przygasa i pojawia się kontrolka błędu silnika oraz nie raz kontrolka od wentylatora . Wentylatory się załączają nawet gdy silnik jest zimny , gdy wyłącze zapłon pracują jeszcze przez kilkadziesiąt sekund , wskazówka temperatury nie raz żyje swoim życiem . Wstawiłem filmik na Może jakieś rady gdzie szukać usterki ?
  23. Witajcie , mam wielki problem z oplem astra 1,7dti . Rok produkcji 2000. Dwa miesiące temu kupiłem astre , sprzedający informował mnie ze czujnik połozenia wału jest uszkodzony i tylko wystarczy go wymienić. Klekotał strasznie silnik , jak traktor .. po przegazowaniu go do 3,5 tys zaświecił sie check i pracował jak należy . Wymieniłem go na czujnik z DEPLHI. Po nie całym miesiącu znów to samo , znowu klekocze i znowu padł czujnik . Jak myślicie czego to moze być wina ? jakieś zwarcie ? Wycieka mi też olej i mechanik gada że z wału i ten cały czujnik jest tym cały ubabrany. Czy to może być przyczyną ? Już rozkładam ręce , kasy brak bo ostatnio poszedł mi zawór kąta wtrysku i znowu musze wydać 130 zł na nowy czujnik .. Pomocy
  24. Witam. Opiszę problem od początku. Po wieczornej jeździe normalnie zgasiłem samochód na parkingu jak zawsze. Rano dostaję informacje od sąsiada że palą mi się światła awaryjne. Wychodzi na to że włączyły się same jakoś w nocy. Paliły się ciągle nie mrugały. Próbowałem palić samochód nie odpalił, rozładował się akumulator. Załadowałem go więc prostownikiem przez około 7 godzin. Włożyłem do samochodu, po włożeniu kluczyka przełączyłem stacyjkę w pozycje zapłon i włączyły się tak samo awaryjne, nie mrugały. Próbowałem odpalić nic troszkę pokręcił. Dopiero po ładowaniu całonocnym odpala bez problemu jednak dalej mam problem z awaryjnymi włączają się same bez przyczyny, świecą ciągle nie mrugają. Dodam że nie mam alarmu. Z kierunkowskazami ani awaryjnymi jak jeżdżę nie ma problemu. Dwa tygodnie do miesiąca temu padł mi akumulator prawdopodobnie przez jazdę na krótkich odcinkach do pracy. Ale po naładowaniu i sprawdzeniu wszystko było okej sprawność 95 %. więc z nim raczej nie ma problemu. Co się mogło stać z tymi awaryjnymi.
  25. Zamierzam kupić Astrę G (hatchback) z rocznika 2003-2004. Na sam koniec mam dylemat pomiędzy tymi silnikami. Zamierzam założyć od razu instalacje gazową (sekwencja). Jestem spokojnym kierowcą. Z tego co znalazłem to zalety i wady tych silników to: Z16SE Zalety: 8 zaworowy - tańszy w eksploatacji, dobrze jedzie z dołu, oszczędny Wady: pada sterownik silnika, problemy z przepustnicą, podobno przekombinowany i bardziej awaryjny niż jego poprzednik Z14XEP Zalety: Nowszy silnik, hydraulika zaworów, rozrząd na łańcuchu, zużycie paliwa Wady: Podobno trudny do zagazowania, droższy w eksploatacji, podobno łańcuch jakiś słaby i wymienia się go tak samo często jak pasek, a wymiana łańcucha 2-3x droższa niż paska.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.