Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'dławienie' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady motoryzacyjne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Materiały Partnerów

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 1 wynik

  1. Witam drogich kolegów i koleżanki, chciałem was prosić o pomoc z problemem, który męczy mnie już od tygodnia. Mam asterkę z silnikiem X14XE benzyna bez gazu, przebieg prawie 270tyś, od nowości można powiedzieć, że w rodzinie. Astra zawsze odpalała od kopa, komputer domagał się tylko zajęcia sondą lambda (błąd 0130), sonda która aktualnie siedziała była zamiennikiem, ale tak czy inaczej auto chodziło idealnie. Po odpaleniu miał równe obroty około 850-900, nie pojawiały się żadne niepokojące objawy. Ostatnio zrobiłem 12tyś km od wymiany oleju i musiałem dolać około 0.3l oleju, więc to chyba nie
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.