Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.7DTI' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 5 wyników

  1. Witam, dziś podczas jazdy moja corsa niestety zgasła i już nie udało się jej odpalić. Diesiel 1.7dti. Akumulator ok, bezpieczniki ok, rozrusznik kręci. Ma ktoś pomysł co może być nie tak?
  2. Witam. Na początek, jako nowy użytkownik pragnę przywitać wszystkich forumowiczów. Dodatkowo pragnę podziękować, bo nie jeden wątek poruszany na tym forum po prostu mi pomógł rozwiązać problemy w moim opello Jednak obecnie już rozkładam ręce... i proszę o jakieś sugestie/propozycje za co się złapać. Otóż od ponad 3 lat posiadam Astrę G 1.7 DTI (2003r made by DE. ściągnięta z Belgii) Pali od obrotu, nawet w zimę przy -20, demonem przyspieszenia nie jest, choć po zakupie było znacznie lepiej. No ale po kolei.. Po zakupie było OK, jedyny mankament to dziwne 'piszczenie' na zimnym, które znikało po nagrzaniu do ~90 stopni lub przy obrotach >2000 - ale temat olałem po pewnym czasie i tak jest do dnia dzisiejszego. Przed drugą zimą auto dostało muła i zaczęło kopcić na czarno+czek engine powyżej 130km/h, na autostradzie tak jakby mi się zatkał cały wydech... => turbina ok - sam ją wyciągnąłem (a doładowania dalej brak), przepływka ok (sprawdzałem przez opel-scanner), dawkowanie paliwa ok (przynajmniej tak mi się wydawało), koniec końców okazało się że czujnik ciśnienia doładowania turbiny całkowicie był zaklejony syfem + całkowicie zatkany katalizator. Oba problemy wyeliminowane. Dodatkowo EGR wyczyszczony i sprawdzony - działa, jednak okazało się że elektrozaworek od EGR przekłamywał i otwierał EGR na 100% w momencie dodawania gazu, elektrozaworek wymieniony i wróciło wszystko w miarę do normy. Kopcenie się zmniejszyło, tylko że auto nie odzyskało takiej werwy jak miało. Kat się cały czas zaciska, więc szukam i diagnozuję dalej. Testy na opel-scannerze na wolnych obrotach, na gazowaniu, na autostradzie itp. jak tylko się dało. I okazało się że ogólnie wszystkie wartości są ok (na koniec pojechałem do mechanika aby swoją diagnozę potwierdzić) problem jest z dawkowaniem paliwa mg/suw. Wygląda to następująco: -wolne obroty => 5-6 mg/suw (jest git) -na postoju ~3000 obr/min => wartości rzędu 20-25 mg/suw (z tego co pamiętam) -podczas jazdy wartości rosną odpowiednio tak jak powinny, prędkość pompy ok, dawkowanie stopniowo się zwiększa, kąt wtrysku ok, przepływka też ok (lekko zawyża wartości ale proporcjonalnie, nie ma żadnych dziwnych nagłych skoków. -problem jest podczas gazowania na postoju, gdy podgazuję na powyżej 2000 obr/min to w momencie puszczenia gazu dawkowanie paliwa chwilowo wzrasta do 253mg/suw -podobnie jest podczas hamowania silnikiem od 3 biegu. W momencie puszczenia gazu dawkowanie wzrasta na 253mg/suw do momentu ponownego wciśnięcia gazu, lub sprzęgła (dodam tylko że czujnik biegu jałowego działa poprawnie) EDU jest raczej ok, kupiłem na szrocie o tych samych numerach i jest dokładnie to samo, podpiąłem od kumpla, to samo. Nie wydaje mi się żeby to były wtryskiwacze, chodzi równo, pali normalnie ~5l/100km Obstawiam że to jest przyczyną kopcenia, nie przepalone paliwo osadza się w wydechu i robi się z niego gęsta sadza. W momencie jak docisnę powyżej 2500obr/min to wszystko rusza ku wyjściu zapychając mi kata. Sorry za długi wywód, jednak inaczej nie da się tego skutecznie opisać. Będę wdzięczny jeśli ktoś podpowie mi w którym kierunku mam się udać. Moje obecne pomysły to - wymiana zaworu SPV (koszt ~700pln) lub naprawa sterownika silnika (PCM/ECU) jednak obie opcje są trochę kosztowne, więc może jeszcze coś przegapiłem? Pozdrawiam zainteresowanych tematem
  3. Witam mam problem prawdopodobnie z tubiną w astrze 2 z silnikiem 1,7 dti(isuzu) rocznik 2000, problem polega na spadku mocy tak jak by turbina nie działała na 100% możliwości, nie ma ubytku oleju, obstawiałem przepływomierz bo posiada inne parametry niż identyczne auto z tym samym silnikiem, zmiana na inny i podłączenie pod komputer nie przyniosło efektu ponieważ nadal parametry odbiegały od normy, czy jest to może wina zaworu egr, czy tez turbo do wymiany? Z góry dziękuje za odpowiedź. Pozdrawiam
  4. Witam, Ostatnio aku mi słabo kręci, nadszedł czas na kupno nowego. Upatrzyłem sobie YUASA-e YBX3100 71Ah 650A za ok 430zł, warto tyle inwestować? Czy nie ma sensu i lepiej kupić tańszego Bosha, Exide, Varte, Centre, o podobnych parapetrach?
  5. Witam, Problem następujący: rano nie mogłam odpalić auta, po podładowaniu akumulatora auto odpaliło, jednak nie gaśnie kontrolka ładowania i nie ma wspomy, miał ktoś taki przypadek może? Drugi problem, który dziś zauważyłam to, to że w zbiorniczku prawie nie widać płynu chłodniczego, metalowa rurka była na wierzchu w zbiorniczku, było też widać malutkie plamki oleju, ale przy ostatnie wymianie układ nie był płukany, więc może przez to, bo oleju na miarce, wymieniany rok temu jakoś jest 1/3 normy, czyli tak jak powinno być chyba. Auto często jeździ krótkie dystanse, więc może uszczelka pod głowicą daje o sobie znać? Odzywajcie się jak macie jakieś pomysły, bo daleko nie pojedziem póki co :-)
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.