Skocz do zawartości
Gość Anonymous

wylacza sie wspomaganie w meriva 1.7cdti

Rekomendowane odpowiedzi

wydaje mi się danipolak24 że zmiana akumlatora załatwi sprawe i wycofanie błędów z komputera twojego autka życze powodzenia

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

u mnie pomogła dopiero wymiana alternatora

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Ja mam podobnie podczas manewrow na parkingu, jak obroty mocno spadaja i silnik ledwo co nie gasnie. Wtedy zaczyna migac lampka wspomagania. Podejrzewam ze chodzi wlasnie o niskie napiecie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam. Dzisiaj jestem pierwszy raz na forum. Właśnie kupiłam Merive 1.7 cdti i od kilku dni mam dokładnie taki sam problem. A zaczęło się po odbiorze z warsztatu gdzie zakładany był alarm. I teraz szczególnie rano w drodze do pracy przy skręcie w prawo włącza się kontrolka EPS i wyłącza wspomaganie. Po zgaszeniu i ponownym odpaleniu wszystko jest ok. Podłączenie do komputera nie wykazało żadnego błędu. Co z tym zrobić? ;) AGA.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprobuj wylaczyc alarm tzn. odciac zasilanie. Wyjmij bezpiecznik itp. Sprawdz wtedy.

Edytowane przez daro
zbędny cytat

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wczoraj dodatkowo zapaliła mi się kontrolka samochodu z kluczynkiem ale po zgaszeniu i ponownym odpaleniu zgasła. Przy tym samochód jechał normalnie, nie tracił mocy. Sprawdziłam wczoraj akumulator i ładowanie i wszystko podobno jest w porządku. Podłączenie do komputera nie wykazało żadnego błędu. Teraz jadąc ciągle patrze się na kontrolki z niepokojem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam mam podobny problem z astrą 1,6 . wyłacza sie wspomaganie po zgaszeniu i ponownym odpaleniu przez jakis czas jest ok :beer:

Tylko z ta różnica ,ze mi na wolnych obrotach lekko pali sie kontrolka ładowania

(Wymiana aku na nowy nie pomogla) :(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niestety, nie pomogę. Od mojego ostatniego wpisu więcej się to nie powtórzylo. Kontrolki wszystkie się uspokoiły i nic mi się już niepokojącego nie świeci. Auto mam od trzech miesięcy więc i doświadczenie niewielkie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

... lekko pali sie kontrolka ładowania

(Wymiana aku na nowy nie pomogla) :(

No bo kontrolka łądowania oznacza problem z ładowaniem a nie z akumulatorem. Problemu raczej należy szukać przy alternatorze.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dokładnie tak jak Don napisał ,pisałem też gdzieś o tym,u mnie po wymianie alternatora problem się rozwiązał mimo że kontrolka ładowania nawet nie świeciła

ludzie często wstawiają większy akumulator no bo niby lepiej,ale gucio prawda jak w zimę wszystko chodzi (światła,dmuchawa,ogrzewanie szyby tylnej i lusterek dużo bierze,radio itd)

to alternator nie daje rady go dobrze naładować i za małe napięcie jest na czujnikach

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.