Skocz do zawartości
Gość Anonymous

Pytanie o check engine

Rekomendowane odpowiedzi

a moze tak zczytac bledy dla pewnosci ;)


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55

myślę że to tu mój problem umieszczę

więc tak:gdy włączę stacyjkę kontrolka check się pali i tak ma być

odpalam silnik kontrolka lekko się jarzy na benz. jest normalnie nie zapala się ale już na gazie zapali się i jest błąd sondy wiadomo instalacja 1 generacji to normalka

1pytanie czemu ona się jarzy???

2pytanie czy jeśli silnik będzie odpalony i zdejmę przewody majmy na to z czujnika czy nic się nie spali bo chcę sprawdzić czy gdzieś nie robi zwarcia a jeśli silnik nie będzie pracował nie sprawdzę czy kontrolka się jarzy czy nie

ale się rozpisałem...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jak zdejmiesz z nieodpowiedniego to silnik najwyzej zgasnie

albo bedzie nierowno pracowal

spalic nic nie spalisz


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość xMASLAKx

sorry to może głupie ale jak odczytać te błędy? ja mam instalacje gazową i ta kontrolka mi się świeci gaśnie świeci się i gaśnie w różnych odległościach czasowych. zauważyłem, że moje autko pali strasznie dużo czy to benzynki czy gazu. i nie wiem od czego się zabrać a chciał bym ograniczyć to jakoś.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość xMASLAKx

andrzej_m55,

 

W podanym przez ciebie drugim linku napisane jest w nawiasie że auto z błędem pali więcej paliwa. I u mnie właśnie taki problem nastąpił, że auto spala strasznie dużo. Muszę się konkretniej temu przypatrzyć i będę miał odpowiedzi na swoje pytania. :) Wielkie dzięki.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Kurcze, mi dalej duzo pali. Mierzylem napiecia na sondzie, niestety nie wskazowkowym miernikiem, ale widac bylo skoki napiecia wyraznie. Wiec co? kable?

Za to check engine nie widzialem, zeby sie palil juz dlugo (chyba dlatego wlasnie nie drazylem sprawy)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55
Brok, a po włączeniu stacyjki się świeci :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Tak tak , to nie zarowka :evil:


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.