Skocz do zawartości

Rekomendowane odpowiedzi

Raczej się nie skasował ale zmienił status na nieaktywny.

Z autopsji wiem że w Mery błąd trzeba skasować Opcomem.

Przynajmniej u mnie.

Ale ESP działa teraz czy nie? Po podłączeniu aku kontrolka świeciła , a po przekręceniu kierownica zgasła. Na chłopski rozum to wydaje mi się ze powinno ESP dzialac,ale moze się mylę...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Słuchajcie Panowie, dziś wymieniłem w Merivce A 2006 w tylnych lampach wszystkie żarówki na ledowe. Te "lepsze" z elektroniką do CAN. Żarówki ogólnie działają git tylko lewy kierunkowskaz gubi się ne przerywaczu a nie o tym tu...

 

Musiałem podjechać do centrum handlowego i nie zgasła mi kontrolka kontroli trakcji (ten trójkąt z autem i poślizgiem) oraz przestał działać tempomat. Wcześniej wsio było git. Wspomaganie działa ok.

 

Odpinałem aku coby ewentualnie coś zresetować i nic dalej kontrola świeci.

 

Może to być spowodowane wymianą żarówek na led czy wątpliwy przypadek?

Edytowane przez Krzysztof Wierzchoń

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Potwierdzam. Problem z kontrolą spowodowany jest żarówkami ledowymi. Zmiana z powrotem na zwykłe rozwiązuje problem. Zostawiłem tylko pozycje led i jest ok.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie w Mery po założeniu ledów(bez Can bo u mnie nie ma) na światła stop ,żarzyła mi się środkowa lampa stopu.

Ledy zostawiłem jak ty tylko na postojowych.

 

Ale ciekawe że mają wpływ na tempomat i kontrolki.

To będzie miało pewnie coś wspólnego z rozdziałem prądów.

Może do twoich ledów potrzebny jeszcze dopasować jakiś opornik.?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Z tego się orientuję to opornik jest potrzebny do ledów bez CAN aby oszukać pobór prądu. CAN ma to już niby w sobie.

Edytowane przez Krzysztof Wierzchoń

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może twoje mają zły opornik?

U mnie bez Cana nie trzeba żadnego opornika

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

​Witam.

​U mnie problem wygląda następująco.

​Po przekręceniu kierownicy w prawo ( półtora obrotu) zapala mi się kontrolka ESP.

​OP COM pokazuje błąd - C0710 (8) Czujnik kąta obrotu kierownicy

 

​Czy w takim wypadku będzie konieczna wymiana czujnika czy wystarczy kalibracja albo cos jeszcze innego.

​Proszę o pomoc

 

​Z góry dziękuje za rady

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

Wystarczyło odpiąć akumulator i po ponownym podpięciu zrobić kalibrację. Kontrolka już się nie świeci

Dzięki za pomoc..

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Panowie. Przyszła zima i zaczęły się problemy.

 

Codziennie rano jak wsiadam do autka i odpalam to nie gaśnie mi kontrolka od trakcji. Kalibracja kierownicą lewo prawo usuwa problem, niemniej takie zachowanie układu nie jest prawidłowe i frustrujące. Wydaje mi się jakby był problem z prądem ale w sumie nie widzę aby akumulator kręcił teraz słabiej.

 

Klemy czyste zabezpieczone, kostki na wspomaganiu też wyczyszczone.

 

Ktoś coś słyszał, ktoś coś wie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.