Skocz do zawartości

Rekomendowane odpowiedzi

Prawda, pierwsze co trza sprawdzić to stan akumulatora i czy zapisały się jakieś błędy we wspomaganiu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

z tym się zgodzę, rok temu poczytałam troszkę w internecie, zmieniłam akumulator i na ponad rok problem zniknął, dlatego tez nie bardzo skłaniam się do teorii wymiany kolumny kierowniczej, ciekawa jestem jak inni sobie poradzili

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

To skoro problem wtedy zniknął to może coś jest nie do końca ok z alternatorem albo ładowaniem akumulatora? ;>

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

JA też obstawiam ładowanie. EPS jest cholernie wrażliwy na zmiany napięcia i czasami może świrować.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

często ujawnia się po lecie jak zaczyna robić się chłodno i wychodzi że aku jest juz nie za rewelacyjny

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

mam merive z silnikiem 1.4 z roku 2008-przebieg 13.500km i wspomaganie u mnie chodzi narazie bez zarzutów jak i cały samochód ale mam takie pytanie:

czy kontrolka od wspomagania EPS kazdemu gasnie jako ostatnia po uruchomieniu silnika (3-4 sekundy) i czy jest słyszalne takie jakby kliknięcie,włączenie się przekaznika lub czegoś podobnego(słyszalne przy wyłączonym radiu)?

w grudniu konczy mi się okres gwarancyjny samochodu i nie wiem czy mam to zgłaszać czy nie,czy jest to jakaś wada czy nie,wcześniej nie zwracałem uwagi na to która kontrolka kiedy gasnie ale od jakiegoś czasu to przykuło moją uwage odkąd zacząłem uważnie czytać na forum wszystkie uwagi dotyczące wspomagania,chyba że jestem przewrażliwiony?

z góry dziękuje za odpowiedz.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie ostatnia gaśnie kontorlka oleju, EPS chyba jako przed-ostatnia. Tyknięcia nigdy nie wykminiłem. :beer:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

reksio74,

 

masz taką samą mery jak ja i mam dokładnie tak samo jak opisujesz

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ja mam tak jak Don ostatni olej ,wina umieszczenia czujnika gdzieś daleko w pi.... tak jak z temperatury i prawie razem ESP z ładowaniem ,no czasem ostatnia od ręcznego ;p

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam!

 

Mam problem z Merivą 2006 r. 1.4 benzyna / gaz 89 KM  Przy uruchomieniu silnika muszę przekręcić kierownicę w lewo ponieważ wysiada wspomaganie i zapala się lampa EPS. Czasami uda się przekręcić kierownicę i trzaski się zmniejszają. Poza tym w czasie jazdy słychać trzaski w kierownicy. Problem jest prawdopodobnie z kolumną. Miałem ten sam problem 6 lat temu i skończyło się na wymianie kolumny od dawcy.

Mam nawet starą kolumnę zdemontowaną ale nie wiem gdzie w Poznaniu lub okolicach robią takie rzeczy.

Byłem na diagnostyce obecnego stanu  i takie mam wyniki.

Czytałem na forum że powodem problemów jest czujnik kąta skrętu ale gdzie go można kupić lub wymienić nie wiem. Podobno robią go w Meksyku.

Czy powodem może być brak smaru albo wilgoć??

meriva1.PNG

meriva2.PNG

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.