Skocz do zawartości

Rekomendowane odpowiedzi

Witam mam problem ze swoim kadetem. Od pewnego czasu grzeje sie lewy zacisk hamulcowy aż felga aluminiowa jest gorąca. Druga strona jest zimna. Mam zaciski dalco. Wczoraj zdjołem zacisk rozebrałem nasmarowałem tłoczek i prowadniczki wymieniłem wszystkie gumki złorzyłem i odpowietrzyłem. Wszystko lekko chodzi a zacisk nadal się grzeje :?: Może ktoś spotkał się z takim problemem pomóżcie :wink:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

tamtaj,

 

A klocki nowe dałeś, sprawdziłeś czy tarcza nie jest krzywa :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

KLocki zalozylem stare bo chcialem zobaczyc efekt. A tarcza tez jest troszke krzywa ale przez pol roku delikatnie bila ale nic sie nie blokowalo.Az do teraz. To ma to az taki wplyw na blokowanie zacisku :D W warsztacie powiedzeli mi ze trzeba wymienic przewod elastyczny i przejdze. ale Jak rozbieralem zacisk to przez przewod plyn plynol swobodnie i nie wiem czy wymiana cos pomoze?. Slyszalem rowniez o jakims regulatoze sily hamowania ale nie mam pojecia gdzie on sie znajduje?.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55

Slyszalem rowniez o jakims regulatoze sily hamowania ale nie mam pojecia gdzie on sie znajduje?.

To dotyczy tylnych hamulców

Wężyk może puszczać płyn w jedną str. a z powrotem już nie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

wlasnie wymienilem tarcze, klocki i przewody elastyczne. Przy rozbieraniu prawej strony zaowazylem ze ta strona wogule nie chamowala,klocek prawje jak nowka,prowanice stoja. Wychodzi na to ze lewa strona bardziej sie grzala bo tylko ona hamowala. Teraz zregeneruje ten zacisk i mam nadzieje ze bedzie wszystko O.K....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55

No widzisz. czasem takie psikusy wychodzą ;-)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No widzisz. czasem takie psikusy wychodzą :D

Dokładnie, szczególnie jak takie elementy jak zaciski hamulcowe robi się pojedynczo a nie parami. ;-)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Poszukaj sobie zacisków ATE są mniej awaryjne.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zregenerowalem ten drugi zacisk i jak narazie jest ok.Nic sie nie grzeje a hamowanie sie poprawilo. Wielkie dzieki dla wszystkich za pomoc.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55
tamtaj, Jeszcze jak byś podał symbol silnika bo by było fajnie i usunę moje pytanie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.