Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez Andrzej Kmicic
      Witam
      Zaczęła się zima i kłopoty wróciły. Rok temu miałem podobne objawy i wydawało się że pomogły czyszczenie przepustnicy, wymiana akumulatora (sprzedawca pomylił kody radia i od wymiany nie mam też radia :))  a najbardziej ostatecznie wydaje się pomogła wymiana świec. Nie pomnę teraz czy pomogły te zabiegi czy poprawa pogody i wiosna. Teraz kilka dni obniżonej temperatury, kilka niewielkich przymrozków i sprawa wróciła. Polega to na tym że po przekręceniu zapłonu bez rozruchu szybko miga lampka (silniczek) przy czym słychać stukot chyba przekaźnika lub zaworu ? dochodzący z przestrzeni miedzy konsolą kierownicy i liczników a tylnym pasem silnika (tak wydaje się zlokalizowałem na słuch). Jak włączę rozrusznik nie zapala. Znów wyczyściłem świece i sprawdziłem też iskrę na odkrytych cewkach zapłonowych, Iskra jest OK świeci na każdym kolejnym cylindrze prawidłowo. Podczas próby cewek zauważyłem (nie wiem czy to ok i czy tak jest normalnie)  że nie widać i nie czuć lub słabiutko czuć opary wtryskiwanej benzyny z odkrytych cylindrów). Jak na tyle kręcenia to świece też nie są wyraźnie zalane ?.
      Ponieważ jestem emerytem, mieszkam na pustkowiu potrzebuję samochodu 1 lub 2 razy w tygodniu. Wypracowałem metodę uruchamiania na około 1/2 do 1 godziny wcześniej ogrzewam silnik w ten sposób że umieszczam opalarkę na małym biegu (taka suszarka do włosów :)) przed prawym nadkolem, wieszając ją tak aby dmuchała w przestrzeń pomiędzy silnikiem a chłodnicą a komorę silnika okrywam starą kołdrą tak że ciepłe powietrze w komorze się trochę utrzymuje. Po rozgrzaniu przestaje migać lampka i z reguły samochód odpala. Rozgrzany już nie odmawia posłuszeństwa przez jakieś 1 do 1 i 1/2 doby. Potem muszę rozgrzewać ponownie. Jak były przymrozki i nie za bardzo czuć wtryskiwane paliwo pomyślałem że zamarza gdzieś i pomyślałem o wymianie filtra paliwa, może jakaś woda w filtrze ale teraz nie ma mrozu i ta wymiana niewiele pomogła. Po postoju 1..2 doby trzeba grzać. Komputer nie pokazuje błędów.
      Może macie jakiś pomysł, ciężko mam bo pustkowie i nie ma gdzie się zwrócić o pomoc.
       
      Pozdrawiam
      Wojtek
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.