Skocz do zawartości
rabus

Falujące obroty i szarpanie podczas jazdy

Rekomendowane odpowiedzi

Witam.

Mam problem z moją astra 1.6 16v z16xe.

Otóż od jakiegoś miesiąca silnik zaczął lekko falować na biegu jałowym. Obroty oscylują od ok. 650 obr - 850 obrotów.

 

Dziś zaczął się kolejny problem, otóż gdy jadę ze stałą prędkością to autko zaczyna szarpać, lecz nie powtarza się to za każdym razem.

 

 

01.XII.2010 zamontowałem instalacje gazową 4GAS Green, instalacja sekwencyjna (gazownik tak doradził, twierdzi iż jest lepsza od Stag-a).

Gdy zaczęło się szarpanie przełączyłem na benzynę i szarpanie było mniej odczuwalne, ale nie zniknęło, więc odrzucam to że może być coś z LPG nie tak.

 

Bardzo prosiłbym o pomoc, i jeszcze miałbym gorącą prośbę:

- otóż chciałbym wyczyścić zawór EGR, lecz nie mogę nigdzie znaleźć tutoriala jak to zrobić, a ponieważ mechanikiem nie jestem to boje się żebym czegoś nie schrzanił i wolałbym zrobić to zgodnie z instrukcją (jeżeli takowa gdzieś jest) - dziękuję, i pozdrawiam!


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez CousinJoe
      Witam.
      Mam pytanie dotyczące różnic między 16 zaworowym silnikiem o pojemności 1598cm i mocy 77KW, a "uturbionym" 1.6 o mocy 136KW. Oba silniki mają górny wałek rozrządu więc nurtuje mnie pytanie czy jest możliwość przełożenia turbiny z silnika OPC do tego o mniejszej mocy.
    • Przez lukam@zmc
      Cześć,

      Pacjent Opel Zafira A 1.6 16V (Z16XE) bez LPG. Objaw wystąpił pierwszy raz wracając z dłuższej trasy podczas postoju w korku w jeden z pierwszych cieplejszych wiosennych dni. Gdy wskazówka temperatury dochodzi do ok. 87-90 st. wtedy silnik zaczyna się dławić – obroty biegu jałowego spadają poniżej stałej wartości ok. 800 obr., odczuwalne staje się szarpanie silnika, z tłumika wydobywa się nieregularne „pierdzenie”. Im dłużej postoi w kordu, tym gorzej – temperatura rośnie, szarpanie / dławienie staje się coraz bardziej intensywne, telepie całym autem. Auto nie gaśnie, ale gdy już tak roztelepie się na dobre to jazda odbywa się żabimi skokami. Sytuacja stabilizuje się podczas jazdy, gdy temperatura spadnie poniżej ok. 85 st.

      Ogólnie ten objaw podczas jazdy nie występuje, a jedynie podczas postoju na biegu jałowym i osiągnięciu wysokiej temperatury. Mam wrażenie, że jak załączy się wentylator przy temp. ok. 95 st. to sytuacja się nieco poprawia (rośnie temperatura – zaczyna szarpać – otwiera się termostat – szarpanie maleje – temperatura ponownie rośnie – szarpanie nasila się), ale silnik nadal drży, obroty szarpią w zakresie 500-800, a problem i tak nie ustąpi dopóki auto nie ruszy i podczas jazdy nie osiągnie temperatury poniżej tych 85 stopni.

      Objaw jest łagodniejszy przy włączeniu klimy, ale to chyba tylko dlatego że komputer podnosi sobie obroty i dawkuje więcej paliwa, przez co jest mniejsza szansa na objaw dławienia silnika.

      Wymienione płyny, wszystkie filtry, rozrząd komplet, świece.

      Błędy: P0230 (przekaźnik pompy paliwa) – tego nie da się skasować – oraz po dłuższym postoju w korku i ekstremalnym roztelepaniu silnika dochodzi jeszcze P1571 ten jest jakiś dziwny – błąd czujnika pod pedałem hamulca, w innym miejscu występuje też jako błąd w oprogramowaniu).

      Sterownik po regeneracji.

      Dotychczasowe diagnozy: ECU / świece (już wymienione, ale może jednak…) / przepustnica do czyszczenia / silnik krokowy do czyszczenia (czy w Z16XE t w ogóle możliwe? Gdzieś wyczytałem, że ten silnik ma przepustnicę elektroniczną i krokowy jest tam zintegrowany z przepustnicą i niewyjmowalny).

      Myślałem wymianie przekaźnika pompy paliwa – ten obecny po przekręceniu kluczyka (bez włączania zapłonu) wydaje mocno słyszalne brzęczenie.

      Proszę o pomoc – czy ktoś spotkał się z podobnym przypadkiem?
    • Przez rom3o
      Witam, posiadam merive 1.6 16v easytronic kod silnika 16xe. Od dłuższego czasu świeci się kontrolka silnika ( błąd P0141 ) ale nie zauważyłem żadnych dziwnych objawów. Po skasowaniu błędu do trzech odpaleń się nie świeciło po czym znów się zapałało. Teraz pojawił się inny problem po rozgrzaniu silnika auto staję się zmulone ledwo przyśpiesza a obroty na luzie to max 1100 jak auto postoi to wraca mu moc. Skasowałem błąd i przeszło na tryb serwisowy ( auto z kluczykiem ) innych błędów nie pokazuje. Czy winna będzie ta sonda ?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.