Skocz do zawartości

Rekomendowane odpowiedzi

ostatnio mialem problem z rozrusznikiem w moim Kadecie.

Mianowicie przerywal przy odpalaniu i robil zwarcie do momentu aż padł calkowicie.

 

Więc go zdemontowalem rozkrecilem i zaobserwowalem ze jedna szczotka sie odlutowala os masy.

wiec naprawilem to i owo :) a tu nagle zonk. gdy go zamontowalem do auta ( po uprzednim sprawdzeniu chodzil przy podlaczeniu na krotko do baterii)

i krecic kreci ale tylko schychac takowe jakby kaszlenie psa:D

co to oznacza ze sie skonczyl rozrusznik ??

Odnośnik do odpowiedzi
Udostępnij na innych stronach

na aku idealnie krecił tzn na sucho :) ale cos mi sie wydaje ze jak kreci kolem zamachowym to tuleje nie wytrzymuja i charcza takie tarcie metal o metal < zeby sa wszystkie jak na kole i zebatce na rozruszniku idealne :( tzeba wymineic raczej :( je sie jakos wybija czy jak ?? :) jaki jest na nie sposob :)

Edytowane przez Danex201
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie wiem ile kosztuje regeneracja , ale wydaje mi się , że taniej będzie poszukać na szrocie używki. Na 99 % masz silnik NZ , to szybciej znajdziesz rozrusznik w astrach jedynkach - te same silniki.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

od Astry sa idealne :) ale uporalem sie z problemem :)

tuleje byly suche jak piasek na pustyni wiec je przesmarowalem :) i nie trzymalo,wyskakiwalo zabezpieczenie od zębatki po uderzeniu od dendixa :) wymienilem zabezpieczenie i chodzi jak nowy :)post-6988-0-82205800-1320970035_thumb.png tu zaznaczylem to zabezpieczenie na czerwono ono szlo do gory :(

Edytowane przez Danex201
Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 7 miesięcy później...

Mam też problem z rozrusznikiem - dlatego odświeże temat. U mnie też 'kaszle' i nie wiem co z tym zrobić, aku przedwczoraj założyłem spowrotem bo chciałem go przepalić po 2 tyg. (Stoi z całym rozebranym przodem) I pokręcił rozruchem i odpalił po chwili, pochodził z 5 sekund i zgasł, odpaliłem drugi raz i normalnie. Ale czasem ten 'kaszel' jest nieco denerwujący. Dodam, że rozrusznik zmieniłem, kupiłem taki sam Valeo na szrocie i trochę ustąpiło ale czasem dalej jest ten sam problem...

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Zanim założysz temat opisując swój problem, zapoznaj się z naszymi zaleceniami

  • Przeszukaj forum - skorzystaj z wyszukiwarki i przeszukaj forum, być może ktoś omówił podobne zagadnienie,
  • Podaj wersję modelu - nie zapomnij o podaniu wersji modelu auta, którego dotyczy opisywany problem,
  • Oznaczenie silnika - podaj nam jak najwięcej danych, które dotyczą Twojego silnika,
  • Opis problemu - opisz swój problem w sposób zrozumiały dla innych
Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.

  • Podobna zawartość

    • Przez kperes
      Witam mam taki problem. Jak wszyscy widza pogoda za oknem sie zmienia i temperatury spadaja. Wiec do rzeczy, moj problem polega na tym ze do puki temperatura na silniku jest ponizej 75-80 ° moj kadecik gasnie na wolnych obrotach jezeli temperatura jest powyzej 80°(wychodzi poza niebieskie pole) silnik pracuje normalnie na wolnych obrotach. Zczytywalem bledy, wyszla sonda, sonde wymienilem bledy zniknely problem zostal, wyczyscilem krokowca nie pomoglo. Wydaje mi sie ze to cos ze ssaniem, tylko nie wiem czy da rade pomajstrowac cos ze ssaniem przy mono wtrysku. Prosze o pomoc.
    • Gość seban9358
      Przez Gość seban9358
      Witam ponowie mam do was pytanie założyłem gaz w 2010 r we wrześniu i mam problem samochód na gazie spala mi za 40 zł gazu na 100km czyli jakieś 16 litrów gazu po mieście to sporo tyle to spala mi na benzynie był regulowany sondą u fachowca(podobno fachowiec) co z tym zrobić bo na trasie spala mi 8 Litrów na 100km gazu sam już nie wiem może ktoś z was mi pomoże w problemem dzięki za odpowiedzi
       
      Poprawiłem tytuł i wstawiłem rodzaj silnika/ andrzej_m55
    • Przez Danex201
      Pacjent Kadett Moj widać w profilu jaki
      problem
      Auto pali jak nowe na raz :0 na wszystkie garki mowa o benzynie:)
      po jakims czasie chodzenia na wolnych obraotach mniej wiecej po 15 minutach auto się zadusza i gaśnie
      albo zaczyna szarpać silnikiem i benc gaśnie
      jeśli chodzi o kable świece kopułke palec filtry wszystko ok
      nie kiedy nawet na jedynce się dusi
      podejrzewam kończącą się pompe paliwa ?
Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.