Skocz do zawartości
Maniek23131

klimatyzacja nie włącza się

Rekomendowane odpowiedzi

Witam

tak jak w temacie nie mogę uruchomić klimatyzacji

w ubiegłym roku było wszystko ok nic z nią nie robiłem

kolega sprawdził mi bezpieczniki w kabinie i wszystkie ok

gdy włączę to zapala się światełko że działa i słychać że lekko silnik zostaje obciążony ale wentylatory się nie włączają i nie ma takiego typowego brzęczenia jak to zazwyczaj było przy rozpoczynaniu chłodzenia

w tamtym roku było tak że nie chciała się włączyć na postoju bo były za niskie obroty ale gdy się lekko dodało to od razu się uruchamiała a teraz nie chce

co się mogło stać ??

auto nie ma żadnych błędów

proszę o pomoc

pozdrawiam :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

mamy za Ciebie jechac do speca od klimatyzacji zeby sprawdzic czy wogole jest gaz

albo jest go w wystarczajacej ilosci zeby klima mogla dzialac poprawnie ??

 

co roku najlepiej na wiosne serwisuje sie klimatyzacje

niestety luksus nie jest za darmo

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

poza tym na ten temat ostatnio sporo napisano, po co powielac tematy?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ok dzięki

przepraszam jeśli były tematy :)

pozdro :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam wszystkich!!

 

Mam podobny problem jak kolega. Klima przestała działać pod koniec wakacji (były jeszcze upały). Myślałem, że skończył się gaz. W serwisie powiedzieli, że gaz jeszcze był... Dobili do pełna zapłaciłem też za odgrzybianie. Przyczyną podobno jest elektryka, którą "Oni się nie zajmują". Klima podobno nie dostaje prądu.

Z tego co wyczytałem klima w Agili ma jakieś zabezpieczenie i nie włącza się poniżej 5 stopni... Być może padł ten czujnik. Czy wiecie, gdzie on się znajduje albo macie jakiś pomysł co może być przyczyną?

 

Pozdrawiam i dzięki za odpowiedź

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

klima ma tak zaprogramowane by agregat nie pracował poniżej 5 'C żeby nie doszło do zamarzania wody na skraplaczu. Co Tobie da znalezienie tego czujnika jak nie wiesz czy w ogóle to on? Prawdopodobnie (zakładam) jeśli to on to dane z tego czujnika biorą też inne podzespoły - z oszczędności. Poszukaj kogoś z okolicy kto ma oprogramowanie diagnostyczne to wtedy się okaże.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mam złącze... Ostatnio nie wykazało żadnych błędów. Zobaczę w przyszłym tygodniu czy coś wyskoczy. A nie wiesz może kolego, czy to ten sam czujnik, który pokazuje zew. temperaturę?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdź co się dzieje z ciśnieniem w układzie klimatyzacji gdy włączysz klimę ew. zapalisz silnik

 

Tapatalk u mnie...

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

kurde ostatnio przy 2st klima mi odpaliła.

 

musze zejsc zobaczyc czy teraz odpali przy -3st

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

kurde ostatnio przy 2st klima mi odpaliła. musze zejsc zobaczyc czy teraz odpali przy -3st
Pisane było wyżej że poniżej 5 stopni agregat nie włączy się :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.