Skocz do zawartości
kopec06

2.0 125 kW 16V Z20LEL dymienie na zimnym silniku astra h 2.0 T 170KM

Rekomendowane odpowiedzi

3 godziny temu, Jasiek775 napisał:

Od benzyny od kupna nie wymieniłem

 

No i warto by go wymienić bo może być zapchany.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A takie głupie pytanie, w którym miejscu się on znajduje? Wymienię sam czy jakaś skomplikowana robota?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wiesz co popełniłem gafę.

Jakoś mi się pomieszało z AG .

Ty masz AH a tam jest nie wymieniany bo jest w baku .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czyli jedno odpada

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niby tak ale popatrz jaki jest opis tego błędu.

Ja bym podejrzewał układ paliwowy a przy najmniej go dobrze sprawdził.

Przepustowość wężyków paliwowych i moduł pływaka w baku też warto przeglądnąć.

Nie wiadomo ile syfu jest w baku i jak bardzo jest przypchany wbudowany filterek

2018-07-25_225220.png

 

Końcówka tego błędu 08 mówi że to usterka sygnału.

Czyli można podejrzewać przewody elektryczne

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Powiem, że często po założeniu gazu i przejechaniu około 20kkm miewam takie problemy że wskazaniem poziomu benzyny. Np. Jade na benzynie jakiś czas później już na gazie. Pokazuje mi jeszcze zasięg benzyny na około 50km i po jakimś tam czasie jazdy na gazie poziom pb spada tak, że zasięg z 50 robi się do 0 a wskazówka powoli opada na dno i miga kontrolka braku paliwa. Po zatankowaniu chociażby 5 litrów pb mam już wskazanie ćwierć baku

A jest taka opcja, że jak jest tam syf to jak jest gorąco auto nie odpala za 1 razem bez wciskania pedału gazu? Bo na zimnym nie ma tego problemu

Edytowane przez Jasiek775

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No to szukanie w instalacji

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez Andrzej12
      Witam, czy ktoś z was może miał taki dziwny przypadek że przebieg auta się sam w sobie przekrecił? Mój opel aktualnie posiada przebieg 207 tys km, po czyszczeniu przepustnicy, dolotów odmy, wymiany uszczelki pokrywy zaworów zwariował i wskazuje 804 tys km. Odłączanie akumulatora nie pomogło 
    • Przez Jasiek775
      Pytanie z innej beczki. Przepraszam z góry za kłopot. Odnośnie podłączenia wzmacniacza do radia. Wszystko ładnie działało dopóki nie umarł mi akumulator. Po sprawdzaniu poboru prądu i wyjmowania bezpieczników, wyszło na to że jest to od radia, telefonu. Chodzi mi o inne auto niż opel. I w związku z tym czy zle podpięcie masy może powodować taki pobor prądu? Jest to 0,46A. Po wyjęciu bezpiecznika jest to 0,03
       
      Przeniosłem
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.