Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez lipisz
      Witam mam problem z błędem P03080-08 ( z opcoma)wymieniłem wszystkie świece dałem tez nowy moduł i dalej wyskakuje po rozgrzaniu auta kluczyk znika i pokazuje się po zgaszeniu nie wiem co jeszcze sprawdzić .
    • Przez Gryceq
      Witam,
      Jestem tu swiezy i przewalilem juz chyba caly internet.
      Wiec u mnie temat jest taki. Jechalem wczoraj do rodzinki i w trasie postanowilem troche wypalic dpfa wiec wkrecilem mojego diesla na 3,5tys obrotow i tak przejechalem ok 5km.pod koniec zobaczylem ze rosnie temperatura, normalnie to ok 80-85stopni, przekroczylo 90 i delikatnie roslo oczywiście juz zaprzestalem go katowac,pomyslalem ok wysoka temp.przy procesie wypalania raczej ok no i tak jechałem jeszcze z 50km temp trzymała sie ok 95stopni jak wchodziłem na obroty to rosla dziwne.ok wiec dojechalem postawilem autko i dzis ruszay do domu,temperatura przy -15na zewnatrz a mi po paru min jazdy zaczyna rosnac temperatura silnika do ponad 90 i ciagle rosnie doszlo do 100wiec sie zatrzymalem, dodam ze wogole nie grzalo w środku zero ciepla po ok 20km gdzie jeszcze wczoraj grzalo az milo.zawrocilem wiec do rodzinki i zaczalem ogladac czy nie wzielo plynu czy gdzues nie leci,wszystko ok poziom ok nic nie cieknie nie dymi z rury jak np przy uszczelce pod glowica,ale zobaczylem jakis syf w zbiorniczku wyrownawczym czarne jakby cos przypalonego,brud...i tu zagwostka co to moze byc? Dodam ze pompa wody chyba ok bo widac jak gorny wezyk pompuje plyn normalnie leje ja nie saczy ni nic tylko papuje.
      Help co robic?
    • Przez Bialadama
      Witam wszystkich jestem nowy naa forum i nie moge sie odnalesc
       
      aa wiec problem mam taki od wymiany uszczelki pod glowicą
      Zrobiłem 500km i juz dolałem litr oleju
      Co jest przyczyną tego ?
       
      Pomocy
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.