Skocz do zawartości

Rekomendowane odpowiedzi

Witam serdecznie,

Problem w mojej Cali polega na tym ,ze po odpaleniu silnika nie mozna go zgasić a kontrolki gasną dopiero po odpięci akumulatora.

Kostka przy stacyjce sprawdzona po jej odpięciu nadal to samo więc zwarcia nie robi, wszystkie przekazniki o których istnieniu wiem były wyciagane i nic.Auto pali jeździ normalnie, wszystkie urządzienia elektryczne działają. Po wyłączeniu stacyjki nie działa wentylator chłodnicy i dmuchawa nagrzewnicy. Podobno moze to być przekaźnik głowny ale gdzie go szukać? Czy to ten sam co od pompy paliwa?(komora silnika lewa strona),po jego wyjęciu kontrolki nadal świeca gaśnie tylko check engine.Dodam jeszcze ze kontrolki zapaliły się samoczynnie gdy auto stało w garazu a kluczyki były wyjęte ze stacyjki. Wczesniej nie było zadnych objawów. Calibra rocznik 90 Silnik C20NE 115km

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki za pomoc.

Na prawdę nie spodziewałem się aż tylu odpowiedzi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie ma czegoś takiego jak przekaźnik główny, każdy ma jakieś inne zadanie.

Skoro wszystkie elementy typu przekaźniki, bezpieczniki sprawdzone to zwarcie masz w wiązkach kablowych.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy istnieje w takim razie przekaznik odpowiadający za stacyjkę?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie ma, napięcie z akumulatora przychodzi bezpośrednio do stacyjki.

Stacyjka po przekręceniu zasila odpowiednie obwody. Szukaj zwarcia w wiązce między aku a kostką stacyjki.

Bez stacyjki są jednak zasilane takie obwody jak radio postojówki, awaryjne, oświetlenie wnętrza więc i w tych obwodach może być zwarcie ale można je wykluczyć wyciągając odpowiednie bezpieczniki.

Sprawdź też alternator zdejmując kapel plusowy z niego (tylko nie odpalaj silnika z odpiętym kablem)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a ja bym wymienił stacyjkę ... myślę, że to ona padła .. kręci się się normalnie ale to nie znaczy, że środek nie pozostaje prawie w jednej pozycji .. owszem ściągnięcie napięcia powoduje rozłączenie .. ale sam pisałeś, że kontrolki samoczynnie się zapaliły .. tak mi się wydaje z tego co mówisz, ale to tylko nos .. nie poparty ani faktami, ani nawet wiedzą .. to jest tylko przeczucie :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

po jej odpięciu nadal to samo

Więc raczej nie kostka i stacyjka.

Może coś było w ostatnim czasie robione przy aucie z elektryką. np alarm , centralny, zmieniane radio lub jakieś podzespoły.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

sorry ... nie doczytałem .. więc musi iść przez jakiś przekaźnik .. który ma zwarcie .. tylko schemat instalacji elektrycznej może go uratować ..

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość

Powiem szczerze , ja to bym wydłubał wkład stacyjki i obadał , czy płetwa nie jest złamana. Miałem tak samo z kontrolkami , a że stacyjka się zacięła , to się dowiedziałem dlaczego nie gasną. Może rozbierając drugą stronę nie zwrócił na to uwagi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam ponownie

Problem na razie rozwiązany choć nadal nie znam przyczyny? :?:

Zauważyłem,ze podczas właczania tylnej wycieraczki lekko żarzy się lampka ładowania a wycieraczka chodzi jakby wolniej, odpiąłem silnik wycieraczki następnie kostę przy włączniku i nic silnik nie gasł lampki również. Właczyłem silnik oraz wszystkie urządzenia elektryczne w aucie(fotele dmuchawa na max swiatła itd.) następnie tylną wycieraczkę i silnik zgasł lampki również a wycieraczka zaczęła chodzic szybciej. Mineło kilka dni i wszystko działa poprawnie.Jaka według Was była przyczyna?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.