Skocz do zawartości

Opel Vectra szarpniecie przy przyspieszaniu


Rekomendowane odpowiedzi

Gość peter2621

Witam!Posiadam Opla Vectre i nie raz jak przyspieszam czuje takie szarpniiecie do 2500 tys obrotow.Silnik 1.9 cdti 120.zmienialem mape silnika rok temu i wszystko bylo ok.Ostatnio byl wymieniany zawor egr.kolega podlaczyl pod kompa i wyskoczylo siłownik przepustnicy.Czy zwiekszenie mocy a zawor egr ma cos ze soba wspolnego.stary egr wymienilem bo sie rozszczelnil.Prosze o pomoci podpowiedzi.Pozdrawiam

 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

czy opisane przez Ciebie szarpnięcie jest to taki skokowy przyrost mocy. U mnie w signum właśnie w okolicy obrotów 2500-3000 podczas nagłego przyśpieszania jest odczuwalne takie szarpnięcie autem (skokowy przyrost mocy). Ostatnio sprawa się zaczęła nasilać więc powoli zaczynam myśleć co może być przyczyną. Wykluczam kierownice w turbinie i elektrozawór turbiny bo one działają odwrotnie tzn. od najniższych obrotów otwarte są na max a następnie stopniowo się przymykają. Pozostaje mi zawór egr i mapsensor. Klapy zawirowań również należy wykluczyć ponieważ są u mnie na stałe otwarte (zablokowane). Jak będę miał więcej czasu to się do tego przybiorę:)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

A co ma EGR do przepustnicy ? Wymontuj przepustnicę, wyczyść, sprawdź czy elektronika nie jest zaolejona.

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 2 lata później...

Odgrzewam kotleta. Bo myślałem że signum mojej Żony ma ten problem i w końcu się z nim uporam. Nie nastręczało mi to problemów bo rzadko nią jeździłem. Autko miało zregenerowaną turbinę, zaślepiony na stałe EGR, zablokowane klapy wirowe na kolektorze i problem jest nadal. Konkretnie niezależnie od biegu jak delikatnie przyśpieszam to auto odczuwalnie jest jakby słabsze i przy obrotach w okolicy ok 2800 jakby coś nagle się odblokowało i jest takie mocne szarpnięcie (jakbym kopnął w pedał do podłogi i później jest ok aż do zmiany biegu. Jak bardziej energicznie przyśpieszam, to tego nie ma. Jak energicznie przyśpieszę do obrotów ok 2600 i zacznę płynnie przechodzić przez magiczne 2800 to znów odczuwalny jest ten przeskok - szarpnięcie. Na logach nic nie da się zauważyć. Doładowanie turbiny książkowe. Podejrzewam że to może być po stronie paliwowej. Ostatnio kupiłem dla siebie signum z tym samym silnikiem i zrobioną mapą na 180KM z nowym kolektorem dolotowym i wyciętym DPFem. Problem jest taki sam.

Czy ktoś z Was spotkał się już z takim zagadnieniem bo jak widać nie jest to odosobniony przypadek.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.

  • Podobna zawartość

    • Przez lipisz
      Witam mam problem z błędem P03080-08 ( z opcoma)wymieniłem wszystkie świece dałem tez nowy moduł i dalej wyskakuje po rozgrzaniu auta kluczyk znika i pokazuje się po zgaszeniu nie wiem co jeszcze sprawdzić .
    • Przez Gryceq
      Witam,
      Jestem tu swiezy i przewalilem juz chyba caly internet.
      Wiec u mnie temat jest taki. Jechalem wczoraj do rodzinki i w trasie postanowilem troche wypalic dpfa wiec wkrecilem mojego diesla na 3,5tys obrotow i tak przejechalem ok 5km.pod koniec zobaczylem ze rosnie temperatura, normalnie to ok 80-85stopni, przekroczylo 90 i delikatnie roslo oczywiście juz zaprzestalem go katowac,pomyslalem ok wysoka temp.przy procesie wypalania raczej ok no i tak jechałem jeszcze z 50km temp trzymała sie ok 95stopni jak wchodziłem na obroty to rosla dziwne.ok wiec dojechalem postawilem autko i dzis ruszay do domu,temperatura przy -15na zewnatrz a mi po paru min jazdy zaczyna rosnac temperatura silnika do ponad 90 i ciagle rosnie doszlo do 100wiec sie zatrzymalem, dodam ze wogole nie grzalo w środku zero ciepla po ok 20km gdzie jeszcze wczoraj grzalo az milo.zawrocilem wiec do rodzinki i zaczalem ogladac czy nie wzielo plynu czy gdzues nie leci,wszystko ok poziom ok nic nie cieknie nie dymi z rury jak np przy uszczelce pod glowica,ale zobaczylem jakis syf w zbiorniczku wyrownawczym czarne jakby cos przypalonego,brud...i tu zagwostka co to moze byc? Dodam ze pompa wody chyba ok bo widac jak gorny wezyk pompuje plyn normalnie leje ja nie saczy ni nic tylko papuje.
      Help co robic?
Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.