Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez iwan955
      Objawem w mojej meriva A 1.3 69KM CDTI 2005 była cieknąca ropa z pompy wysokiego ciśnienia. Wykręciłem najpierw akumulator, filtr paliwa w obudowie, kosz akumulatora , pompę vacum a na końcu pompę wysokiego ciśnienia. Pompa vacum i wysokiego ciśnienia dokręcone były do silnika bardzo lekko. Po odkręceniu pierwszej sekcji z której lała się ropa podczas jazdy i wyjęciu wszystkich uszczelek stwierdziłem uszkodzony oring, wymiany dokonałem dla każdej sekcji. Należy zachować czystość przy wymianie uszczelnień, zabrudzone elementy sekcji moczymy w nafcie przez kilka godzin następnie pokrywę sekcji i pompę gdzie pokrywa jest przykręcona czyścimy papierem ściernym 500 lub 1000 na mokro np z WD40. Po tym zabiegu czyścimy wszystko benzyną ekstrakcyjną i wycieramy w czyściwem i ponownie benzyną.












    • Przez pakiao
      Witam czy koledzy sie orientuja jaki mam filtr oleju w Corsie bo w wyszukiwarce filtron wyskakuja dwa rodzaje OE 670 oraz OE 682
       
    • Przez damiyc
      Witam Panowie i Panie!
      To mój pierwszy post na tym forum więc proszę o wyrozumiałość
      Mam problem z moim combo 1.3 cdti Silnik nie chcę wogóle zagadać i potrzebna mi jest w tej kwestii pomoc o to co udało mi się ustalić
      - Po podłączeniu do komputera jeden błąd związany ze świecami żarowymi P0683 (sądzę że w tym winy nie odpalenia nie ma)
      - Zero innych jakichkolwiek błedów typu immobiliser
      - Pompa w baku sprawna
      - Ciśnienie na listwie po zapłonie 0,60 przy próbie odpaleni ponad 250 myśle że jest ok
      - Bezpieczniki ok, Nie wiem jak z przekaźnikami
      - Na Samostart Pali ale zaraz gaśnie tyle tylko ile samostartu w dolocie
      - Paliwo dochodzi do wtrysków
       
      Myśle że wina leży w elektronice ale nic komputer by nie wykrył jak ktos ma inne przypuszczenia niech pomoże. Co mogę jeszcze sprawdzić? Na co zwrócić uwagę? Pomocy bo już nie mam pomysłów...
       
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.