Skocz do zawartości
Dudi123

Spadek mocy - odpowietrzenie zb. paliwa?

Rekomendowane odpowiedzi

Prócz padającej pompy paliwa brałbym też pod uwagę przepływomierz.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może też fiksować EGR ....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam, trochę odświeżę temat.
Mam taki sam problem z Agilą jak Dudi. Podczas jazdy traci moc i gaśnie. Wymieniona pompa paliwa i zbiornik na używany ( w zbiorniku dużo syfu). Po wymianie pompy chwilowa poprawa (na tydzień).
Teraz już drugi mechanik i brak koncepcji. Silnik zdrowy (sprawdzone ciśnienie na cylindrach).

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A reszta wyczyszczona?

Bak i pompa to nie wszystko.

Poczytać podobne tematy na różnych modelach najczęściej jest podobnie.

I napisać co już zrobiłeś/sprawdziłeś.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A reszta wyczyszczona?

Bak i pompa to nie wszystko.

Poczytać podobne tematy na różnych modelach najczęściej jest podobnie.

I napisać co już zrobiłeś/sprawdziłeś.

Co masz na myśli pisząc "reszta wyczyszczona"? Z tego co wiem to filtra paliwa tam niema (tylko sito na smoku pompy) to zostaje przewód od baku do listwy, przepona i wtryski.

Robiłem ze dwa tata wczsniej czujnik położenia wału.

Sprawdzona była przepustnica.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Najpierw trzeba sprawdzić co generuje/powoduje zgaśnięcie silnika - CHECK - nie ma możliwości że silnik gaśnie bez powodu i nic się nie zapisze w sterowniku silnika.

Po 2 latach jazdy na brudnym paliwie może być zapchany układ przewodów paliwowych, listwy wtryskowej czy same wtryskiwacze - mogą już źle pracować.

Odczytać błędy - wtedy dowiemy się co się dzieje.

Inaczej można wymieniać - od kostki stacyjki po sterownik silnika.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Po wymianie pompy paliwa CHECK się nie zapala (wcześniej był CHECK + błąd P0170). Auto po chwili od włączenia silnika zaczyna się dławić i gaśnie. Ponowne odpalenie silnika - auto zapala bez problemu, popracuje chwilę i znowu dławienie i utrata mocy i gaśnie. Macie jakieś sugestie ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Poluzuj korek wlewu paliwa - może odpowietrzanie masz zatkane i robi się zbyt duże podciśnienie w baku.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Próbowałem z odpowietrzeniem ale to nie to.

 

Proszę o dalsze sugestie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A jak sprawa z katalizatorem - może być zapchany.

Błąd p 0170 jest od sondy lambda.

I sprawdził bym ciśnienie paliwa - mogła pompa polec.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.