Skocz do zawartości
Pznerkampf

Brzęczyk zapalonych świateł w combo C

Rekomendowane odpowiedzi

Na fotkach widzę że przewód żółty masz spięty razem z czerwonym w osłonce bezpiecznika (tak przypuszczam że bezpiecznika)

Rozłącz je i połącz tak aby czerwony łączył się z żółtym i odwrotnie.

Na końcu tego tematu masz rysunek jak połączyć http://forum.opel24.com/topic/29303-radio-w-oplu-podstawowe-informacje/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zamieniłem kable i wszystko działa poprawnie, światła są sygnalizowane jak trzeba a radio nie traci pamięci :)

 

Wielkie dzięki za pomoc bo niby banalny problem odziedziczony po poprzednim właścicielu był dla mnie bardzo denerwujący. Mam nadzieję że temat przyda się innym userom ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

I nie będziesz zaskoczony że po kilku dniach postoju akumulator masz rozładowany. Takie połączenie jak widziałem na fotkach, mogło w ten sposób zrobić niemiłą niespodziankę. :-)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.