Skocz do zawartości
Pznerkampf

Brzęczyk zapalonych świateł w combo C

Rekomendowane odpowiedzi

Witam, jestem posiadaczem Combo od niedawna i mam pewien bardzo denerwujący problem. Po otwarciu drzwi od strony kierowcy uruchamia się "piszczek" jak przy zapalonych światłach lecz położenie przełącznika nie gra roli, dźwięk znika po odpaleniu silnika lub pozostawieniu choćby na zapłonie. I tu pytanie do doświadczonych kolegów gdzie ów się znajduje, wydaj mi się że gdzieś w okolicach kolumny kierowniczej, oraz mam pytanie jak go prawidłowo podpiąć?

Szukałem ale takiego problemu nikt nie miał albo nie umiem szukać ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

wyjmij kluczyk ze stacyjki to przestanie

przynajmniej powinno bo to przypominacz wlasnie pozostawienia kluczyka w stacyjce

 

w wiekoszsci opli brzeczyk jest wbudowany w multitimer

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

w liczniku

nie zostawiasz czasem manetki od kierunkowskazu wlaczonej??wtedy tez jest sygnal inny niz na swiatlach

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dziękuje za odpowiedzi

Niestety combo piszczy niezależnie od tego czy kluczyk jest w stacyjce, czy nie wystarczy że są otwarte drzwi (tylko kierowcy) , piszczenie to znika tylko kiedy pracuje silnik lub jest pozostawiony na zapłonie.
Co do manetki napewno nie jest to przyczyna bo zawsze przed wyjściem sprawdzam czy wszystko jest ok. Chyba jedyna zaleta tego denerwującego brzęczyka że wszystko się sprawdza 2x bo jest on mocno dezorientujący i mnie osobiście strasznie wkurza. :[

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A radio masz seryjne czy zmienione ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Radio to jakiś niemiecki wynalazek nie jest fabryczne na 100% może mieć to wpływ ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli ktoś złączył w kostce radia od strony instalacji auta, stały plus z plusem po stacyjce, to może być taki efekt jak opisujesz

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sorki, za taką przerwę.

Dzisiaj udało mi się wyciągnąć radio i bingo :) problem jest w kostce która łączy instalacje samochodu z radiem. Niestety nie wiem dokładnie co jest zamotane w tej przejściówce łączącej instalacje samochodu <duży wtyk> z radiem <wtyk przypominający komputerowego molexa> Po wypięciu całkowitym radia samochód prawidłowo sygnalizuje nie wyłączone światła a dźwięk ten jest inny, modulowany a nie stały jak przedtem. Dysponuje ktoś z szanownych forumowiczów może schematem prawidłowego podłączenia takiej przejściówki ?

Dzięki Kacper za trafną diagnozę

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Szkoda że fotek przejściówki nie zrobiłeś, podaj przynajmniej rocznik auta .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Na fotkach widzę że przewód żółty masz spięty razem z czerwonym w osłonce bezpiecznika (tak przypuszczam że bezpiecznika)

Rozłącz je i połącz tak aby czerwony łączył się z żółtym i odwrotnie.

Na końcu tego tematu masz rysunek jak połączyć http://forum.opel24.com/topic/29303-radio-w-oplu-podstawowe-informacje/

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zamieniłem kable i wszystko działa poprawnie, światła są sygnalizowane jak trzeba a radio nie traci pamięci :)

 

Wielkie dzięki za pomoc bo niby banalny problem odziedziczony po poprzednim właścicielu był dla mnie bardzo denerwujący. Mam nadzieję że temat przyda się innym userom ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

I nie będziesz zaskoczony że po kilku dniach postoju akumulator masz rozładowany. Takie połączenie jak widziałem na fotkach, mogło w ten sposób zrobić niemiłą niespodziankę. :-)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.