Skocz do zawartości

Rekomendowane odpowiedzi

Witam, Potrzebuje pomocy, a mianowicie zacznę od początku. Mam Opla Astre f 1.4 C14NZ 44 kW, z 1994r, bez podtlenku LPG. Problem polega na tym że gdy odpale auto silnik dziwnie pracuje, można to przypodobać do "pracy na 3 tłokach", często nawet zgaśnie, przy ponownym odpaleniu czasem ma ciężko złapac i musze wtedy troszke dodać gazu gdyż inaczej złapie i od razu zgaśnie. Gdy sie zapali check silnika ( post-41276-0-24547300-1384447930_thumb.jpg ), silnik wtedy przestaje mieć humory a jego praca jest prawidłowa, dobrze wkręca sie na obroty. Czego to może być przyczyna? Prosze o pomoc.

 

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez Mikixix
      Witam. 
      Problem polega na palących się kontrolkach naprawy z kluczem, abs oraz kontrola trakcji. Wymienilem juz oba łożyska i teraz po wymianie dodatkowo zacina sie pretkosciomierz zacina mam na mysli ze spada do 0 i kiedy nacisne pedal hamulca zaczyna dzialac na chwile i znowu opada. 
      Jest to Vauxhall Astra Gsi 2.0T. 
      Prosze o sugestie
      Pozdrawiam ;)
    • Przez OP_MERY
      W czasie jazdy włącza się kontrolka ładowania lecz ładowanie jest 14,5 V. Po wyłączeniu silnika i ponownym włączeniu kontrolka ne zapala się ponownie. Ten objaw występuje od czasu do czasu. O co tu chodzi???
    • Przez Mechaniorek
      Witam. Jestem właśnie świeżo po wymianie uszczelki pod głowicą lecz mam mały problem. Po złożeniu wszystkiego w całość zostały mi dwie wolne kostki (jedna 5 pinowa, druga dwu pinowa) których ni groma nie mam gdzie podłączyć. Najlepsze jest to że po złożeniu i próbie odpalenia Corsa nie chce odpalić. Iskra jest, paliwo dochodzi. Czy możliwe że nie chce odpalić przez te dwie kostki? 
       Chciałem dodać zdjęcie tych kostek lecz są większe niż 2 MB.... 
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.