Skocz do zawartości
Gość york

regeneracja pompy hamulcowej

Rekomendowane odpowiedzi

No i daj znać, co dalej.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość york

dzis zabralem sie za pompe,lecz niestety zestaw naprawczy 22mm okazal sie jakis wybrakowany.w poprzednim byl pierscien zabezpieczajacy,gumki od zbiorniczka,no i przedewszystkim uszczelki,ktore ksztaltem byly takie same jak moje,tylko o wiekszej srednicy.natomiast ten ktory mam teraz,to juz wogole inna bajka.jako tako pasuja tylko 2 uszczelki,choc wydaja mi sie ciut ciensze.sa tez 3 takie same uszczelki ktorych w mojej pompie nie ma wogole,i chyba ze dwie calkiem duze ktorych rownierz nie mam u siebie.jutro podjade i postaram sie poszukac w katalogach w sklepie czegos bardziej odpowiedniego.

 

jako ze nie bylo z czego poskladac pompy,obejrzalem sobie przednie hamulce.grubosc tarczy 22mm czyli w normie.scierwo na klockach grubo ponad centymetr wiec jeszcze pojezdza.

 

odkrecilem tez pompe nie odlaczajac przewodow,i tlok moge wcisnac reka do konca.

stan plynu jest nadal taki jak wlalem po wymianie pompy.nie wydaje ona zadnych dziwnych odglosow przy wciskaniu pedalu,a jednak problem jest jak i byl.

 

kurde.az nie chce mi sie wierzyc ze druga pompa,ma dokladnie takie samo uszkodzenie.gosc mowil ze wyjeta ze sprawnego auta,i jezdzila do konca.

jesli wymiana uszczelek w pompie nie da efektu,to juz chyba skoncza mi sie koncepcje

 

pozdrawiam

 

 

edit:

 

no i niestety jestem w kropce.nie moge dopasowac zestawu naprawczego,z tych dostepnych w sklepie.wszystkie sa z autofrena,ale ksztaltem,gumki pasuja tylko od pompy 23,8 a reszta to wogole z kosmosu.

sprobuje poszukac moze innych firm produkujacych reperaturki.

nie wiem juz co o tym myslec,skoro moge tlok wcisnac reka,to co sie dzieje z plynem?i dla czego naciskajac szybko,pieknie hamuje?

 

zrobilem kilka fotek i filmik ukazujacy objawy.moze nie widac zbyt dobrze,ale tak pogladowa,moze cos sie komus nasunie...

 

zdjecia:

Dołączona grafikaDołączona grafikaDołączona grafika Dołączona grafikaDołączona grafika

 

i film:

 

film

 

nie wiem czy dobrze wrzucilem,jakby co to dorzuce jeszcze z youtube

 

moze nie widac dokladnie,ale dodam ze nie ma efektu podpompowywania,poprostu szybko naciskajac trzyma,a powoli wciskajac idzie do konca.

 

[ Dodano: Nie Sty 27, 2008 19:07 ]

witam!wlasnie wrocilem z garazu,i nie wiem czy mozna to tak nazwac ale chyba nastapil maly przelom w sledztwie.

 

zlozylem do kupy moja stara pompe,ze starymi uszczelkami (wszystko tak jak bylo)

zalalem plyn do zbiorniczka,przepompowalem kilka razy,tak aby polecial plyn (oczywiscie bez zakladania do auta,wszystko na stole).zatkalem palcami otwory na przewody,i okazalo sie ze nie moge wcisnac tloka.czuc wyrazny opor przy wciskaniu,i dodatkowo,idzie tylko kawalek,i dalej nie moge,bo nie utrzymam palcami cisnienia.

 

smiem twierdzic ze pompa jednak jest sprawna,bo tak jak pisalem,ta ktora jest zalozona obecnie moge normalnie wcisnac do dechy reka.

wobec tego,poostaje szukac dalej,poza pompa.jutro odpowietrze na krzyz i zobacze czy beda jakies efekty.

 

[ Dodano: Pon Sty 28, 2008 19:48 ]

to znowu ja i niestety niepocieszony.

 

odpowietrzylem uklad na krzyz zgodnie ze sposobem podanym wyzej,a przy okazji na odpalonym silniku,bo widzialem tez spekulacje ze pompa abs-u ma dzialac przy odpowietrzaniu.

 

kolejny raz zalalem swiezy plyn,ale niestety rezultatow brak.pedal jak wpadal,tak wpada nadal w podloge,a mnie juz krew zalewa.

 

doszlem ze blokuje sie tylko tylne prawe kolo,jak pedal pojdzie w podloge.

w tylnym lewym sciagalem zacisk,bo mialem zardzewiala tarcze od wewnetrznej strony,wiec przy okazji rozruszalem cylinderek.

przy powolnym naciskaniu (tak zeby wpadl pedal w podloge) cylinderki wysuwaja sie,ale z mizerna sila,i trzymajac pedal w podlodze,nie da sie ich wcisnac.

 

mam wrazenie jakby plyn,przy wolnym naciskaniu,napelnial jeszcze cos,bo wsumie gdyby wracal do zbiorniczka,to biorac pod uwage pojemnosc sekcji na tloku,przybywaloby go dosc sporo w zbiorniczku,tymczasem stan podnosi sie ledwo zauwazalnie.

 

panowie pomozcie bo sie pochlastam... :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wjedź na kanał i niech kumpel ci naciśnie pedał.

A ty lookaj na elastyczne przewody hamulcowe, te z tyłu też.Patrz, czy nie puchną.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość york

hmm... zauwazyl bym to przy odpowietrzaniu,ale sprawdze jeszcze raz.znczy sie te przewody moga mocno puchnac?czy moze jak zlapie reka za przewod to przy naciskaniu powinien leciutko puchnac?

 

ale znowu czy daloby to az taki efekt?

no i dla czego jak nacisne szybko pedal to jest ok?to raczej wyklucza puchniecie przewodow,bo pedal nie opada.

 

kurde zebym wiedzial ze to na bank pompa to bym poszedl i kupil nowa,ale jak wrzuce 210 zl i sie okarze ze to nie to,to autentycznie sie pochlastam ;)

 

i jeszcze zastanawiam sie dlaczego po zmianie pompy bylo prawie ok?i dlaczego po tygodniu padla?zalewam dot4 wiec chyba nie powinienem jej zrobic krzywdy,a jednak....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wiesz co, mam pomysła.

Poluzuj korek od zbiorniczka płynu hamulcowego, ale nie na tyle, żeby ci wyleciał na zakręcie.

Po prostu rozszczelnij.

I sprawdź wtedy jak hamuje.

Może tylko wystarczy zmienić samą nakrętkę zbiorniczka?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W książce Sam Naprawiam podają że jeżeli powietrze dojdzie do pompy ABS, należy odpowietrzyć układ za pomocą urządzenia do napełniania i odpowietrzania.


Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość york

uuu no to widze ze juz jakas grubsza technika z tym odpowietrzaniem.

 

sprobuje oczywiscie z poluzowanym korkiem.

 

pozatym pojawila sie nadzieja na zakup reperaturki do pompy.bylem w innym sklepie,obejrzalem zestaw naprawczy do pomy 22 mm i byly inne gumki niz w tym ktory kupilem wczesniej.jutro lub w piatek,rozloze jeszcze raz swoja stara pompe i pojade z nia do sklepu i bede mierzyl te uszczelki,byc moze beda pasowne...

 

[ Dodano: Nie Lut 03, 2008 00:52 ]

witam!

 

panowie sukces!:wink:

 

dostalem wkoncu zestw naprawczy pompy hamulcowej,zmienilem gumki :wesoly: ,i po pierwszym odpowietrzeniu jest wkoncu poprawa.pedal zachowuje sie jak Pan Bog przykazal.

 

niby stare nie wygladaly na zbytnio zmeczone,jednak po zalozeniu nowych,roznica byla juz przy wkladaniu tloka,na starych poprostu wsuwal sie w obudowe,natomiast na nowych,trzeba bylo idealnie spasowac z obudowa tlok,aby wszedl.

 

byl niewielki problem,przy odkrecaniu sruby,ktora jest skrecona sprezyna na 1 sekcji od serwa,gdyz wymiar byl nietypowy (a moze to ja mam nietypowe klucze).

sruba jest na torx,lecz 15 za duza a 10 za mala,wiec przypilowalem delikatnie 15 i pasowalo idealnie.

 

jestem zadowolony jak cholera,i dziekuje wszystkim za cenne rady oraz chec pomocy.

 

pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak zdjąłeś ten pierścień zabezpieczający??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.