Skocz do zawartości
mateusz1

Brak świecenia Kontrolki świec żarowych Astra h 2007

Rekomendowane odpowiedzi

Podczas rozruchu brak świecenia kontrolki świec żarowych (spirali) i ciężki rozruch silnika. Ogólnie ciężko pali trzeba naprawdę długo kręcić aby uruchomić silnik.

Wymieniono:
Czujnik położenia wału

Nowy akumulator

 

Co może być przyczyną tych objawów?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Rozrusznik do sprawdzenia.Temat wałkowany na nie jednym forum.

  • Upvote 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

zmierz miernikiem czy wogóle sygnał grzania świec pojawia się na swiecach. Kontrolka "spiralka" i jej świecenie nie równe jest grzaniu świec. Przy temp bliskiej 0-10'C grzeją one około 30 sekund po odpaleniu silnika i dalej jeszcze są podgrzewane impulsowo aż silnik osiągnie temp ok 25'C. Do sprawdzenia też same świece oraz ukłąd paliwowy czy się nie zapowietrza.

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

@ Beny72 co masz na myśli rozrusznik? (szczotki czy nie są zaśniedziałe bądź do wymiany? czy może coś innego)[mógł byś podać link do tego tematu z tym rozrusznikiem bo nie mogę znaleźć ] z Góry dzięki


@ popencjusz Dzięki zmierzę czy dochodzi sygnał, a może być np problem z czujnikiem temperatury ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

może być wina czujnika lub samego softu ale raczej bym stawiał tą diagnozę na końcu. Błedy jakieś odczytałeś?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dopiero dziś popołudniu będzie auto zaprowadzone do mechanika i na komputer

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

O tulejki w rozruszniku chodzi.Wyjmij go i do warsztatu który zajmuje się naprawą.

  • Upvote 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dobrze po sprawdzam i napisze jak to wyszło wszystko :-)


Jak pojechałem do silnik był ciepły i żadnych błędów nie było został sprawdzony cały układ paliwowy i jest w porządku pompa paliwowa jest dobra. Świece żarowe na ciepłym silniku były ok(ale problem zapalania jest na zimnym) więc jutro z samego rana na zimnym silniku jeszcze raz zostaną sprawdzone świece żarowe. Jak będzie wszystko ok to mechanik zabierze się za tuleje w rozruszniku


Wszystko zostało sprawdzone na zimnym silniku i jest ok. Ale jest błąd w komputerze z czujnika położenia wału rozrządu wynikający z błędnie z czytanych danych, po odłączeniu czujnika samochód pali od reki. (Czujnik nowy nie dawno wymieniony). Co może być przyczyną tego ?

Edytowane przez mateusz1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak. Czujnik położenia wałka rozrządu powoduję tego typu problemy. Może to jakiś zamiennik lub używka? Reklamuj.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Tak będzie reklamowany, a kiedyś czytałem że takie problemu mogą być poprzez problem z kołem wałka rozrządu np ze ma jakieś luzy bądź coś innego. Dziś zostanie wymieniony czujnik na nowy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez Corsaislife
      Witam, w mojej astrze ciężko wchodzą biegi, trzeba użyć sporej siły żeby je zmienić, gałka odbija wszystkie biegi wejdą, ale przy użyciu dużej siły, domniemam ze tak nie powinno być, mógłby ktoś poradzić co w tej sytuacji mam zrobić? Astra H 1.9 cdti 120km
       
       
      Wysłane z iPhone za pomocą Tapatalk
    • Przez Reyopel
      Witam jestem posiadaczem astry h3 cdi 150 km r 2004 , ok 3 tygodnie temu zaswiecila mi się kontrolka samochodu z kluczykiem po jakimś czasie uaktywnila się kontrolka silnika ,dojechalem do domu lecz po powtornym zapaleniu samochodu i ujechaniu kilkunastu metrów zaswiecily się wszystkie kontrolki i auto "padło" tj.nie mogło odpalić ...na holu dociaglismy astre do serwisu bosha ,tam stwierdzono uszkodzenie świec zarowych które zostały później wymienione więc wszystko wróciło do normy ...aż do wczorajszego dnia ponieważ znów mi się zapaliła kontrolka samochodu z kluczykiem Która raz zgasila się po ujechaniu kilkunastu kilometrów,za drugim razem już nie zgasla-świeciła się cały czas podczas jazdy a dzisiaj już się święci kontrolka silnika więc znów trzeba na serwis podjechać i będzie ten sam problem ze swiecami mam nadzieję że autko nie padnie wcześniej...Proszę o jakieś sugestie co mogłoby być tego przyczyną ,może ktoś miał takie sytuacje wcześniej .Zaznaczam że kontrolka od świec zarowych zapalala się na chwilę w ostatnim okresie gdy była minusowa temp...
    • Przez hubert1809
      Witam, mam problem z wyciekiem oleju. ( widoczne na zdjęciach)
      Chciałbym się dowiedzieć od czego są te przewody i ewentualnie jakie mogą być przyczyny tego wycieku.




Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.