Skocz do zawartości

Rekomendowane odpowiedzi

Czekam na dobre słowo.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No i dup. , ani w op-comie nie ma żadnej wskazówki ani komfortowe zamykanie szyb nie zadziałało na lustra.

Nie wiem gdzie szukać. Coś mi się widzi, że albo jest jakiś mod zrobiony albo to jakiś impuls z alarmu pociągnięty.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może nie masz modułu komfortu.

 

Ja mam właśnie z alarmu impuls do szyb i szybra wziety.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Moduł mam, szyby domyka i z klucza i przyciskiem. Tylko jak te lustra ogarnąć ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Podepnę się pod temat.

Gdzie dokładnie zlokalizowany jest moduł składanych lusterek?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wygląda że pod siedzeniem pasażera

A73

post-37019-0-73194700-1517561631_thumb.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dzięki za szybką odpowiedź. Jednak problem nie rozwiązany, pod fotelem pasażera nic takiego nie znalazłem. Zgodnie ze schemacikiem powinien być przy skrzynce a takowa u mnie znajduje się pod fotelem kierowcy. Pytanie czy moduł znajduje się pod fotelem czy obok, gdzieś w progu? A może ktoś dostawał się do tego modułu i ma jakieś zdjęcia z rozbierania?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Napisano (edytowane)

Rozbierz ta pod fotelem kierowcy i zobacz czy znajdziesz coś takiego

http://www.e-opel.com.pl/sterownik-modul-elektrycznie-skladanych-lusterek-opel-meriva-a.html

A jeśli znajdę pod fotelem ten "przekaźnik" lub jeśli wepnę go w moduł komfortu to wtedy opcomem da się ustawić składanie lusterek? Moduł komfortu mam, a ten element grosze na alledrogo kosztuje.

 

Ponadto działa mi domykanie szyb z pilota ale tylko przód. Tylne niestety już nie domykają się, dziwne. Programowałem wszystkie i nic. Tak jest czy u mnie tak jest?

Edytowane przez Krzysztof Wierzchoń

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.