Skocz do zawartości

Rekomendowane odpowiedzi

Miałem problem z wodą jak Wy.

Problem był w lewym górnym rogu uszczelnienia szyby przedniej (siedząc na fotelu kierowcy). Pomogło uszczelnienie w rynnie na zewnątrz auta po usunięciu plastikowej osłony idącej przez całe auto (mmocowamie bagażnika dachowego).

Woda po kropelce musiała wciekać do srodka i po słupku pod wycieraczke. Szczęście ze ominęła przewody.

Ktoś pokazał fotki, trzeba te gume z pod wycieraczki wyciągnąć albo podnieść i wynieść gąbkę która jest do niej przyklejona od spodu.

Do suszenia używałem farelki.

Pomoglo i zdążyłem przed zimą.

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • Odpowiedzi 25
  • Utworzony
  • Ostatnia odpowiedź

Najczęściej odpowiadający w tym temacie

Najczęściej odpowiadający w tym temacie

Dodane obrazy

ale tą grubą gąbkę też dobrze wysuszyłeś? Ja latem jakoś nie mogłem sobie poradzić pomimo gorączki i farelki. Gąbka była ciągle lekko wilgotna, ale reszta była sucha.. tylko ta gąbka. ....

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 5 lat później...

Cześć. Znalazłem ten temat przeszukując internet. Czy ktoś może wie gdzie w Merivie jeszcze może się zbierać woda ? Mam ciągle mokro od strony kierowcy. Wczoraj odebrałem auto od mechanika który posprawdzał klimę i wszystko z przodu. Zrobił nawet testy. Wyssał wodę odkurzaczem, dokładnie wysuszył i lał wszędzie z przodu wodą. Do środka nie dostała się nawet kropla wody. Dzisiaj jadąc z pracy zauważyłem, że znowu mam mokro. Zahamowałem a że było dość cicho dało się słyszeć plusk ogromnej ilości wody tak jakby była z tyłu w podłodze. Myślałem że mam zalane pod bagażnikiem  tam gdzie jest koło zapasowe. Zajrzałem a tam suchutko. Dosłownie zgłupiałem. Słychać tę wodę i gdzieś musi mieć małe ujście (chyba w podłodze albo w progu) i wycieka pod moje nogi. Z góry dziękuję za rady.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Zanim założysz temat opisując swój problem, zapoznaj się z naszymi zaleceniami

  • Przeszukaj forum - skorzystaj z wyszukiwarki i przeszukaj forum, być może ktoś omówił podobne zagadnienie,
  • Podaj wersję modelu - nie zapomnij o podaniu wersji modelu auta, którego dotyczy opisywany problem,
  • Oznaczenie silnika - podaj nam jak najwięcej danych, które dotyczą Twojego silnika,
  • Opis problemu - opisz swój problem w sposób zrozumiały dla innych
Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.

  • Podobna zawartość

    • Przez KubańczykCK
      Kochani, potrzebuję pomocy!
      Wczoraj wieczorem odkryłem masę błędów elektrycznych w mojej astrze.
      Astra H Kombi 2010r 1,7 101km z17dth
       
      Nie działają:
      Tylna wycieraczka
      Podgrzewanie tylnej szyby (mimo, że cały czas świeci się kontrolka i nie da się go wyłączyć)
      Światła przeciwmgielne tył + przód
      Elektryczne szyby przód
      Panel sterowania światłami i podświetleniem deski 
      Panel sterowania lusterkami 
      Światła cofania
       
      Metodą gaz+hamulec wynotowałem błędy ECN:
      007071
      210870
      05007E
      05007F
      21397F
      213970
      065074
      038008 (ten akurat pojawia się odkąd tylko posiadam autko i mimo wymiany świec niczym go się nie udało skasować)
      210877
      050056
       
      Sprawdziłem bezpieczniki od każdej z w/w usterek - wszystkie ok. Rozpinałem aku na kilka minut - nic. 
      Jestem załamany, w przyszły weekend planujemy wyjazd w góry, a połowa elektryki w aucie nie działa  
      Co robić? Ktoś z Was ma jakiś pomysł?
    • Przez Reyo
      Mam taki problem ,że nie działa mi TYLNA wycieraczka. Przednie działają, spryskiwacz przedni i tylni również lecz sama TYLNA wycieraczka już nie.
      Dokładnie chodzi o to że gdy próbuje włączyć TYLNĄ wycieraczkę to uruchamiają mi się dalej przednie, tak jakby PO PROSTU coś przekierowywało przycisk od TYLNYCH na przednie.
       
      Co do bezpieczników to z tego co widzę są tylko jedne od przednich.
      Ma ktoś jakieś pomysły ? Liczę na pomoc.
       
       
       
      SŁOWNIK DO RĘKI !
    • Przez PoTerminie
      A więc do sedna.
       
       
      Silnik: 2.5 model z 2006r
       
      1. Ile wchodzi do chłodnicy płynu? Gdzieś znalazłem, że 11.
      2. Jak odpowietrzyć ten cholerny układ? Znalazłem tylko korek przy chłodnicy, oraz jeden w kształcie celownika (nie jestem pewny, czy jest to korek od termostatu, czy nie). Znajdował się on całkowicie u góry. Na innym forum piszą o sześciu, przy silniakch 1.9. Niestety nie mogę znaleźć reszty.
      3. Czy układ odpowietrzy się "samemu"
       
      4. na tep wody już znalazłem odpowiedź. http://forum.opel24.com/topic/58555-temperatura-plynu-chlodniczego-jak-podejrzec/

Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.