Skocz do zawartości
jawor937

brak iskry, pali tylko z popychu :(

Rekomendowane odpowiedzi

Witam, mam w kadecie taki problem że, nieraz nie chce zapalić, gdy tak mi się stało wykręciłem świece i zauważyłem że nie mam iskry, a gdy próbuję odpalić z popychu auto zapala, potem powiedzmy 10 razy odpala normalnie z rozrusznika aż do momentu gdy znów coś się zawiesi i znów nie ma iskry i znów zostaje tylko popych :( może ktoś z Was miał podobną przypadłość, albo jakiś pomysł od czego zacząć szukanie przyczyny awarii jeżdżę już tak z pół roku i strasznie jest to uciążliwe :(pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

zastanow sie chwile

skad sie bierze iskra

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

prąd z cewki idzie na aparat zapłonowy i z aparatu na świece, co miałeś na myśli pisząc taką odpowiedź? Chciałbym rozwiązać ten problem i wymienić odpowiednią część, zaznaczam że cewkę już wymieniłem i to nic nie pomogło :(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

wiec czemu nie napisales o tym na poczatku ??

mamy zgadywac co robiles z tym kierunku ??

bledy jakies wywala ??

czujnik walu cos Ci mowi ??

moze to on sie zawiesza

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jak spiołem piny A i B check engine mrugał jeden długi i dwa krótkie i tak ciągle....czujnik Walu hmmm nie jestem pewien czy jest on w C16NZ, ale zaraz go poszukam...dziś wymieniłem aparat zapłonowy na drugi bo miałem w garażu taki i też nic nie pomogło, ale kopułka i palec były te same bo niestety tych części drugich nie mam....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dobra Panowie, poradziłem sobie z tym tematem, uszkodzony był moduł zapłonowy, wymieniłem go i auto odpaliło z rozrusznika, jak na razie jest ok, mam pytanie jeszcze jedno, czy pod moduł zapłonowy należy zastosować pastę taka jak stosuje się w komputerach na procesor pod wiatraczek?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

no i kurna kto mial racje kolego ??

sadziles sie jak nie wiem

a problem byl w ukladzie zaplonu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

ja się nie sadziłem....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

co miałeś na myśli pisząc taką odpowiedź?

tak dla przypomnienia

nie pisalem bez powodu kolego ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.