Skocz do zawartości

Duży pobór prądu na postoju - 0,3 A


Rekomendowane odpowiedzi

Gość Przemekp

Ahoj!

Co może być przyczyną takiego poboru prądu na postoju?

Ładowanie jest w porządku. Sprawdzane przy zamkniętym samochodzie z alarmem i bez.

Bezpiecznik z instalacji gazowej również został wyciągnięty.

Gdzie szukać?

 

Pozdrawiam

Przemek

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może światłu w bagażniku lub schowku nie gaśnie.

Podłącz amperomierz i wyciągaj bezpieczniki. Tak najszybciej znajdziesz prądożerny obwód.

Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Przemekp

No więc dzisiaj się wyjaśniło.

Porobiłem parę testów i:

przy właczonym alarmie - 0,2 A,

przy wyłączonym - 0,3 A.

Dziwne, ale po 10 minutach pobór prądu się stabilizuje na poziomie 0,015A.

 

Pozdrawiam

Przemek

Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Natan

Cześć

 

Masz fabryczny alarm?.Są alarmy z niezależnym akumulatorkiem zasilającym.Może już jest na wykończeniu i pobiera prąd z akumulatora aby się naładować.

Edytowane przez Natan
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.

Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.