Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez Vwrafi
      Witam.

      Kupiłem jakiś czas temu Astrę G Bertone 1.8 ( dokładnie w 2012 roku - przebieg wtedy 122 000km ). Teraz ma 180 000km i nic od chwili zakupu nie robiłem przy zawieszeniu oprócz wymiany końcówki stabilizatorów jakieś 4 lata temu. Auto już nie trzyma się za dobrze na zakrętach, puka, stuka oraz sprzęgło zaczęło się ślizgać. Nadszedł czas na remont i chciałbym kompletnie wymienić całe zawieszenie + oczywiście sprzęgło ( wysprzęglik też ). Mam znajomego pracującego w hurtowni z częściami motoryzacyjnymi i może mi załatwić części ale muszę mu podać dokładnie co chcę ( mogę zalogować się na stronę na jego loginach sprzedawcy i wybrać sobie części ).

      Stąd moje pytanie: Czy ktoś może mi podać kompletną listę części jakie muszę zakupić do zawieszenia mojej Astry G Bertone 1.8 Z18XE oraz do wymiany sprzęgła? Chciałbym też wymienić amortyzatory. Wiadomo, że oprócz np. amortyzatorów trzeba wymienić także poduszki, łożyska do nich i właśnie o taką listę by mi chodziło, żeby później w trakcie naprawy nie jeździć po brakujące części. Zwykłe łożyska koła też chcę wymienić bo już mi piszczą.
    • Przez zwiru1994
      Witam wszystkich forumowiczów. Mam problem ze sprzęgłem jak w temacie. Wymieniałem cały komplet z firmy LUK. Sprzęgło zachowuje się tak jakby było zapowietrzone, jednak odpowietrzałem dość długo, a już po chwili leciał sam płyn. Podczas ruszania na pierwszym biegu bierze od samego dołu, jednak każdy następny bieg bierze przy samej górze. Podczas jazdy przy zmianie biegu na wyższy przy obrotach około 3500 zdarza się, że pedał przycina się w połowie przy puszczaniu, po chwili odbija do góry i dopiero auto ciągnie. Kiedy wciskam sprzęgło na postoju za pierwszym i drugim razem chodzi do spodu tak jak powinno, później po wciśnięciu jakieś 3/4 jest silny opór. Dodam że stare sprzęgło brało u góry za każdym razem tak samo. Czy ktoś z was spotkał się z czymś takim, jakieś pomysły co może być przyczyną?
    • Przez Arturetto
      jakiś czas temu po jeździe autostradą z prędkością około 120 km/h przestał działać pedał sprzęgła. Mechanik odpowietrzył układ i stwierdził lekki wyciek z pompki pod pedałem (tylko) i ją wymienił. Wszystko wróciło do normy ale tylko przy jeździe po mieście. Gdy znów wyjechałem na autostradę to problem powrócił. Przy dużej prędkości na 5 lub 6 biegu znów miękki pedał, za każdym razem trzeba było naciskać pedał sprzęgła 4-5 razy. Co może być przyczyną?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.