Skocz do zawartości

Rekomendowane odpowiedzi

Mizerny, nie ma co się zastanawiać.

Mam ten sam model co Ty, przy zmianie biegów wszystko przebiega płynnie i bez szemrania.

Co do oleju, sprawdziłem po 800 km i nie stwierdziłem ubytku. Tylko się chyba cieszyć. :rolleyes:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

i jak sytuacja wygląda teraz? Tak się składa, że mam ten sam problem z biegami, i czasami problem z wrzuceniem wstecznego - po ponownym wciśnięciu sprzęgła jest ok. Mokka 1.6 115km przebieg niecałe 3tyś km, ale od samego początku tak było. Jest też problem z głośnikiem w drzwiach kierowcy - słychać trzaski szczególnie przy basie, nie zawsze, ale jest. Pojawia się już od głośności na poziomie 28 i wyżej

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

Tak samo jest ze zużyciem oleju - litr na 1000km

 

Piszę o normach producenta
tu mówisz nieprawdę .. norma jest 0,6 litra norma producenta .. co nie zmienia faktu, że to i tak jak dla ekstremalne wartości.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Zgadza się - sprawdziłem ponownie, 0.6l. Mój błąd.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.