Jump to content

Recommended Posts

Mizerny, nie ma co się zastanawiać.

Mam ten sam model co Ty, przy zmianie biegów wszystko przebiega płynnie i bez szemrania.

Co do oleju, sprawdziłem po 800 km i nie stwierdziłem ubytku. Tylko się chyba cieszyć. :rolleyes:

Share this post


Link to post
Share on other sites

i jak sytuacja wygląda teraz? Tak się składa, że mam ten sam problem z biegami, i czasami problem z wrzuceniem wstecznego - po ponownym wciśnięciu sprzęgła jest ok. Mokka 1.6 115km przebieg niecałe 3tyś km, ale od samego początku tak było. Jest też problem z głośnikiem w drzwiach kierowcy - słychać trzaski szczególnie przy basie, nie zawsze, ale jest. Pojawia się już od głośności na poziomie 28 i wyżej

Share this post


Link to post
Share on other sites

 

 

Tak samo jest ze zużyciem oleju - litr na 1000km

 

Piszę o normach producenta
tu mówisz nieprawdę .. norma jest 0,6 litra norma producenta .. co nie zmienia faktu, że to i tak jak dla ekstremalne wartości.

Share this post


Link to post
Share on other sites

Zgadza się - sprawdziłem ponownie, 0.6l. Mój błąd.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.