Skocz do zawartości
kolega

nie działają wskażniki

Rekomendowane odpowiedzi

..wody,paliwa,temp. \

astraf 92 1.6 8v

staruszek wsiadł na wesoło,dmuchawa przy odpalaniu włączona na 3bieg, ostre przekręcenie kluczyka i tyle,przstały pokazywac w.w

 

co na sprawdzic na poczatek?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

wtyczke pod zegarami

  • Upvote 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bingo!! :brawo:

dzieki Gawlak

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez Shavier
      Witam! Przychodzę do Was drodzy forumowicze z dość sporym problemem z jakim się borykam od dłuższego czasu. Mianowicie chodzi o to co na filmie (pozwolę sobie dodać link do YT)
      Asterka jest mułowata, gdy chcę dodać gazu występuje taki problem jak w linku wyżej, na gazie chodzi ładnie, ale też muł i w dodatku bierze 12L gazu. Mam nadzieję, że mi pomożecie lub dacie sugestie gdzie szukać problemu, pozdrawiam.
    • Przez Mystic74
      Witam
      Mam Astrę 1.4(1999r) benzyna bez gazu. Po przekręceniu kluczyka rozrusznik kręcił ale auto nie odpaliło, po ponownym przekręceniu kluczyka juz nic nie kręci, oświetlenie jest, kontrolki się palą. Aku naładowany, świece i przewody nowe, kopułka i palec wyglądają na dobre. Czytałem że może gdześ masa zgniła (gdzie są te przewody masowe?) albo jakiś kabel zgnił.
       
      Auto stało kilka dni i akumulator się rozładował do 5V, naładowałem i ma 12.40 V
       
      Na kablach też nie odpalił.
    • Przez łubudubu
      Witajcie, przepraszam, jeśli piszę w niewłaściwym miejscu, ale może ktoś będzie zorientowany w temacie - jak dostać się do zaworu EGR w Astrze F z 1997 roku? Silnik 1.6 Ecotec. Czy muszę zdemontować pół silnika, żeby go wyczyścić/wymienić?
      Pozdrawiam wszystkich.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.