Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez Kamilxsb
      Witam 
      Dziś jak jechałem trasą w pewnym pomencie zgasła mi corsa.
      W trakcie jazdy zapadł mi się pedał gazu zapaliła się kontrola check engine a następnie  auto zgasło.
      Odczekałem 15-20 min odpaliłem kontrolki poznikały auto jedzie 5 min jazdy i znowu to samo.
      Odrazu gdy auto zgaśnie nie da się go odpalić trzeba chwile odczekać.
      Auto było przed wyjazdem na trasę zatankowane do pełna na firmowej stacji paliwa nie jakaś  z przypadku.
      W ostatnim czasie wymieniałem filtr paliwa , filtr powietrza, olej czyszczona była przepustnica.
      Wie ktoś co może być nie tak ? 
    • Przez tobexor
      Witam znalazłem fajną corse za śmieszne pieniądze z silnikiem c14sel z instalacją BRC
      Jeszcze nigdy nie miałem z tym silnikiem styczności i nie wiem jak to przeżuć. 
      Wiem że jest jeszcze na rozdzielaczu,, jak z awaryjnością z gazem ? i jakiego spalania się spodziewać?
      Czy dużo się różni od c14nz czy x10xe. 
      Dziękuje z góry za odpowiedzi.
    • Przez Valentino
      Witam : ma problem od jakiegoś czasu z  oplem meriva  1,4   z  Czujnikiem  położenia wałka rozrządu przy opaleniu są wahania obrotów biegu jałowego, spadek mocy silnika nie reaguje na pedał gazu, zapalanie się lampki kontrolnej silnika  kod p0340.
       
      Objawy :    przy odpaleniu po nocy na iłowym biegu samochód  zaczyna nie równo pracować spada moc dodając pedał gazu nie reaguje na obroty i to trwa 2 min i wskakuje normalnie później na  obroty i silnik ładnie pracuje  to wszystko tak się dzieje tylko jak silnik jest zimny .
       
      Zrobione Usterki: wymieniłem oryginalny czujnik została wymieniona cała wiązka był sprawdzany sterownik został wymieniony cały rozrząd i nadal jest błąd Czujnik położenia wałka rozrządu czy może ktoś ma na pomysł co to może być Pozdrawiam.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.