Skocz do zawartości
  • ×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

      Dozwolonych jest tylko 75 emoji.

    ×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

    ×   Przywrócono poprzednią zawartość.   Wyczyść edytor

    ×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Podobna zawartość

    • Przez Kamilxsb
      Witam 
      Dziś jak jechałem trasą w pewnym pomencie zgasła mi corsa.
      W trakcie jazdy zapadł mi się pedał gazu zapaliła się kontrola check engine a następnie  auto zgasło.
      Odczekałem 15-20 min odpaliłem kontrolki poznikały auto jedzie 5 min jazdy i znowu to samo.
      Odrazu gdy auto zgaśnie nie da się go odpalić trzeba chwile odczekać.
      Auto było przed wyjazdem na trasę zatankowane do pełna na firmowej stacji paliwa nie jakaś  z przypadku.
      W ostatnim czasie wymieniałem filtr paliwa , filtr powietrza, olej czyszczona była przepustnica.
      Wie ktoś co może być nie tak ? 
    • Przez Inspiring
      Witam Wszystkich Forumowiczów
       
      Proszę o pomoc w rozwiązaniu problemu w mojej leciwej już astrze H 1.7CTDI 80kM.
      Po kolei:
      Rok temu w zimie auto odmówiło mi posłuszeństwa, winą okazał się alternator, (chodź zanim to wydedukowałem zdarzyłem wymienić akumulator). Szybka regeneracja, montaż, usunięcie błędów i autko klekotało prawie cały rok.
      2 tygodnie temu w astrze zaczęły dziać się zjawiska tj.:
      Podwyższone obroty silnika na biegu jałowym (przyczyną był większy pobór prądu przy włączonej nagrzewnicy) Problemy z odpaleniem auta (-10 C - norma?) Przerywana praca wentylatora nawiewu Aż wreszcie zaświeciła się choinka i zgon auta pod Biedronką.. Sprawdziłem błędy metodą "gaz hamulec" i zadzwoniłem po kolegę, który odholował mnie laguną (ludzie robili zdjęcia jak francuz ciągną "niemca") .
      Mechanik postawił diagnozę - Alternator.. No i historia zatoczyła koło, z racji tego że zależało mi na czasie włożył mi jakiś regenerowany dając rok gwarancji. Wszystko odbyło się bez komplikacji, lecz gdy astra miała wracać już do domu okazało się że alternator mocno się nagrzewa. Według mechanika winowajcą okazało się sztywne koło pasowe alternatora i zalecił mi wymianę na sprzęgiełko jednokierunkowe oraz pompę wakum, - 150zł w błoto bo to nie usunęło problemu. Została postawiona kolejna diagnoza tym razem trafna, a padło na sterownik świec żarowych.
       
      Według mechanika wszystko miało być cacy, ale wracając do domu okazało się że stojąc na światłach delikatnie buja się całe autko, silnik pracuje inaczej (jak dwusuw na wolnych obrotach) i migają wyświetlacze. Obroty silnika ok 800 obr/min. I teraz pytanie do Was, czy jest możliwość że sprzęgiełko alternatora powoduje mniejsze obciążenie silnika, a co za tym idzie zmniejszenie obrotów silnika i niższa amplitudę jego pracy? A może jest jakiś inny trop ?
       
      Z góry dziękuję za pomoc
    • Przez Oman_1991
      Witam wszystkich forumowiczow jestem nowy na tym forum ale nie o tym chcialem pisac. Zwracam się do Was z pytaniem otóż, cZasem po odpaleniu silnika , zaczyna on dziwnie pracowac, obroty itd sa ok ale mam wrazenie jak by to był diesel a nie benZyna. Po zgaszeniu silnika i ponownym odpaleniu problem znika, potem kilka dni jest ok i nadal to samo. Chciałem dodać nagranie glosowe silnika wlasnie podczas tej dziwnej pracy,ale nie mogę.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.