Skocz do zawartości
lufa9999

Silnik 2.0, 160 KM. Prośba o opinię.

Rekomendowane odpowiedzi

To po co piszesz że różnica 1 litra w spalaniu pomiędzy 1.4t i 1.6t?

Wiesz dobrze że auto spali tyle ile wlejesz...

 

Sent with handy.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

 

 

po co piszesz że różnica 1 litra w spalaniu pomiędzy 1.4t i 1.6t?

Bo tyle kuźwa pokazują zużycia komputery pokładowe. 1,4t od 7,5-9l a 1,6t od 8-10l. I nie były to 2, 3, 4 auta tylko kilkanaście. Obsługujemy jako ASO duże floty i aut 1,4t i 1,6t jest od groma. I nie tylko Insignie - Astry J również.

Chcesz dyskutować, to poprzyj to w jakikolwiek sposób, najlepiej faktami, a nie, bo ktoś napisał 10l. A ja napiszę że mi pali 3 litry. To mamy średnie zużycie 6,5 litra. Tak to ma wyglądać?
Ja ze swej strony kończę udzielanie się w tym temacie. Nie zamierzam przepychać się z kimś, kto coś tam uważa i zawsze wie lepiej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Odkopię troszkę temat. 
Czy ktoś z was wie, czy w rocznikach '14-'15 coś poprawiono w tych silnikach? Chciał bym kupić kombi a w benzynie nie mogę niestety znaleźć - dodam tylko, że interesuje mnie tylko automat. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nic nie zmieniono. Numer części czyli uszczelki smoka nadal ten sam.

  • Like 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Przez Kamilxsb
      Witam 
      Dziś jak jechałem trasą w pewnym pomencie zgasła mi corsa.
      W trakcie jazdy zapadł mi się pedał gazu zapaliła się kontrola check engine a następnie  auto zgasło.
      Odczekałem 15-20 min odpaliłem kontrolki poznikały auto jedzie 5 min jazdy i znowu to samo.
      Odrazu gdy auto zgaśnie nie da się go odpalić trzeba chwile odczekać.
      Auto było przed wyjazdem na trasę zatankowane do pełna na firmowej stacji paliwa nie jakaś  z przypadku.
      W ostatnim czasie wymieniałem filtr paliwa , filtr powietrza, olej czyszczona była przepustnica.
      Wie ktoś co może być nie tak ? 
    • Przez tobexor
      Witam znalazłem fajną corse za śmieszne pieniądze z silnikiem c14sel z instalacją BRC
      Jeszcze nigdy nie miałem z tym silnikiem styczności i nie wiem jak to przeżuć. 
      Wiem że jest jeszcze na rozdzielaczu,, jak z awaryjnością z gazem ? i jakiego spalania się spodziewać?
      Czy dużo się różni od c14nz czy x10xe. 
      Dziękuje z góry za odpowiedzi.
    • Przez Valentino
      Witam : ma problem od jakiegoś czasu z  oplem meriva  1,4   z  Czujnikiem  położenia wałka rozrządu przy opaleniu są wahania obrotów biegu jałowego, spadek mocy silnika nie reaguje na pedał gazu, zapalanie się lampki kontrolnej silnika  kod p0340.
       
      Objawy :    przy odpaleniu po nocy na iłowym biegu samochód  zaczyna nie równo pracować spada moc dodając pedał gazu nie reaguje na obroty i to trwa 2 min i wskakuje normalnie później na  obroty i silnik ładnie pracuje  to wszystko tak się dzieje tylko jak silnik jest zimny .
       
      Zrobione Usterki: wymieniłem oryginalny czujnik została wymieniona cała wiązka był sprawdzany sterownik został wymieniony cały rozrząd i nadal jest błąd Czujnik położenia wałka rozrządu czy może ktoś ma na pomysł co to może być Pozdrawiam.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.