Skocz do zawartości
waldek79

brak iskry w opel astra 1,6 v8 99r

Rekomendowane odpowiedzi

Witam wszystkich miłośników owej motoryzacji powstał u mnie problem taki że w czasie jazdy zabrakło iskry .

wymieniłem już nawet czujnik położenia wału i cewkę , odciełem nawet alarm i dalej nic , może ktoś miał już taki problem może jakiś schemat jak napięcie ma iść na zapłon pozdrawiam i czekam na informację ,pomużcie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdzałeś czy po włączeniu zapłonu masz napięcie na cewce ?

Podaj też kod silnika.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam ale moja asterka ma taką cewkę i na tych pinach niema prądu nawet na czujniku położenia wału się nie wyświetla tylko że moja asterka ma imo pod stacyjko simens K-409-42 symbol EE może on odciął zapłon tylko nie wiem jak go namierzyć jego miejsce wpięcia do instalacji

540x405_cewka-zaplonowa-opel-astra-corsa

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Gdybyś miał problem z immo o mrugałaby bardzo szybko kontrolka silnika.

Po włączeniu zapłonu ta kontrolka świeci prawidłowo ? Nic o tym nie wspominasz.

Spróbuj też samodzielnie odczytać błędy metodą na zworkę lub gaz /hamulec (opis znajdziesz na forum)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam ponowie kolego powiem ci szczerze że teraz kontrolka silnik pomarańczowa własnie się nie świeci a wcześniej się zapalała

nawet w czasie jazdy wcześniej się potrafiła zapalić to wystarczyło zgasić silnik i ponownie uruchomić a silnik to jest taki jak na foto

540x405_opel-astra-f-v-proszowice-389311

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Silnik x16sz.Spróbuj metodą na zworke odczytac błedy .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Panowie jak to się robi na to zworkę mogę jakiś sposób bo nie wiem z góry dzięki

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dzięki za link ale powiem szczerze że jak spiąłem pin 5 i 6 nic nie mrugało tak jak by nie działało ale świeci się kontrolka od ręcznego hamulca chociaż nie jest zaciągnięty

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdz stan płynu hamulcowego.Astra z 1996r?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Podobna zawartość

    • Przez olaf_0306
      witam, mam Corse z 2015 I raz na jakiś czas pojawia się dziwna sytuacja A mianowicie przy opalaniu włącza się kontrolną ESP, ręczny/ na ekranie pojawia się komunikat awaria układu kierowniczego- jedź ostrożnie do tego często święci się check Itp. po rządzeniu samochodu i odpaleniu na nowo jest już wszystko ok. samochód jedzie normalnie. W momencie kiedy raz próbowałam jechać na tej "awarii" nie działa wspomaganie kierownicy, auto szarpie na każdym biegu I jazda powyżej 50kpm/h jest niemożliwa. czy ktoś może miał podobny problem ? 
    • Przez f4zer
      Witam,
      Mam problem z elektryką w Corsie 1.2 75 KM LPG 2002 rok, mianowicie po wyłączeniu silnika i wyciągnięciu kluczyka ze stacyjki, na desce rozdzielczej mrugają dwie kontrolki z charakterystycznym stukaniem, jedna na żółto check engine, a druga na czerwono poduszka powietrzna. Kilka razy zdarzyło się że po wciśnięciu pedału hamulca mruganie ustępuje, a po odpuszczeniu hamulca ponownie problem wraca. Po pewnym czasie kontrolki mrugają nawet gdy przyciska się pedał hamulca. Z odpalaniem nie ma problemu, lecz główny problem jest taki, że akumulator przez noc się rozładowuje. Byłem z tym problemem u elektromechanika, zakodował ponownie immobilizer i wymienił kostke immobilizera , lecz po kilku dniach problem ponownie wrócił. Co może być przyczyną w takim przypadku?
       
      Poniżej film

      Corsa_C.mp4  
       
    • Przez Getroyer
      Witam wszystkich. Zabrałem się za wymianę regulatora napięcia. Odkręciłem wszystkie śruby dostałem się do alternatora tyle że szpilka trzymająca alternator od dołu jest za długa i nie mogę jej wyciągnąć ponieważ dosięga ramy. Macie jakiś sposób na to czy będę musiał ją uciąć?

Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.